Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Renault Scenic 1 phase 2 2.0 16v essence an 2002] Probleme moteur qui broute et fumé blanche
Aujourd'hui à 17:15 par patnat

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 16:32 par BMW PASSION

» [ Bmw X5 3.0d ] problème démarrage
Aujourd'hui à 16:31 par harry974

» [citroen berlingo 1 phase 2 1600 hdi 92 an 2007]mon ventilateur ne marche pas sur la position 1 et 2
Aujourd'hui à 15:32 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 14:47 par bidouapache

» [résolu][ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Aujourd'hui à 14:40 par Mickaël Roussille

» grosse fumée à froid pendant 1km et puis plus rien sur BMW x6 35d de 2008
Aujourd'hui à 14:31 par X6m

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 14:22 par Laure B

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Aujourd'hui à 13:46 par rottweiller62

» Coffre de C4 qui ne s'ouvre plus
Aujourd'hui à 13:35 par albatros

» ressouder cosse degivrage ??
Aujourd'hui à 13:26 par albatros

» Presentation
Aujourd'hui à 13:21 par albatros

» lien schéma électrique.
Aujourd'hui à 11:39 par Olive 76690

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 11:26 par BMW PASSION

» Mise à jour logiciel Tiguan
Aujourd'hui à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Aujourd'hui à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Aujourd'hui à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Aujourd'hui à 09:07 par ced-46

» Présentation
Aujourd'hui à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Aujourd'hui à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» presentation
Hier à 15:57 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

» [ Renault Scenic 2 16v ] Cale en roulant
Hier à 13:19 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Hier à 11:53 par berticoyote

» presentation
Hier à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 11:12 par leonidasXIII

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Hier à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Hier à 10:27 par ced-46

[Seat Leon II 2.0L TDI FR 170 2010] Odeur à l'échappement

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Seat Leon II 2.0L TDI FR 170 2010] Odeur à l'échappement

Message par Loic4891 le Dim 30 Nov 2014, 22:09

Bonjour, voila j'ai eu un problème de fuite de liquide de refroidissement avec ma Leon 2 (TDI 2.0L FR type "CEGA" millésime 2009 ou 2010) qui partait dans l'échappement via le refroidisseur/réchauffeur des gaz d'échappement. J'ai eu un autre problème aussi pendant cette fuite, la pompe de circulation d'eau "électrique" (sur ce modèle deux pompes, une électrique et l'autre entrainée via la courroie de distribution) qui a aussi été changée, et depuis cette fuite, j'ai une forte odeur a ma sortie d'échappement, une odeur de cramé. J'avais déjà eu cette odeur a une époque car j'étais dans des embouteillage pendant 3 heures au ralenti sous la neige et le monteur était tellement chaud que la sortie puait mais l'eau n'était pas a plus de 90 degrés, d'après le tableau de bord. Mais lorsque je faisais de l'autoroute l'odeur revenait a la normale. Mais depuis ma réparation, l'odeur normale ne reviens pas même en faisant beaucoup d'autoroute. Je pensais que cela pouvait être du à l'encrassement de mon FAP à cause du LDR. J'ai donc commencé par faire un décalaminage, cela n'a rien donné au niveau de l'odeur, toujours cette odeur de cramé et non œuf pourrie. Je suis donc allé chez Norauto faire un diagnostic des 5 gaz, RAS tout est vert. Mais j'ai toujours cette forte odeur qui m'inquiète. A quoi cela peut-être du? Merci de m'aider car je ne m'en sors pas avec cette voiture, à chaque fois que je l'emmène au garage, à chaque fois j'ai un autre problème. La voiture a maintenant 120.000 km, je l'ai acheté neuf et j'ai eu mon problème de LDR a 99.800 km lol.

Loic4891
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 32
Localisation : Oise
Emploi : Tehnicien
Niveau technique automobile : Débutant
Date d'inscription : 30/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum