Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Aujourd'hui à 19:04 par albatros

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Aujourd'hui à 18:48 par BMW PASSION

» (Citroën Jumper 2.2 130 ch) emplacement vanne egr
Aujourd'hui à 18:27 par Laure B

» [BMW E.38 730 I. Bva année 1994 ]Remplacer un boitier DME
Aujourd'hui à 18:13 par BMW PASSION

» (Ford escort 1.8td 1998) fuite pompe injection
Aujourd'hui à 18:07 par Laure B

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Aujourd'hui à 17:06 par papatango

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 17:04 par greg5129

» vw polo 6N 1,9D de 1997 cherche schémas électrique
Aujourd'hui à 17:04 par fm7760

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Aujourd'hui à 15:28 par math61

» [ Renault express 1.6D an 1988 ] Voyant température
Aujourd'hui à 14:52 par nazoo

» Ma présentation
Aujourd'hui à 14:45 par calidero

» [Renault Espace 4 2.2 DCI année 2005 ] Problème de direction assistée
Aujourd'hui à 13:48 par Laure B

» L'équipement du Motard ... c'est ça
Aujourd'hui à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 11:31 par patnat

» [ renault clio 3 ] probleme radar de recul
Aujourd'hui à 09:41 par Diego06340

» Changement ampoule sur Mégane 4
Aujourd'hui à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Aujourd'hui à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Aujourd'hui à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Aujourd'hui à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Aujourd'hui à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 21:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Hier à 21:08 par Poulpy 68

» [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)
Hier à 16:27 par lofoten29

» [ Mercedes Classe A 150 an 2007 ] Allumage du tableau de bord
Hier à 12:37 par albatros

» [ Actualité : Nouveauté ] Alfa Romeo Stelvio (2017) : première photo de la version de base
Hier à 06:35 par ced-46

» [ Actualité : Nouveauté ] Ford Fiesta 7 (2017) : elle se dévoile en ST-Line !
Hier à 06:29 par ced-46

» [ Actualité : Nouveauté ] la Kia GT se montre sans camouflage
Hier à 06:26 par ced-46

[Seat Leon II 2.0L TDI FR 170 2010] Odeur à l'échappement

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Seat Leon II 2.0L TDI FR 170 2010] Odeur à l'échappement

Message par Loic4891 le Dim 30 Nov 2014, 22:09

Bonjour, voila j'ai eu un problème de fuite de liquide de refroidissement avec ma Leon 2 (TDI 2.0L FR type "CEGA" millésime 2009 ou 2010) qui partait dans l'échappement via le refroidisseur/réchauffeur des gaz d'échappement. J'ai eu un autre problème aussi pendant cette fuite, la pompe de circulation d'eau "électrique" (sur ce modèle deux pompes, une électrique et l'autre entrainée via la courroie de distribution) qui a aussi été changée, et depuis cette fuite, j'ai une forte odeur a ma sortie d'échappement, une odeur de cramé. J'avais déjà eu cette odeur a une époque car j'étais dans des embouteillage pendant 3 heures au ralenti sous la neige et le monteur était tellement chaud que la sortie puait mais l'eau n'était pas a plus de 90 degrés, d'après le tableau de bord. Mais lorsque je faisais de l'autoroute l'odeur revenait a la normale. Mais depuis ma réparation, l'odeur normale ne reviens pas même en faisant beaucoup d'autoroute. Je pensais que cela pouvait être du à l'encrassement de mon FAP à cause du LDR. J'ai donc commencé par faire un décalaminage, cela n'a rien donné au niveau de l'odeur, toujours cette odeur de cramé et non œuf pourrie. Je suis donc allé chez Norauto faire un diagnostic des 5 gaz, RAS tout est vert. Mais j'ai toujours cette forte odeur qui m'inquiète. A quoi cela peut-être du? Merci de m'aider car je ne m'en sors pas avec cette voiture, à chaque fois que je l'emmène au garage, à chaque fois j'ai un autre problème. La voiture a maintenant 120.000 km, je l'ai acheté neuf et j'ai eu mon problème de LDR a 99.800 km lol.

Loic4891
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 32
Localisation : Oise
Emploi : Tehnicien
Niveau technique automobile : Débutant
Date d'inscription : 30/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum