Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Aujourd'hui à 12:30 par Laure B

» Peugeot Partner 1.9d Dw8 an 2001
Aujourd'hui à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 08:48 par BMW PASSION

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Aujourd'hui à 08:06 par Fab Sebseb

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Hier à 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 13:24 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Mar 06 Déc 2016, 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mar 06 Déc 2016, 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 06 Déc 2016, 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 06 Déc 2016, 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Mar 06 Déc 2016, 06:13 par ced-46

» Nouveau
Mar 06 Déc 2016, 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Mar 06 Déc 2016, 06:01 par ced-46

[Bmw 320d année 2003] Pompe à gazole caprices ???

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [Bmw 320d année 2003] Pompe à gazole caprices ???

Message par karnager01 le Lun 01 Déc 2014, 19:18

bonjour

Ma 320d me fait quelques caprices surtout pour démarrer le matin quand il fait froid.
Quand je mets le contact je n'entends pas la pompe, il faut éteindre et remettre le contact entre 3 et 8 fois sans démarrer
pour que la pompe se déclenche et pouvoir démarrer....mais des fois non même par grand froid.

Quand il fait chaud ça ne le fait pas voir peut être 1 fois sur 20 .

Qu'en pensez vous?



scratch Respecter la charte le titre n'est pas complet lire  :ICI

karnager01
Mécano
Mécano

Masculin Nombre de messages : 901
Age : 36
Localisation : amberieu en bugey
Emploi : E.S
Niveau technique automobile : je me débrouille bien
Date d'inscription : 26/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Bmw 320d année 2003] Pompe à gazole caprices ???

Message par sacha le Lun 01 Déc 2014, 19:48

Salut

Demande à une personne de tourner la clef sur le contact , pendant que toi tu tape fort 
sur le réservoir par en bas ,si la pompe re fonctionne de suite alors oui c'est bien elle qui 
merde.

Pourquoi taper  ?

Quand tu tape tu provoque les vibrations donc ça réveille  la pompe qui s'grippe au repos!

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Bmw 320d année 2003] Pompe à gazole caprices ???

Message par karnager01 le Lun 01 Déc 2014, 19:51

salut sacha

ok bonne solution
je vais essayé ça

merci du tuyau


karnager01
Mécano
Mécano

Masculin Nombre de messages : 901
Age : 36
Localisation : amberieu en bugey
Emploi : E.S
Niveau technique automobile : je me débrouille bien
Date d'inscription : 26/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Bmw 320d année 2003] Pompe à gazole caprices ???

Message par sacha le Lun 01 Déc 2014, 19:54

tien nous au jus

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Bmw 320d année 2003] Pompe à gazole caprices ???

Message par karnager01 le Dim 28 Déc 2014, 12:39

Salut

je reviens aux nouvelles

j'ai essayé ta méthode pour a pompe mais rien à faire du coup j'ai commandé une nouvelle je verrais si c'est ça ou pas.

le truc est qu'à froid ou des fois à chaud comme hier il m'a fallu 15minutes pour démarrer malgré que la voiture soit chaude...

je reçois la pièce en fin de semaine

je ferais un retour pour vous dire

d'ici là bonnes fêtes de fin d'année à toutes & tous

karnager01
Mécano
Mécano

Masculin Nombre de messages : 901
Age : 36
Localisation : amberieu en bugey
Emploi : E.S
Niveau technique automobile : je me débrouille bien
Date d'inscription : 26/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Bmw 320d année 2003] Pompe à gazole caprices ???

Message par bidouapache le Dim 28 Déc 2014, 13:22

Salut a tous

Quelqu'un a penser au relais !

Pour information, ton moteur est normalement pourvu d'une pré pompe de carburant située sous le chauffeur (a l’extérieur de l'auto), et généralement, c'est cella qui fait défaut

la technique de Sacha est parfaite pour faire le diagnostique, sauf que moi je tape sur la pompe elle même, je retire la banquette et je tape dessus avec un objet lourd sans pour autan tout casser lol   (une clé a étoile serait parfaite) 




Bien vu 

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs

bidouapache
Technicien
Technicien

Masculin Nombre de messages : 2800
Age : 34
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Bmw 320d année 2003] Pompe à gazole caprices ???

Message par karnager01 le Dim 28 Déc 2014, 15:44

salut bidou

en fait la pompe je ne l'entends pas
dés que je l'entends la voiture démarre.

j'ai déjà vérifier fusible et même changer rien à faire.

Pour le relais je ne sais pas trop ou il se trouve.
si quelqu'un a une idée je suis preneur.

karnager01
Mécano
Mécano

Masculin Nombre de messages : 901
Age : 36
Localisation : amberieu en bugey
Emploi : E.S
Niveau technique automobile : je me débrouille bien
Date d'inscription : 26/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Bmw 320d année 2003] Pompe à gazole caprices ???

Message par bidouapache le Lun 29 Déc 2014, 09:07

@karnager01 a écrit:salut bidou

en fait la pompe je ne l'entends pas
dés que je l'entends la voiture démarre.

j'ai déjà vérifier fusible et même changer rien à faire.

Pour le relais je ne sais pas trop ou il se trouve.
si quelqu'un a une idée je suis preneur.

si je ne me trompe pas, derrière la boite a gant, a gauche

tu as tapé sur la pompe pour voir ce que ça donne ? (ne tape pas trop fort)

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs

bidouapache
Technicien
Technicien

Masculin Nombre de messages : 2800
Age : 34
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Bmw 320d année 2003] Pompe à gazole caprices ???

Message par BMW PASSION le Lun 29 Déc 2014, 09:20

Salut à tous !

Pour les relais DDE et pompe alimentation de carburant en gasoil ,
il me semble que c'est sous la capot voir le dessin !

PS pour m' assurer du fonctionnement des pompes  d'alimentation je contrôlerais 
leur débit  entre 2 à 2,5L à la minute relais enlevé avec un shunt entre borne 30 & 87
contact mis !

A+ 




___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13135
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Bmw 320d année 2003] Pompe à gazole caprices ???

Message par karnager01 le Mar 30 Déc 2014, 11:02

Salut à tous

je reviens avec des news, hier je suis tombé en panne(après l'avoir éteint 1h) et pas moyen de la démarrer toute la journée.

test de la pompe après démontage celle ci fonctionne.

fusible recontrolé et changé : pas de changement.

Contrôle des bornier qui se trouve dans le capot comme sur la photo de bmw passion il y a du jus partout mais pas de démarrage possible du coup il se trouve on a ponté 2 fils de la prise de jus de la pompe au boitier et la pompe fonctionne.....

Manque de chance la sortie de la pompe vers moteur casse en pleine route et je perds 1/4 de plein en 60km et je suis en pleine nuit en Italie il caille grave.....le retour en carburant m'a couté 160€ et la voiture perd le gazole comme vache qui pisse.....il neige et aucune dépanneuse ne pouvait se déplacé à cause de la neige (en France).....en fin passons

quelle m.... alors je me dis soit je laisse le montage tel qu'il est ou je cherche vraiment le souci pour éviter une panne future ????

bmw passion je vais essayé ta méthode ce qui m'étonne est que les relais sous cette boite sont un peu bizarre on dirait des bornier ????

karnager01
Mécano
Mécano

Masculin Nombre de messages : 901
Age : 36
Localisation : amberieu en bugey
Emploi : E.S
Niveau technique automobile : je me débrouille bien
Date d'inscription : 26/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Bmw 320d année 2003] Pompe à gazole caprices ???

Message par BMW PASSION le Mar 30 Déc 2014, 11:21

Salut

Moteurs M47N   à partir de 09/2001

Il existe deux pompes électriques en plus de la pompe injection sur M.47 N.
L´une se trouve dans le réservoir (pré-pompe de gavage)

L´autre sous le siège conducteur (pompe additionnelle) c'est elle qu'il faut 
contrôler ( sûrement en en panne ) !

Au fait tu peu nous dire d'ou pisse le gasoil sur la voiture  Question

PS :  Mp envoyé 





Dernière édition par BMW PASSION le Mar 30 Déc 2014, 11:36, édité 1 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13135
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Bmw 320d année 2003] Pompe à gazole caprices ???

Message par karnager01 le Mar 30 Déc 2014, 11:35

salut bmw

juste celle sous le conducteur je pensais en panne et après l'avoir testé sur un booster de démarrage celle ci fonctionne( 2 fils partant des pinces de booster vers les connecteurs de celle ci).

le gazole pisse à l'entrée de la sortie de la pompe sous conducteur car la tête a cassé quasi à ras de celle ci et j'ai essayé un rafistolage pour rentré à la maison.
voir photo repere rouge de la casse



La pompe de gavage réservoir fonctionne sans souci je l'ai testé.

du coup toujours le mystère de cette panne.

ces derniers jours il fallait attendre 20 minutes pour entendre la pompe (sous conducteur) se lancer grâce à son grésillement à froid même à chaud caprice aussi si on laisse la voiture éteinte plus de 10 minutes.

Je l'ai passé à la valise et aucun défaut sur la voiture.

franchement c'est trop bizarre.

karnager01
Mécano
Mécano

Masculin Nombre de messages : 901
Age : 36
Localisation : amberieu en bugey
Emploi : E.S
Niveau technique automobile : je me débrouille bien
Date d'inscription : 26/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Bmw 320d année 2003] Pompe à gazole caprices ???

Message par BMW PASSION le Mar 30 Déc 2014, 11:44

@karnager01 a écrit:salut bmw

juste celle sous le conducteur je pensais en panne et après l'avoir testé sur un booster de démarrage celle ci fonctionne( 2 fils partant des pinces de booster vers les connecteurs de celle ci).

le gazole pisse à l'entrée de la sortie de la pompe sous conducteur car la tête a cassé quasi à ras de celle ci et j'ai essayé un rafistolage pour rentré à la maison.

La pompe de gavage réservoir fonctionne sans souci je l'ai testé.

du coup toujours le mystère de cette panne.

ces derniers jours il fallait attendre 20 minutes pour entendre la pompe (sous conducteur) se lancer grâce à son grésillement à froid même à chaud caprice aussi si on laisse la voiture éteinte plus de 10 minutes.

Je l'ai passé à la valise et aucun défaut sur la voiture.

franchement c'est trop bizarre.

RE

Ben non c'est pas  trop bizarre  ! Elle qui commençait déjà à partir en vrille ,évidemment testé 
en direct avec un booster ,elle ne pouvait que tourner ,alimenté en + pleine "sauce ' !

Change la vérifie les durite et ça vas le faire

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13135
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Bmw 320d année 2003] Pompe à gazole caprices ???

Message par karnager01 le Mar 30 Déc 2014, 11:48

ok

j'ai commandé déjà la nouvelle que j'attends demain ou vendredi

c'est bizarre que celle ci ne fonctionne qu'avec le pontage que j'ai fait mais pas sans celui ci?
normalement elle ne devrait pas fonctionner ou aléatoirement comme avec le courant d'origine....

par contre JC ne vaut il pas mieux laisser mon pontage au cas ou ?

y a t il des risques sachant qu'il fonctionne aussi avec le contact pour cette pompe?

karnager01
Mécano
Mécano

Masculin Nombre de messages : 901
Age : 36
Localisation : amberieu en bugey
Emploi : E.S
Niveau technique automobile : je me débrouille bien
Date d'inscription : 26/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Bmw 320d année 2003] Pompe à gazole caprices ???

Message par BMW PASSION le Mar 30 Déc 2014, 13:26

@karnager01 a écrit:ok

j'ai commandé déjà la nouvelle que j'attends demain ou vendredi

c'est bizarre que celle ci ne fonctionne qu'avec le pontage que j'ai fait mais pas sans celui ci?
normalement elle ne devrait pas fonctionner ou aléatoirement comme avec le courant d'origine....

par contre JC ne vaut il pas mieux laisser mon pontage au cas ou ?

y a t il des risques sachant qu'il fonctionne aussi avec le contact pour cette pompe?

Non avec la pompe neuve ,il faut remettre le branchement ( configuration d'origine ) pour éviter
que juste en mettant le contact elle fonctionne tout le temps inutilement ! 

Voila 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13135
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Bmw 320d année 2003] Pompe à gazole caprices ???

Message par karnager01 le Lun 12 Jan 2015, 11:58

bonjour

je reviens avec des nouvelles

j'ai reçu et monté la pompe; sauf que j'ai toujours le même souci
si je débranche le fil de pontage ça ne fonctionne pas.

que se passe t il alors?

par contre j'ai une autre question : dans les relais je vois des fusibles je voulais savoir s'il était possible de les ouvrir car le dessus on voit le genre de cache qui peut glisser mais pas envie de forcer et casser le truc.

merci de votre aide


ps: j'ai vu une autre personne a le même problème que moi voici le lien sur le forum :
http://www.techniconnexion.com/t24731-bmw-e46-320d-150chx-phase-2-an-2002-probleme-demarrage

karnager01
Mécano
Mécano

Masculin Nombre de messages : 901
Age : 36
Localisation : amberieu en bugey
Emploi : E.S
Niveau technique automobile : je me débrouille bien
Date d'inscription : 26/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Bmw 320d année 2003] Pompe à gazole caprices ???

Message par BMW PASSION le Lun 12 Jan 2015, 15:08

Salut !  

Par contre  pour le sujet dont tu référence ICI il date de Février 2012 je pense que 
depuis  n'ayant donné signe de vie ,la voiture doit fonctionner !

Et la pompe de gavage "immergée dans le réservoir " sous banquette arrière droite 
le débit à t'il été contrôlé ,à l'entrée de la pré-pompe =  2.L à la minute relais déposé
borne 30 et 87 shunté contact mis !


Voila à voir 


Moteurs concernés  M47.tu (N) à partir du 09/2001

Il existe deux pompes électriques en plus de la pompe injection .


-L´une se trouve dans le réservoir (pré-pompe de gavage)
-L´autre sous le siège conducteur (pompe additionnelle) cas traité 
-dans ce sujet 





Dernière édition par BMW PASSION le Lun 12 Jan 2015, 18:56, édité 1 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13135
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Bmw 320d année 2003] Pompe à gazole caprices ???

Message par karnager01 le Lun 12 Jan 2015, 18:18

salut JC

je n'ai pas testé la pompe immergé surtout que je ne l'ai jamais entendu dans aucune e46 alors que sur la e39 je l'entendais...

je vais testé ça dans la semaine si le beau temps reste et je ferais un retour.

oui le sujet date de février 2012 c'était juste que le problème à l'air de concerné plus d'un....

merci jc

issam

karnager01
Mécano
Mécano

Masculin Nombre de messages : 901
Age : 36
Localisation : amberieu en bugey
Emploi : E.S
Niveau technique automobile : je me débrouille bien
Date d'inscription : 26/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum