Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» presentation
Aujourd'hui à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Aujourd'hui à 17:37 par Laure B

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Aujourd'hui à 17:35 par Laure B

» presentation
Aujourd'hui à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Aujourd'hui à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 13:17 par jijiridou

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 11:58 par albatros

» Revue technique automobile gratuite et RTA
Aujourd'hui à 10:42 par leptitdrop

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 09:57 par Laure B

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 09:37 par saber1979

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Aujourd'hui à 09:19 par mathiasarzac@gmail.com

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Aujourd'hui à 06:31 par ced-46

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 06:29 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Mar 17 Jan 2017, 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Mar 17 Jan 2017, 23:25 par ced-46

[ bmw e46 320d 136cv année.1999.275 M/kms ] problème démarrage à froid

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

quoi Re: [ bmw e46 320d 136cv année.1999.275 M/kms ] problème démarrage à froid

Message par Utoi le Dim 14 Déc 2014, 10:41

Bah le gasoil ça se sent

___________________________________________
     

Utoi
Tech-modo
Tech-modo

Masculin Nombre de messages : 746
Age : 32
Localisation : Paris
Emploi : Mécanicien aéro
Niveau technique automobile : Motoriste et technicien diagnostique
Date d'inscription : 09/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ bmw e46 320d 136cv année.1999.275 M/kms ] problème démarrage à froid

Message par mickael.payet.104 le Dim 14 Déc 2014, 10:50

Ha oui, mais aucune odeur de gasoil, à part une odeur bizarre du genre plastique brûler mélanger au gasoil au premier démarrage avec un peu de fumer blanche. Et à la sortie de l'échappement une grosse tâche un peu huileuse au sol ( sur le bitume) mais seulement au premier démarrage à froid.

mickael.payet.104
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 36
Localisation : Saint-Nazaire-de-Pézan
Emploi : Agent de sécurité
Niveau technique automobile : Amateur
Date d'inscription : 04/12/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ bmw e46 320d 136cv année.1999.275 M/kms ] problème démarrage à froid

Message par Utoi le Dim 14 Déc 2014, 11:00

Question idiote mais le déshuileur a déjà été changé? Cela pourrait expliquer la fumée et l'huile à la sortie d'échappement.


Pour ma part, la limaille dans le corps de filtre à GO ça me fait directement penser à une pompe qui part en morceaux. Du réservoir au filtre il y a pas 40 accessoires sur la ligne…

___________________________________________
     

Utoi
Tech-modo
Tech-modo

Masculin Nombre de messages : 746
Age : 32
Localisation : Paris
Emploi : Mécanicien aéro
Niveau technique automobile : Motoriste et technicien diagnostique
Date d'inscription : 09/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ bmw e46 320d 136cv année.1999.275 M/kms ] problème démarrage à froid

Message par BMW PASSION le Dim 14 Déc 2014, 11:16

Bonne question !

En effet à 275 000 /k ms  (le filtre déshuileur ) ,il serait peut être temps de penser
à le remplacer ,voir dessin ci dessous mais il n’empêche pas bien démarrer ,mais les 
mauvaises odeurs oui !

Moi je crains plutôt qu'a ce kilométrage ce soit la pompe d'injection VP44 qui commence
à partir en "vrille "vu la présence de limaille dans le filtre à Gasoil !

A suivre 




___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13301
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ bmw e46 320d 136cv année.1999.275 M/kms ] problème démarrage à froid

Message par mickael.payet.104 le Dim 14 Déc 2014, 11:20

En faite il y a très peu de limaille, si vous avez une solution pour tester l'étanchéité du circuit je suis preneur.  Le déshuileur je l'ai pas changer, juste nettoyé car le filtre était plein d'huile.

mickael.payet.104
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 36
Localisation : Saint-Nazaire-de-Pézan
Emploi : Agent de sécurité
Niveau technique automobile : Amateur
Date d'inscription : 04/12/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ bmw e46 320d 136cv année.1999.275 M/kms ] problème démarrage à froid

Message par Utoi le Dim 14 Déc 2014, 11:27

Franchement, changes le filtre du déshuileur avec le joint. Quoiqu'à 275.000km il vaut mieux changer le capot avec aussi car la soupape doit être fatiguée.

___________________________________________
     

Utoi
Tech-modo
Tech-modo

Masculin Nombre de messages : 746
Age : 32
Localisation : Paris
Emploi : Mécanicien aéro
Niveau technique automobile : Motoriste et technicien diagnostique
Date d'inscription : 09/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ bmw e46 320d 136cv année.1999.275 M/kms ] problème démarrage à froid

Message par Utoi le Dim 14 Déc 2014, 11:37

Pour la limaille, même un peu c'est pas normal. Le filtre doit récupérer les saletés du gasoil, pas des morceaux de ferraille.

Pour le coup ça vaudrait la peine de démonter la pompe pour l'inspecter.
Un diag auparavant serait aussi fort utile.

___________________________________________
     

Utoi
Tech-modo
Tech-modo

Masculin Nombre de messages : 746
Age : 32
Localisation : Paris
Emploi : Mécanicien aéro
Niveau technique automobile : Motoriste et technicien diagnostique
Date d'inscription : 09/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ bmw e46 320d 136cv année.1999.275 M/kms ] problème démarrage à froid

Message par BMW PASSION le Dim 14 Déc 2014, 11:39

@mickael.payet.104 a écrit:En faite il y a très peu de limaille, si vous avez une solution pour tester l'étanchéité du circuit je suis preneur.  Le dehuileure je l'ai pas changer, juste nettoyé car le filtre était plein d'huile.

Salut !

Nettoyer le filtre deshuileur ne suffit pas , il faut le changer les nouveaux sont prévu
pour être nettoyables !

A +





08 Unité de ventilation "déshuileur     Réf bmw    11127791552



Dernière édition par BMW PASSION le Dim 14 Déc 2014, 11:43, édité 1 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13301
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ bmw e46 320d 136cv année.1999.275 M/kms ] problème démarrage à froid

Message par Utoi le Dim 14 Déc 2014, 11:42

Tu parles du déshuileur Vortex là JC, non?
Celui en mousse n'est pas nettoyable. En tout cas s'il est saturé je préfère le changer

___________________________________________
     

Utoi
Tech-modo
Tech-modo

Masculin Nombre de messages : 746
Age : 32
Localisation : Paris
Emploi : Mécanicien aéro
Niveau technique automobile : Motoriste et technicien diagnostique
Date d'inscription : 09/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ bmw e46 320d 136cv année.1999.275 M/kms ] problème démarrage à froid

Message par BMW PASSION le Dim 14 Déc 2014, 11:49

@Utoi a écrit:Tu parles du déshuileur Vortex là JC, non?
Celui en mousse n'est pas nettoyable. En tout cas s'il est saturé je préfère le changer
Salut l'ami !

Oui tout à fait pour le déshuileur ,par contre contre pour les pompe V.P 44 
3 type de pannes , l'électrovanne d'avance , le transistor du driver dessus la pompe,
et le capteur de régime à l'intérieur de la pompe ,est ce que ton logiciel de Diag peu
détecter ces défauts ??

A + JC 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13301
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ bmw e46 320d 136cv année.1999.275 M/kms ] problème démarrage à froid

Message par Utoi le Dim 14 Déc 2014, 11:52

Et justement, juste avant j'ai mit la note Puma qui précise de supprimer les filtres Vortex et de mettre un filtre mousse "classique"

Pour les pannes, le logiciel que j'ai peux faire un test complet de la pompe et la paramétrer. J'ai pu sortir un défaut d'injecteur pilote la dernière fois par-exemple alors qu'avec un logiciel "lambda" tu sors rien.

___________________________________________
     

Utoi
Tech-modo
Tech-modo

Masculin Nombre de messages : 746
Age : 32
Localisation : Paris
Emploi : Mécanicien aéro
Niveau technique automobile : Motoriste et technicien diagnostique
Date d'inscription : 09/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ bmw e46 320d 136cv année.1999.275 M/kms ] problème démarrage à froid

Message par mickael.payet.104 le Dim 14 Déc 2014, 11:54

J'ai oublier de le dire, Aussi j'ai mi un clapet anti retour sur l'arrivée de gasoil juste avant le filtre et toujours pareille. Si j'en mets un sur le retour sa pourrait stopper le desamorcage ? Se que je veux dire c'est que si y a prise d'air entre le réservoir et le filtre, le faite de mettre des clapets sur l'arrivée et le retour sa bloquerait le desamorcage après le filtre.

mickael.payet.104
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 36
Localisation : Saint-Nazaire-de-Pézan
Emploi : Agent de sécurité
Niveau technique automobile : Amateur
Date d'inscription : 04/12/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ bmw e46 320d 136cv année.1999.275 M/kms ] problème démarrage à froid

Message par BMW PASSION le Dim 14 Déc 2014, 11:56

De toute façon ces pompe VP.44 chez bmw ,ont été des bête à chagrin !





___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13301
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ bmw e46 320d 136cv année.1999.275 M/kms ] problème démarrage à froid

Message par Utoi le Dim 14 Déc 2014, 12:07

Sans parler du câblage qui s'arrache…

___________________________________________
     

Utoi
Tech-modo
Tech-modo

Masculin Nombre de messages : 746
Age : 32
Localisation : Paris
Emploi : Mécanicien aéro
Niveau technique automobile : Motoriste et technicien diagnostique
Date d'inscription : 09/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ bmw e46 320d 136cv année.1999.275 M/kms ] problème démarrage à froid

Message par BMW PASSION le Dim 14 Déc 2014, 12:10

@mickael.payet.104 a écrit:J'ai oublier de le dire, Aussi j'ai mi un clapet anti retour sur l'arrivée de gasoil juste avant le filtre et toujours pareille. Si j'en mets un sur le retour sa pourrait stopper le desamorcage ? Se que je veux dire c'est que si y a prise d'air entre le réservoir et le filtre, le faite de mettre des clapets sur l'arrivée et le retour sa bloquerait le desamorcage après le filtre.

RE

Ah non pas de clapet anti retour sur le tuyau de retour au réservoir ,car la pompe qui est
dans la partie gauche du réservoir serait en panne ,car c'est une pompe à sifflet qui est 
actionné par le gasoil qui retourne dans la partie gauche du réservoir !!
A suivre 

PS: pour ceux qui maîtrise la réparation électronique voir: information sur les pannes
VP44 voir les liens utiles ICI



Dernière édition par BMW PASSION le Dim 14 Déc 2014, 13:49, édité 2 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13301
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ bmw e46 320d 136cv année.1999.275 M/kms ] problème démarrage à froid

Message par Utoi le Dim 14 Déc 2014, 12:18

Perso je proscrit toute modification d'un quelconque circuit. D'autant-plus celui de carburant ou d'allumage

___________________________________________
     

Utoi
Tech-modo
Tech-modo

Masculin Nombre de messages : 746
Age : 32
Localisation : Paris
Emploi : Mécanicien aéro
Niveau technique automobile : Motoriste et technicien diagnostique
Date d'inscription : 09/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ bmw e46 320d 136cv année.1999.275 M/kms ] problème démarrage à froid

Message par mickael.payet.104 le Dim 14 Déc 2014, 12:40

Alors comment trouver la prise d'air sur un circuit de gasoil.
Je rappelle qu'à chaque mise du contact au premier démarrage j'entends qu'il y a de l'air dans le circuit ( comme quand on souffle avec une paille dans un verre d'eau)

mickael.payet.104
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 36
Localisation : Saint-Nazaire-de-Pézan
Emploi : Agent de sécurité
Niveau technique automobile : Amateur
Date d'inscription : 04/12/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ bmw e46 320d 136cv année.1999.275 M/kms ] problème démarrage à froid

Message par Utoi le Dim 14 Déc 2014, 12:44

Le glouglou est normal, c'est la pression qui se remet en place dans le circuit car avec la mise du contact la pompe de gavage se met en route.


Pour une éventuelle prise d'air, je vérifierais les différents raccords depuis la sortie du réservoir jusqu'à l'entrée des injecteurs en passant par le filtre (qui peut être mal fixé) et la pompe (qui peut caviter)

___________________________________________
     

Utoi
Tech-modo
Tech-modo

Masculin Nombre de messages : 746
Age : 32
Localisation : Paris
Emploi : Mécanicien aéro
Niveau technique automobile : Motoriste et technicien diagnostique
Date d'inscription : 09/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ bmw e46 320d 136cv année.1999.275 M/kms ] problème démarrage à froid

Message par mickael.payet.104 le Dim 14 Déc 2014, 12:57

Alors la je sais plus du tout ou mettre ma tête. J'ai déjà tout regarder , maintenant j'en ai assez de cet bmw. Me reste plus qu'a la passer à la valise pour trouver d'où vient le problème. Je crains le pire : pompe hp ou injecteur.

mickael.payet.104
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 36
Localisation : Saint-Nazaire-de-Pézan
Emploi : Agent de sécurité
Niveau technique automobile : Amateur
Date d'inscription : 04/12/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ bmw e46 320d 136cv année.1999.275 M/kms ] problème démarrage à froid

Message par mickael.payet.104 le Dim 14 Déc 2014, 13:00

Un endroit dans mon secteur pour la valise pas cher ?

mickael.payet.104
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 36
Localisation : Saint-Nazaire-de-Pézan
Emploi : Agent de sécurité
Niveau technique automobile : Amateur
Date d'inscription : 04/12/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ bmw e46 320d 136cv année.1999.275 M/kms ] problème démarrage à froid

Message par BMW PASSION le Dim 14 Déc 2014, 13:55

@mickael.payet.104 a écrit:Un endroit dans mon secteur pour la valise pas cher ?
RE


Sur Montpellier ou Nîmes  tu doit pouvoir trouver un "diéséliste agréer Bosch " pour faire le diagnostique  de ta pompe Bosch V.P .44 ,il connaissent bien ce type de pompe qui a été monté aussi chez  Opel , Audi et Volkswagen !

Voila à suivre 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13301
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ bmw e46 320d 136cv année.1999.275 M/kms ] problème démarrage à froid

Message par mickael.payet.104 le Dim 14 Déc 2014, 14:17

Merci bmw passion. Une autre question, j'ai vu que sur les pompes vp44 il y a beaucoup de problèmes du driver ( partie électronique) qui lâche. Quel sont les symptômes de se driver qui lâche. Et est-ce que sa joue sur le démarrage à froid ?

mickael.payet.104
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 36
Localisation : Saint-Nazaire-de-Pézan
Emploi : Agent de sécurité
Niveau technique automobile : Amateur
Date d'inscription : 04/12/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ bmw e46 320d 136cv année.1999.275 M/kms ] problème démarrage à froid

Message par BMW PASSION le Dim 14 Déc 2014, 16:53

@mickael.payet.104 a écrit:Merci bmw passion. Une autre question,  j'ai vu que sur les pompes vp44 il y a beaucoup de problèmes du driver ( partie électronique)  qui lâche. Quel sont les symptômes de se driver qui lâche. Et est-ce que sa joue sur le démarrage à froid ?
RE

Le défaut le plus courant ,ça commence par des mauvais démarrages avant la panne
complète le moteur démarre plus , le transistor du driver , il y a aussi l'électrovanne 
(fils dénudés ) pour être fixé passer sur une valise Pro  avant de déposer la pompe !

Voila @ suivre 



___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13301
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ bmw e46 320d 136cv année.1999.275 M/kms ] problème démarrage à froid

Message par mickael.payet.104 le Lun 15 Déc 2014, 18:03

Bonjour, vu le prix très élevée pour un simple diagnostic, j'ai fait des recherches sur le net pour enfin trouvé de quoi faire le diagnostic moi même. Mais lequel prendre je ne sais pas trop. Elm327, carsoft 6.5...? Pour seulement une cinquantaine d'euros. Pouvez vous m'en dire plus s'il vous plaît ? Par contre pour le elm327 c'est odb2 alors que sur ma bmw c'est odb (prise ronde 20 pin). Voilà je compte vraiment sur vous pour m'aider s'il vous plaît et merci à tous !

mickael.payet.104
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 36
Localisation : Saint-Nazaire-de-Pézan
Emploi : Agent de sécurité
Niveau technique automobile : Amateur
Date d'inscription : 04/12/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ bmw e46 320d 136cv année.1999.275 M/kms ] problème démarrage à froid

Message par BMW PASSION le Lun 15 Déc 2014, 19:10

@mickael.payet.104 a écrit:Bonjour,  vu le prix très élevée pour un simple diagnostic, j'ai fait des recherches sur le net pour enfin trouvé de quoi faire le diagnostic moi même. Mais lequel prendre je ne sais pas trop. Elm327,  carsoft 6.5...?  Pour seulement une cinquantaine d'euros. Pouvez vous m'en dire plus s'il vous plaît ? Par contre pour le elm327 c'est odb2 alors que sur ma bmw c'est odb (prise ronde 20 pin). Voilà je compte vraiment sur vous pour m'aider s'il vous plaît et merci à tous !
Ben oui !

Mais ce n'ai pas avec tes logiciel Diag à 50€ que tu vas pouvoir faire le diagnostic d'une pompe
Bosch VP44  !

Par ce que la ce qui vas ce passer tu vas acheter logiciel de chez "tintin' 50€ tu vas rien voir , 
tu vas partir sur le genre de conneries que sorte tous ces logiciel bidon !

Au final tu finiras par la faire passer sur un logiciel d'un pros qui lui son logiciel il ne la pas
acheté  50€ ,au final tu auras galéré passer du temps et ton Diag chez un Pro tu coûteras 
50€ en plus  !!    


PS: un bon diag chez un Pro diéséliste Bosch coûte entre 75 et 100 € maxi 


Voila si c'était aussi facile de faire des Diag  ( ça se saurait ) !  

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13301
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum