Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» FIAT doblo diesel 1.3L multidjet 2008 problème de voyan moteur + perte de puissance
Aujourd'hui à 13:47 par Cyril321

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Aujourd'hui à 13:28 par A

» [ Renault Espace 3 2.0 16v est an 2000 ] pas d'allumage
Aujourd'hui à 12:49 par Bipbip@

» [ Peugeot 106 1.5d an 1995 ]
Aujourd'hui à 12:26 par nonox88

» Présentation de Yann
Aujourd'hui à 12:13 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Aujourd'hui à 11:37 par X6m

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 10:52 par albatros

» PB démarage Clio 2 phase 2 1.4 essence
Aujourd'hui à 10:45 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 10:38 par albatros

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:57 par mathiasarzac@gmail.com

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 04:59 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

[ Bmw E60 530d Bva an 2004 M57.N ] Fumée blanche (résolu)

Page 5 sur 5 Précédent  1, 2, 3, 4, 5

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ Bmw E60 530d Bva an 2004 M57.N ] Fumée blanche (résolu)

Message par WOZNIAK Daniel le Lun 19 Jan 2015, 16:14

la voiture je l'ai acheté d'occasion , une personne l'avait importé d’Allemagne elle avait 100.000km.
lorsque j'ai desserré la culasse, les vis étaient bien bloquées j'ai du prendre une rallonge pour les desserrer, oui avec un clac.
Je ne sais maintenant si cela venait du joint de culasse ou du joint du cache culbuteurs ou maintenant de l'injecteur? enfin si cela ne revient pas ce sera tant mieux.
La question que je me pose c'est si au moment ou ils m'ont vérifié la compression, ont ils démonté les injecteurs pour la vérif ? ou peuvent ils vérifier la compression d'une manière différente?

WOZNIAK Daniel
Nouveau
Nouveau

Masculin Nombre de messages : 47
Age : 66
Localisation : Lamorlaye
Emploi : retraité
Niveau technique automobile : assez bon niveau, j'effectue toutes mes reparations
Date d'inscription : 09/12/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E60 530d Bva an 2004 M57.N ] Fumée blanche (résolu)

Message par BMW PASSION le Lun 19 Jan 2015, 16:40

@WOZNIAK Daniel a écrit:la voiture je l'ai acheté d'occasion , une personne l'avait importé d’Allemagne elle avait 100.000km.
lorsque j'ai desserré la culasse, les vis étaient bien bloquées j'ai du prendre une rallonge pour les desserrer, oui avec un clac.
Je ne sais maintenant si cela venait du joint de culasse ou du joint du cache culbuteurs ou maintenant de l'injecteur?  enfin si cela ne revient pas ce sera tant mieux.
La question que je me pose c'est si au moment ou ils m'ont vérifié la compression, ont ils démonté les injecteurs pour la vérif ? ou peuvent ils vérifier la compression d'une manière différente?
RE

Oui je posais la question du serrage des vis culasse , par ce que sur des joints de culasse
en atelier c'était assez fréquent d'en trouver moyennement serré ,après une culasse déposée
remontée sans changer les vis , faite  pour ne  s'étirer  qu'une fois !


Par contre jusqu'à preuve du contraire pour les compressions  nous en atelier nous avions le
coffret "outil bmw " pour prendre les compressions  par les bougies de préchauffage avec la clé spéciale pour les  déposer .

Par contre il me semble avoir vu quelque chose pour le joint du cache culbuteur ,sur un autre
un au forum ,je vais rechercher dans mon  historique ?


J'ai lu aussi un collecteur échappement fissuré , qui provoqué une prise d'air additionnelle 
en passant par l'AGR et que le DDE corrigeait par un + de gasoil avec fumée !
Voila il ne reste plus qu'a attendre  

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E60 530d Bva an 2004 M57.N ] Fumée blanche (résolu)

Message par WOZNIAK Daniel le Lun 19 Jan 2015, 17:05

au niveau du collecteur d'échappement ils est vraiment fragile le l'ai fait soudé déjà 3 fois car il se fend. mais il y a surtout des odeurs d'échappement dans l'habitacle! Actuellement c'est bon de ce coté la.

WOZNIAK Daniel
Nouveau
Nouveau

Masculin Nombre de messages : 47
Age : 66
Localisation : Lamorlaye
Emploi : retraité
Niveau technique automobile : assez bon niveau, j'effectue toutes mes reparations
Date d'inscription : 09/12/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E60 530d Bva an 2004 M57.N ] Fumée blanche (résolu)

Message par BMW PASSION le Lun 19 Jan 2015, 17:26

@WOZNIAK Daniel a écrit:au niveau du collecteur d'échappement ils est vraiment fragile le l'ai fait soudé déjà 3 fois car il se fend. mais il y a surtout des odeurs d'échappement dans l'habitacle! Actuellement c'est bon de ce coté la.
RE

Il est en fonte d'alu je crois ,d’après ce j'ai pu voir !

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E60 530d Bva an 2004 M57.N ] Fumée blanche (résolu)

Message par BMW PASSION le Lun 26 Jan 2015, 10:30

Salut !

Alors "Docteur " ça fume toujours ,ou ça ne fume plus  

A bientôt

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E60 530d Bva an 2004 M57.N ] Fumée blanche (résolu)

Message par WOZNIAK Daniel le Lun 26 Jan 2015, 18:36

Bonsoir
depuis la dernière intervention d'il y a 10 jours, plus de fumée, j'ai fait 700km pour venir au sport d'hiver, pas de consommation d'huile ni d'eau, il m'est difficile de dire la raison de mon problème qui semble disparu, joints des soupapes d'admission ? joint du cache culbuteur ? joint sous l'injecteur 1 ? joint de culasse? tout ayant été fait en même temps .... il n'y a que le résultat qui semble positif. la seule chose que j'ai constaté c'est le corps de l'injecteur 1 qui était très gras en comparaison des autres, et le joint qui était libre alors que sur les autres ils étaient fixés sur l'injecteur et d'apres Bosch cela peut provoquer ce type de panne!
Dans un mois si le problème ne revient pas je considèrerai le problème clos .

WOZNIAK Daniel
Nouveau
Nouveau

Masculin Nombre de messages : 47
Age : 66
Localisation : Lamorlaye
Emploi : retraité
Niveau technique automobile : assez bon niveau, j'effectue toutes mes reparations
Date d'inscription : 09/12/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E60 530d Bva an 2004 M57.N ] Fumée blanche (résolu)

Message par BMW PASSION le Lun 26 Jan 2015, 18:46

@WOZNIAK Daniel a écrit:Bonsoir
depuis la dernière intervention d'il y a 10 jours, plus de fumée, j'ai fait 700km pour venir au sport d'hiver, pas de consommation d'huile ni d'eau, il m'est difficile de dire la raison de mon problème qui semble disparu, joints des soupapes d'admission ? joint du cache culbuteur ? joint sous  l'injecteur 1 ? joint de  culasse?  tout ayant été fait en même temps .... il n'y a que le résultat qui semble positif. la seule chose que j'ai constaté c'est le corps de l'injecteur 1 qui était très gras en comparaison des autres, et le joint qui était libre alors que sur les autres ils étaient fixés sur l'injecteur et d’après Bosch cela peut provoquer ce type de panne!
Dans un mois si le problème ne revient pas je considérerai le problème clos .
Bonsoir 

Effectivement lorsque qu l'on effectue une intervention  "globale " il est difficile 
d'établir les causes exactes du problème , mais bon seul le résultat positif compte !

Donc je vais quand même classer ton sujet comme résolu ,au cas ou le problème
se présenterait de nouveau , nous ré ouvrirons  le dossier !

Voila bonne route ,merci d'avoir remonter l'information !

Cordialement  JC

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 5 sur 5 Précédent  1, 2, 3, 4, 5

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum