Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 11:57 par BMW PASSION

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 10:10 par albatros

» [résolu][ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Aujourd'hui à 10:00 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Aujourd'hui à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Aujourd'hui à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Aujourd'hui à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Aujourd'hui à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Mer 07 Déc 2016, 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Mer 07 Déc 2016, 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

[ Peugeot 206 1.4 hdi an 2005 ] problème de télécommande

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ Peugeot 206 1.4 hdi an 2005 ] problème de télécommande

Message par nath73 le Mar 09 Déc 2014, 19:44

Bonjour,
J avais un problème de comodo sur ma 206 1.4hdi 70cv de 12/2005, je l ai fait changer il y a 3 semaines environ par mon garagiste (qui n'est pas un Peugeot). Quand je suis repartie 30mn plus tard je n avais plus de télécommande, la clef dans la serrure fonctionnait (le comodo impeccable).Je rappelle mon garagiste qui trouve ca bizarre je repasse donc quelques jours plus tard et son mécano me dit qu 'il y  a juste une manip à faire ouf.. seulement pas moyen ..au bout de 45mn il décide d'aller chez Peugeot voir ..pas de bol pour moi l 'emetteur  a laché ca arrive..seulement voilà je dépose ma voiture a 16h30 la récupère 30 mn plus tard et paff comme par hasard l émetteur lache.bizarre non  Twisted Evil .Pas tetue je vais chez Peugeot leur dit que j ai un probleme de télécommande et que lémetteur a donc laché..personne cherche "faut changer la clef" 114€ suis deg hors de question  grrr..J ai tenté une reprogrammation comme indiqué sur un sujet mais j ai pas de led seulement une clef a deux boutons (ah oui on a changé la pile aussi mais c était pas ca) pas moyen mais pas sur que je le fasse bien. Quelqu'un peut il m aider?? Merci
PS pas de mot technique svp je suis une fille ...

nath73
Nouveau
Nouveau

Féminin Nombre de messages : 2
Age : 43
Localisation : rennes
Emploi : ouvrier
Niveau technique automobile : 0
Date d'inscription : 09/12/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Peugeot 206 1.4 hdi an 2005 ] problème de télécommande

Message par albatros le Mer 10 Déc 2014, 11:17

:bienvenue:

nath73

Bonjour,

Ayant eu le même souci que vous sur mon Peugeot PARTNER ... j'ai dû repasser par la case concessionnaire PEUGEOT pour qu'il reprogramme la clé > coût 30 euros pour qu'elle soit reconnue du BSI (Boitier Servitude Intelligent) en fait pour faire simple c'est le cerveau de la voiture pour éviter les mots Techniques à votre demande

Donc soit revoir votre garagiste (non Peugeot) est équipé de l'appareil de programmation sinon revoir votre concessionnaire Peugeot pour qu'il reprogramme votre clé

bonnejournée.gif



Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3370
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Peugeot 206 1.4 hdi an 2005 ] problème de télécommande

Message par nath73 le Lun 15 Déc 2014, 18:09

Bonjour,
Merci de m avoir répondu j avais repris espoir mais je reviens de chez Peugeot et il ne reprogramme la clef qui si la voiture ne démarre pas . Il faut vraiment que je la change!!! La "connexion" ne se fait pas avec le comodo sans doute  il m a dit que ca arrivait et que le garagiste qui m a changé le comodo n y ait pour rien ca arrive sniff ?? IL faut peut ëtre changer le comodo il ne sait pas ...Vive lélectronique grrr Merci quand même . bonne soirée

nath73
Nouveau
Nouveau

Féminin Nombre de messages : 2
Age : 43
Localisation : rennes
Emploi : ouvrier
Niveau technique automobile : 0
Date d'inscription : 09/12/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum