Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 00:21 par astra90

» [ BMW E46 330D M57 an 2000 ] Problème démarrage
Aujourd'hui à 00:18 par carprod95

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 22:30 par Farid Bergheul

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Hier à 22:24 par Zadaro

» [ VW golf 4 1.6 ess an 1998 ] Perte de puissances et ratées moteur
Hier à 22:03 par ced-46

» presentation
Hier à 21:59 par ced-46

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur (résolu)
Hier à 21:56 par ced-46

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu)
Hier à 21:51 par ced-46

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil (résolu)
Hier à 21:39 par ced-46

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 21:19 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:16 par jim29

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Hier à 17:03 par JuanLuco63

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 15:57 par Patrice83

» [ Fiat Panda 3 4*4 ] dysfonctionnement essuie glace
Hier à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Hier à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Hier à 12:17 par fred972

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 12:05 par steph08

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Hier à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Hier à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Hier à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Hier à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Hier à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Hier à 07:34 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Ven 09 Déc 2016, 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Ven 09 Déc 2016, 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Ven 09 Déc 2016, 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Ven 09 Déc 2016, 14:18 par Djamel Haid

PETIT NOUVEAU SUR CE SITE et DEJA UN SOUCIS !!

Voir le sujet précédent Voir le sujet suivant Aller en bas

PETIT NOUVEAU SUR CE SITE et DEJA UN SOUCIS !!

Message par steph91 le Dim 04 Jan 2015, 18:33

Bonjour à tous et merci de m'accueillir dans votre communauté,

Je me suis inscrit sur ce site en espérant avoir une réponse technique à mon problème sur une MINI ONE essence de 2003 90cv.

Je m'explique:

c'est un véhicule dont je me sers très rarement, elle est sous bâche de protection à l'extérieur et j'avais démonté la batterie pour ne pas qu'elle se décharge.

En voulant remettre la batterie préalablement rechargée, j'ai démarré la voiture sans aucun pb et du premier coup, elle a tourné pendant 1 heure mais quand j'ai coupé le contact et retiré la clef, un clignotement régulier est apparu quelques secondes après sur tous les voyants du compte tour central et ils restent allumés en permanence sans la clef de contact dans le Neiman!!?? Il y a également la ventilation qui ne se coupe pas sauf sur la position "zéro" !!??

J'en déduis que le contact électrique reste donc "permanent" et je dois évidemment débrancher la batterie pour ne pas la décharger à nouveau !
J'insiste sur le fait que la clef de contact est retirée lorsque les voyants restent allumés et lorsque je démarre la MINI, tous s'éteint correctement comme d'habitude !

J'ai également constaté que la clef de contact est très dure à enfoncer dans son logement, il faut vraiment forcer pour qu'elle rentre et la fermeture centralisé ne fonctionne plus avec la clef télécommandé mais fonctionne depuis le bouton verrouillage intérieur.

Est ce le Neiman qui est à l'origine du problème ou un relais électrique quelquonque ou une réinitialisation à faire d'un composant ?? j'ai quelques notions en électricité auto mais je pencherais plus pour le Neiman cependant avant de démonter quoi que ce soit, j'aimerais l'avis d'une personne avertie !

Evidemment, j'ai potassé la Revue Technique à la recherche d'un indice mais rien !

En vous remerciant par avance de prendre un peu de votre temps pour me répondre...

Et bonne année !
Stephane

steph91
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 41
Localisation : SAINTRY SUR SEINE 91
Emploi : TP
Niveau technique automobile : Je fais mes entretiens + divers travaux
Date d'inscription : 04/01/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: PETIT NOUVEAU SUR CE SITE et DEJA UN SOUCIS !!

Message par rené42560 le Mar 06 Jan 2015, 07:40

bonjour  

a tu contrôlé  ta pile dans ta clés  
tu mais du dégrippand dans ton neiman et tu fait fonctionne ta clés dedans  
fait rouler ta voiture tu a peut-être un capteur oxydé  

cordialement

rené42560
Mécano
Mécano

Masculin Nombre de messages : 241
Age : 60
Localisation : Gumières
Emploi : chauffeur routier
Niveau technique automobile : moyen ancien mecano
Date d'inscription : 30/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: PETIT NOUVEAU SUR CE SITE et DEJA UN SOUCIS !!

Message par rené42560 le Mer 07 Jan 2015, 07:30

@rené42560 a écrit:bonjour  

a tu contrôlé  ta pile dans ta clés  
tu mais du dégrippand dans ton neiman et tu fait fonctionne ta clés dedans  
fait rouler ta voiture tu a peut-être un capteur oxydé  

cordialement


 ps  tu devrais lire la charte du forum

rené42560
Mécano
Mécano

Masculin Nombre de messages : 241
Age : 60
Localisation : Gumières
Emploi : chauffeur routier
Niveau technique automobile : moyen ancien mecano
Date d'inscription : 30/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum