Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [306]Câblage ou plutôt montage d'un bouton lève vitre
Aujourd'hui à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 20:08 par harry974

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 19:39 par albatros

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Aujourd'hui à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Aujourd'hui à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Aujourd'hui à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 18:12 par BMW PASSION

» presentation
Aujourd'hui à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Aujourd'hui à 17:37 par Laure B

» presentation
Aujourd'hui à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Aujourd'hui à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Aujourd'hui à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Aujourd'hui à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

Salut tout le monde!

Voir le sujet précédent Voir le sujet suivant Aller en bas

Salut tout le monde!

Message par titou76160 le Ven 09 Jan 2015, 20:28

Salut tout le monde, je me nomme Anthony, 25 ans, et j'habite en haute-normandie (76), je possède une audi A4B8 avant en 2l tdi 143cv donc voilou pour la ptite présentation :)

J'ai un soucis avec ma voiture, après avoir regarder sur internet je ne trouve pas vraiment de réponse, d'ou ma venue,
le soucis que j'ai ai que le témoin de défaut du système de dépollution s'allume, mais s'éteint de temps en temps, ainsi que le voyant de préchauffage qui clignote en roulant...
je suis donc allez chez audi, valise, verdict, boitier papillon... après l'avoir démonté j'ai remarqué qu'il y avait de l'huile dans le boitier ou il y a des petits engrenage, ainsi que de l'huile sur les fils qu'on branche... après remontage, les voyants sont toujours allumés, que faire?

titou76160
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 27
Localisation : Darnétal
Emploi : agent sncf
Niveau technique automobile : débutant
Date d'inscription : 09/01/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum