Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Aujourd'hui à 22:22 par greg5129

» E39 - BRUIT FREINAGE ETRIER BREMBO 4 PISTONS
Aujourd'hui à 21:13 par BMW PASSION

» Scenic 2 1.9l dci 2004
Aujourd'hui à 20:16 par mista

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Aujourd'hui à 16:35 par rv18

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Aujourd'hui à 14:03 par Rameuh

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 13:27 par MacGyverFr

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 12:34 par terry06

» [AUDI 80 1.9D 1990] Recherche rta
Aujourd'hui à 12:06 par freddy5923

» MaxiRcu 2
Aujourd'hui à 11:50 par freddy5923

» [OPEL Astra H GTC an2005 1,6l ess 105 chv] Problème démarage
Aujourd'hui à 11:38 par albatros

» Présentation
Aujourd'hui à 11:26 par albatros

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Aujourd'hui à 07:22 par steph08

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 21:21 par Lilian P

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Hier à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Hier à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 13:53 par patnat

» Problème collecteur d'admission classe C 2004
Hier à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

Pompe de D.A

Voir le sujet précédent Voir le sujet suivant Aller en bas

Pompe de D.A

Message par surcouf-55 le Mer 14 Jan 2015, 11:32

Bonjour à toutes et tous,

Sur Mégane 1,6l essence de 99, comment savoir si la pompe de direction assistée fonctionne ou est HS.
Cordialement

surcouf-55
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 37
Localisation : lorraine
Emploi : Analyste
Niveau technique automobile : assez bon " bricoleur "
Date d'inscription : 23/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pompe de D.A

Message par Laure B le Mer 14 Jan 2015, 12:28

Salut,

Si elle grogne ce n'est pas bon signe.
L'essai radical consiste à enlever la courroie mais si le pompe est juste en fin de vie ça ne te renseignera que partiellement, donc doute.
Pourquoi cette question ? Le liquide est propre, assez récent ?

(tu devrais refaire ton titre selon la charte)

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2826
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pompe de D.A

Message par surcouf-55 le Mer 14 Jan 2015, 14:22

Salut Laure,

La pompe ne " grogne " pas, le liquide utilisé, Total 75W80 Transmission BV pour boite de vitesse manuelles.
Je ne saisi pas bien, " l'essai radical " qui consisterait d'enlever la courroie pour quelle vérification, puisque la pompe ne tournera pas.

surcouf-55
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 37
Localisation : lorraine
Emploi : Analyste
Niveau technique automobile : assez bon " bricoleur "
Date d'inscription : 23/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pompe de D.A

Message par marcorel le Mer 14 Jan 2015, 19:31

Salut
Je trouve un peu surprenant le type d'huile utilisé 75w80 pour une pompe hydraulique de direction scratch
En général c'est de l'huile ATF dexron 2 ou 3 même si la viscosité est pas forcement très différente (j'ai pas regardé les caractéristiques).
Tu es certain que c'est celle là que tu dois mettre dedans ?
Sinon pour savoir si ça marche, aucun doute possible, sans mettre en marche le moteur tu n'as pas d'assistance puisqu'elle ne tourne pas, donc ça doit être dur comme du bois à tourner. Si quand le moteur tourne tu dois forcer sur le volant, il y a un souci
@+

marcorel
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 49
Localisation : Istres
Emploi : Electronicien
Niveau technique automobile : confirmé
Date d'inscription : 18/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pompe de D.A

Message par surcouf-55 le Mer 14 Jan 2015, 20:08

Salut marcorel,
Pour l'huile, j'ai pris note, je vais essayer de retirer toute cette huile qui ne correspond peut-être pas et y mettre celle que tu préconises, à ce propos, pour vidanger cette huile, je suppose qu'il n'y a pas forcément un bouchon de vidange, comment t'y prendrais-tu ?
Les " symptômes " que tu décris correspondent bien.
J'ai une connaissance qui en a une démontée, y a-t-il un moyen de savoir si la pompe est " bonne ?
a+
"

surcouf-55
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 37
Localisation : lorraine
Emploi : Analyste
Niveau technique automobile : assez bon " bricoleur "
Date d'inscription : 23/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pompe de D.A

Message par marcorel le Mer 14 Jan 2015, 21:58

Déjà j'ose à peine te demander si tu es sur que la courroie est bonne, bien tendue et que le niveau est bon ?
Donc si c'est correct et qu'elle tourne c'est là que le boulot commence !
Il n'y a pas de bouchon de vidange et pour pouvoir vraiment tout enlever, faudrait dévisser les raccords banjo. Pour une vidange normale, ça ne se justifie pas vraiment.
J'ai fait le scenic de mon père il n'y a pas longtemps, voici la méthode:
1- avec une seringue à huile tu enlèves un maximum de vieux liquide du bocal
2- tu remplis le bocal avec du liquide neuf.
3- tu démarres et fais tourner plusieurs fois en butée la direction.
Tu répètes les 3 étapes jusqu'à passer 1 litre soit 3 ou 4 fois.

Tu as compris que tu ne pourras jamais enlever toute la vielle huile avec cette méthode mais ça suffit pour en enlever la plus grande partie et c'est fait en 10 minutes.

Difficile de tester une pompe comme ça puisque la pression de sortie peut dépasser les 100 bars
Par contre, certaine sont dés-assemblables genre avec 4 vis et tu as accès au rotor interne et à son joint. Reste à voir si il se détaille, c'est de moins en moins évident
Ca vaut toujours le coup de le faire histoire de lever le doute définitivement sur celle-ci.

Par contre ta panne est intervenue avant ou après la vidange avec la 75w80 ?

marcorel
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 49
Localisation : Istres
Emploi : Electronicien
Niveau technique automobile : confirmé
Date d'inscription : 18/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pompe de D.A

Message par surcouf-55 le Jeu 15 Jan 2015, 08:58

Salut,
Cette voiture, je ne m'en sers pas souvent, elle est, disons de " secours "
Je suis allé au C.T ce début  de semaine et je suis revenu avec une contre-visite,
1) frein avant droit inactif, le gars du C.T m'a demandé de descendre dans la fosse pour voir et effectivement le disque est couvert d'un petit voile de rouille, je pense que le piston est grippé.
2) direction assistée nulle. Cela fait un bon bout de temps qu'elle ne fonctionne pas. Je ne pensais pas qu'au contrôle c'était un motif de contre-visite et comme je roule peu souvent avec.
Je vais mettre en place la pompe d'occasion et faire la vidange comme suggéré.
La courroie est bonne, elle a été changée lors de la " distribution " il y a quelques mois, le niveau d'huile semble correct, mais l'huile est peut-être la cause la cause du non-fonctionnement ou alors une fuite, coton pour la détection si on ne fait pas attention au niveau.
a+

surcouf-55
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 37
Localisation : lorraine
Emploi : Analyste
Niveau technique automobile : assez bon " bricoleur "
Date d'inscription : 23/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum