Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Bruit moteur Toyota Avensis Verso 4d4 2003
Aujourd'hui à 21:11 par albatros

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Aujourd'hui à 21:03 par albatros

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 20:58 par MacGyverFr

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Aujourd'hui à 20:54 par Stéphanemedoc

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Aujourd'hui à 20:10 par patnat

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Aujourd'hui à 18:51 par Rameuh

» [ Fiat Punto 2 1.2 80 ess an 2002 ] Problème electrique / body computer
Aujourd'hui à 18:47 par Stoomm

» Problème collecteur d'admission classe C 2004
Aujourd'hui à 18:43 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 15:49 par midom

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Aujourd'hui à 15:16 par DSI77

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:51 par minesota59

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 12:32 par BMW PASSION

» Scenic 2 1.9l dci 2004
Aujourd'hui à 12:23 par yansof

» Arrêt moteur plus doux 320d
Aujourd'hui à 00:46 par greg5129

» Conexion DRauto
Hier à 19:52 par freddy5923

» présentation
Hier à 19:36 par freddy5923

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Hier à 14:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Hier à 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Hier à 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Sam 18 Fév 2017, 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 18 Fév 2017, 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Sam 18 Fév 2017, 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Sam 18 Fév 2017, 14:17 par mista

» Présentation
Sam 18 Fév 2017, 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Sam 18 Fév 2017, 07:58 par Poulpy 68

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Sam 18 Fév 2017, 07:56 par Poulpy 68

[525 tds e34 an 92 ] probleme demarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[525 tds e34 an 92 ] probleme demarrage

Message par baxter911 le Mar 09 Jan 2007, 03:18

bonjour
voila... Hier soir soir vers 19h, je vais pour demarrer la voiture, et là elle veut rien savoir!!!
Je mets le contact, ça tourne.... mais part pas!!!
Ca faisait un moment que j'avais du mal a demarrer, avec plusieurs préchauffages ça allait de 5 a 10 min mais elle mettait en route....
Par contre une fois quelle et chaude, il n'y a plus de probleme!
Je croyais que c'etait les bougies de prechauffage. Etant donné qu'elle ne voulait plus démarrer du tout, et que je les avais deja acheté, bin moi, comme un brave , je les ai changées cette nuit.... (à la pile electrique sunny )
Forcement!! J'en ai besoin pour aller travailler!!!
Apres 3h30 de galère dans le noir, j'essaie à nouveau et toujours rien :pig:
Alors j'ai de l'air dans le tuyau transparent qui va au filtre a gazoil , et j'ai a peu pres 70 l de carburant help
la voiture et en rade

baxter911
Petit mécano
Petit mécano

Masculin Nombre de messages : 175
Age : 40
Localisation : somme
Emploi : ouvrier
Niveau technique automobile : Je fais tous sur ma voiture en aprenant à mesure.
Date d'inscription : 01/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [525 tds e34 an 92 ] probleme demarrage

Message par DarkGyver le Mar 09 Jan 2007, 07:22

A tchao bonjour baxter;

1) Pour commencer il faut que tu regardes ceci :

http://perso.orange.fr/DarkGyver/site_BMW_Fans/_mecanique.html

Moteurs ==> M51
RP problèmes de démarrage à froid diesels


Le plus important pour toi sera: (lien sur cette même page)
2) ==> Test de pré-pompe M51 E34
Même si la page est très longue, je te conseille de suivre pas à pas la méthode!
Nornalement tu ne feras même pas un tiers de ce qui est écrit! Mais de cette manière, s'il y a problème à ce niveau, tu le remarqueras!!!!

3) Après il faut que tu vérifies l'état des durites de retour de GO. (Ce sont les petites durites qui vont d'un injecteur à l'autre
Si elles ne sont pas nikel, il faut les changer.

4) Vérifier l'état des durites qui arrivent et repartent du filtre à GO

5) Si ton filtre à GO est trop vieux, remplace le! Mais remplis le de GO propre avant de démarrer pour ne pas forcer sur ton démarreur!!!

6) Vérifier avec un multimètre si la tension arrive effectivement aux bougies de préchauffage.
Le fusible de préchauffage peut être HS.
Ceci n'expliquera pas ton problème d'air dans les conduites, mais peut être que tu as plusieurs problèmes....
Tu trouveras dans la première fiche un lien vers
Test du système de préchauffage M51
Je te conseille d'y faire un tour!!!

Commence par cela et tiens nous au courrant....
Si tout ceci est OK, et q'uelle ne démarre toujours pas...il faudra chercher du côté de la pompe à injection.... Fuite du côté du couvercle de pompe????

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [525 tds e34 an 92 ] probleme demarrage

Message par baxter911 le Sam 13 Jan 2007, 03:04

j'ai debrancher le tuyau transparent qui et enclencher au filtre a gazoil , jai mis le contact et ya du gazoil qui et sorti sa veut normalement dire que la pompe de gavage fonctionne , non ?

baxter911
Petit mécano
Petit mécano

Masculin Nombre de messages : 175
Age : 40
Localisation : somme
Emploi : ouvrier
Niveau technique automobile : Je fais tous sur ma voiture en aprenant à mesure.
Date d'inscription : 01/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [525 tds e34 an 92 ] probleme demarrage

Message par DarkGyver le Sam 13 Jan 2007, 10:04

Re;

Oui en effet... Elle devrait fonctionner!

Est ce qu'il y a un antidémarrage???

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [525 tds e34 an 92 ] probleme demarrage

Message par baxter911 le Sam 13 Jan 2007, 13:40

non pas d'anti demarrage
donc si la pompe de gavage fonctionne sa vient d'ailleurs , une durite un joint !!!!!!!!

baxter911
Petit mécano
Petit mécano

Masculin Nombre de messages : 175
Age : 40
Localisation : somme
Emploi : ouvrier
Niveau technique automobile : Je fais tous sur ma voiture en aprenant à mesure.
Date d'inscription : 01/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [525 tds e34 an 92 ] probleme demarrage

Message par DarkGyver le Sam 13 Jan 2007, 15:25

Re;

As tu regardé la fiche sur le test du système de préchauffage???
ICI

http://perso.orange.fr/DarkGyver/index_BMW_Fans.html

section mécanique
moteur M51
démarrage à froid?

Il se peut que ton fusible ait crâmé....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [525 tds e34 an 92 ] probleme demarrage

Message par baxter911 le Sam 13 Jan 2007, 18:29

le fusible se trouve a l'avant ou en dessous du siege arriere

baxter911
Petit mécano
Petit mécano

Masculin Nombre de messages : 175
Age : 40
Localisation : somme
Emploi : ouvrier
Niveau technique automobile : Je fais tous sur ma voiture en aprenant à mesure.
Date d'inscription : 01/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [525 tds e34 an 92 ] probleme demarrage

Message par DarkGyver le Sam 13 Jan 2007, 19:19

re;

regarde le lien que je t'ai mis!!!!!!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [525 tds e34 an 92 ] probleme demarrage

Message par baxter911 le Dim 14 Jan 2007, 05:46

c'est bon je les ai trouver juste apres avoir poster le message , j'ai regarder les 2 fusible il n'ont rien , par contre j'ai pas de multimetre des que j'en ai un je fait les test , en tout cas sa ma l'air compliquer

baxter911
Petit mécano
Petit mécano

Masculin Nombre de messages : 175
Age : 40
Localisation : somme
Emploi : ouvrier
Niveau technique automobile : Je fais tous sur ma voiture en aprenant à mesure.
Date d'inscription : 01/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [525 tds e34 an 92 ] probleme demarrage

Message par DarkGyver le Dim 14 Jan 2007, 08:56

Re;

Faut pas se laisser impressionner!

Ce n'est pas compliqué du tout!
Le tout étant de le faire dans lordre, en suivant les renvois!
S'il n'y a pas de problèmes de ce côté là, les tests sont rapidement finis, et tu ne ferais que trois ou quatres étapes!!!

Si c'est plus long....c'est qu'il y a un prob de ce côté là!
Si quelque chose devait ne pas correspondre, ou que tu trouves quelque chose d'imprévu, dis le moi....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

[e34 525 tds ] demarrage a a froid difficile suite

Message par baxter911 le Mar 20 Fév 2007, 18:47

j'ai essayer de demarrer hier soir elle n'a rien voulut savoir , donc cette apres midi jai regarder un peu , en mettant le contact j'ai debrancher le tuyau transparent au niveau du filtre a gazoil et le gazoil n'arriver pas , ensuite l autre tuyau qui arrive au filtre et la pas de gazoil non plus , j'ai demonter la plaque dans le coffre j'ai bidouiller un peu la prise et la elle a demarrer .
ce que je comprend pas du tout c'est que quand je roule un moment et que je fait le test je debranche le tuyau transparent le gazoil arrive .
je ne comprend rien du tout .......................
sinon quand je reste un long moment sans rouler il ya une bulle d'air dans le tuyau transparent

baxter911
Petit mécano
Petit mécano

Masculin Nombre de messages : 175
Age : 40
Localisation : somme
Emploi : ouvrier
Niveau technique automobile : Je fais tous sur ma voiture en aprenant à mesure.
Date d'inscription : 01/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [525 tds e34 an 92 ] probleme demarrage

Message par DarkGyver le Mer 21 Fév 2007, 17:55

Re;

Je pense que tu devrais faire les tests qui se trouvent sur cette fiche:

http://perso.orange.fr/DarkGyver/index_BMW_Fans.html

cection mécanique
moteur
M51
Test prépompe E34

Peux tu me dire combien de fils vont sur ton relais de prépompe???

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [525 tds e34 an 92 ] probleme demarrage

Message par baxter911 le Ven 23 Fév 2007, 18:09

j ai commencer le test de prepompe , elle ne se declenche pas quand je mets le contact

baxter911
Petit mécano
Petit mécano

Masculin Nombre de messages : 175
Age : 40
Localisation : somme
Emploi : ouvrier
Niveau technique automobile : Je fais tous sur ma voiture en aprenant à mesure.
Date d'inscription : 01/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [525 tds e34 an 92 ] probleme demarrage

Message par baxter911 le Dim 25 Fév 2007, 05:29

test acoustique moteur a l'arret : la prepompe ne se declenche pas
verification visuelle du fusible de prepompe : OK IL ET BON
verification de la tension au fusible 23 : 12 V
verification de la tension dentree en puissance du relais de prepompe : 12 V
shunter le relais pour forcer le fonctionnement de la prepompe : LA PREPOMPE FONCTIONNE
test du relais de prepompe : 84 OHMS
test de la partie commande du relais de prepompe
test arrivee plus de la partie commande du relais pre-pompe : 12 V
test commande de mise en route par le dde :1,5 OHMS
verification par mesure de la tension au niveau de la prepompe : 12V
verification par mesure de la masse au niveau de la prepompe : 0.0
volia
moi je pense que c'est le relais de prepompe qui ne fait pas contact de la borne 30 a la borne 87 , puisque quand j'ai fait le pont entre la borne 30 et 87 j'ai trouver 12v a la sortie du fil vert violet pin 5 (x638 ) et pas avec le relais

baxter911
Petit mécano
Petit mécano

Masculin Nombre de messages : 175
Age : 40
Localisation : somme
Emploi : ouvrier
Niveau technique automobile : Je fais tous sur ma voiture en aprenant à mesure.
Date d'inscription : 01/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [525 tds e34 an 92 ] probleme demarrage

Message par DarkGyver le Dim 25 Fév 2007, 08:18

Re;

test acoustique moteur a l'arret : la prepompe ne se declenche pas
Normal que tu aies des prob de démarrage!
verification visuelle du fusible de prepompe : OK IL ET BON
verification de la tension au fusible 23 : 12 V

verification de la tension dentree en puissance du relais de prepompe : 12 V
Pas de problème au niveau de ton boitier fusible

Relais shunté
shunter le relais pour forcer le fonctionnement de la prepompe : LA PREPOMPE FONCTIONNE

La prépompe n'est pas HS
test du relais de prepompe : 84 OHMS
la partie commande (bobine de commande) de ton relais n'est pas HS.

test de la partie commande du relais de prepompe
test arrivee plus de la partie commande du relais pre-pompe : 12 V
Cette partie commande est bien allimentée en +
test commande de mise en route par le dde :1,5 OHMS
La DDE fait bien la mise à la masse de la partie - de commande
Est ce que cette mesure a été faite au moment ou tu mets le contact???

Relais shunté (ce n'était plus utile....mais si tu l'as fait...ça fit pas de mal!
verification par mesure de la tension au niveau de la prepompe : 12V
Le fil d'alimentation de la pompe est en bon état.
verification par mesure de la masse au niveau de la prepompe : 0.0
Le fil de masse est en bon état

Si cette mesure a été faite au moment ou tu mettais le contact!
alors
Etant donné les résultats que tu transmets:
"moi je pense que c'est le relais de prepompe qui ne fait pas contact de la borne 30 a la borne 87 ,...."

Je pense pareil!!!





@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [525 tds e34 an 92 ] probleme demarrage

Message par baxter911 le Dim 25 Fév 2007, 15:16

oui c'est au moment ou je mais le contact il me donne 1,5 ohms , donc je change le relais et on peut dire que c'est resolu cheers cheers

baxter911
Petit mécano
Petit mécano

Masculin Nombre de messages : 175
Age : 40
Localisation : somme
Emploi : ouvrier
Niveau technique automobile : Je fais tous sur ma voiture en aprenant à mesure.
Date d'inscription : 01/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [525 tds e34 an 92 ] probleme demarrage

Message par DarkGyver le Dim 25 Fév 2007, 15:27

Re;

Remplace le relais et confirmes la résolution de ta panne! que je puisse y mettre un petit (résolu) à côté!
En tout cas, tu as suivi le protocole du test, et tout indique que tu as trouvé la cause!!!

@ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [525 tds e34 an 92 ] probleme demarrage

Message par baxter911 le Dim 25 Fév 2007, 15:31

VRAIMENT TRES TRES GRAND MERCI A TOI DARKGYVER

baxter911
Petit mécano
Petit mécano

Masculin Nombre de messages : 175
Age : 40
Localisation : somme
Emploi : ouvrier
Niveau technique automobile : Je fais tous sur ma voiture en aprenant à mesure.
Date d'inscription : 01/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [525 tds e34 an 92 ] probleme demarrage

Message par DarkGyver le Dim 25 Fév 2007, 15:36

Re rien......

Je suis content de savoir que tu es sur le point de résoudre ton problème....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [525 tds e34 an 92 ] probleme demarrage

Message par baxter911 le Dim 25 Fév 2007, 15:42

et de ta patience

baxter911
Petit mécano
Petit mécano

Masculin Nombre de messages : 175
Age : 40
Localisation : somme
Emploi : ouvrier
Niveau technique automobile : Je fais tous sur ma voiture en aprenant à mesure.
Date d'inscription : 01/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum