Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Aujourd'hui à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Aujourd'hui à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Aujourd'hui à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Aujourd'hui à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Aujourd'hui à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Aujourd'hui à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Aujourd'hui à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 13:06 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

[ Ford S-max 2.0 tdci an 2007] Problème ABS/ESP

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Ford S-max 2.0 tdci an 2007] Problème ABS/ESP

Message par Andros le Mar 20 Jan 2015, 23:46

Bonsoir,

J'ai un dysfonctionnement ABS sur une Ford S-Max avec voyants ABS et ESP allumés de façon permanente, la voiture est passé chez Ford et ils annoncent un module ABS à remplacer (devis plutot salée).

Je suis donc à la recherche du scéma électrique afin de réaliser quelques contrôles pour valider le diag, et éventuellement d'infos, si quelqu'un a déja rencontré ce problème sur un module.

Par avance, merci.

___________________________________________
Sincères THECNIsalutations.....

Andros
Petit mécano
Petit mécano

Masculin Nombre de messages : 62
Age : 44
Localisation : essonnes
Emploi : enseignant
Niveau technique automobile : c'est une passion
Date d'inscription : 18/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford S-max 2.0 tdci an 2007] Problème ABS/ESP

Message par Andros le Ven 23 Jan 2015, 13:34

Bonjour,

J'ai enfin trouvé le schéma électrique donc plus besoin merci.

Avant cela, j'avais néttoyé les capteurs et cibles (qui ne semblaient pas très sales) et comme par magie, plus de problème sur environ 30 km.

Malheureusement le problème est de retour, toujours les voyants ABS et ESP avec défaut module à la valise.

Alors juste une question, pensez-vous que le module ABS soit vraiment en cause, et dans ce cas, qu'il puisse refonctionner quelques kilometres ?

___________________________________________
Sincères THECNIsalutations.....

Andros
Petit mécano
Petit mécano

Masculin Nombre de messages : 62
Age : 44
Localisation : essonnes
Emploi : enseignant
Niveau technique automobile : c'est une passion
Date d'inscription : 18/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford S-max 2.0 tdci an 2007] Problème ABS/ESP

Message par karamelchaud69 le Sam 24 Jan 2015, 03:25

salut vérifie le câblage des capteur
nettoie la couronne dentelet de l abs.
vérifie le câblage des plaquette.
nettoie la fixation du capteur cé sa masse.

karamelchaud69
Petit mécano
Petit mécano

Masculin Nombre de messages : 161
Age : 42
Localisation : lyon neuville
Emploi : sidérurgie
Niveau technique automobile : cap electrotheque+meca
Date d'inscription : 20/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford S-max 2.0 tdci an 2007] Problème ABS/ESP

Message par william51 le Sam 24 Jan 2015, 10:27

Bonjour,

Perso je remettrai un coup de diag pour voir s'il ressort le même problème.

william51
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1037
Age : 47
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford S-max 2.0 tdci an 2007] Problème ABS/ESP

Message par karamelchaud69 le Sam 24 Jan 2015, 13:42

Bonjour * je suis presque sur que c'est très simplement tes capteurs qui font défaut.
La qualité des plastique et acier a changer depuis le recyclage c'est plus la même 😉 résistance .jai une passât de 1995 elle a 20 ans capteur en acier d'origine et roule mieux que les voitures neuve .dommage quelle fais 2tonne pour 5ch.

karamelchaud69
Petit mécano
Petit mécano

Masculin Nombre de messages : 161
Age : 42
Localisation : lyon neuville
Emploi : sidérurgie
Niveau technique automobile : cap electrotheque+meca
Date d'inscription : 20/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford S-max 2.0 tdci an 2007] Problème ABS/ESP

Message par Andros le Sam 24 Jan 2015, 14:20

Bonjour,

Merci pour vos reponses, je me remettrais dessus lundi et vous tiendrais informé des résultats.

___________________________________________
Sincères THECNIsalutations.....

Andros
Petit mécano
Petit mécano

Masculin Nombre de messages : 62
Age : 44
Localisation : essonnes
Emploi : enseignant
Niveau technique automobile : c'est une passion
Date d'inscription : 18/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum