Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 22:03 par Patrice83

» [BMW e46 6 CYLINDRES ESSENCE 150 CV 1998] fuite d'eau
Aujourd'hui à 21:23 par thaie

» [Ford Fiesta ess. 2010] probléme démarrage
Aujourd'hui à 21:15 par Farid Bergheul

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Aujourd'hui à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Aujourd'hui à 19:43 par william51

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 19:29 par Poulpy 68

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Aujourd'hui à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Aujourd'hui à 13:37 par BMW PASSION

» Peugeot Partner 1.9d Dw8 an 2001
Aujourd'hui à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Hier à 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

[ Bmw E46 330d Bva an 2003 ] Problème démarrage le matin a froid (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Bmw E46 330d Bva an 2003 ] Problème démarrage le matin a froid (résolu)

Message par tekenbmv34 le Dim 25 Jan 2015, 12:28

Bonjour. 

Voila j'ai un petit problème sur ma bm .le matin a froid très dur pour démarrer ma belle ,je mets le contact et le témoin de préchauffage reste allumé juste une seconde, alors j'attends 10 seconde et elle démarre parfois au bout de trois essais,et dans la journée elle démarre au 1/er,coup
-J'ai déjà changé les bougies ,filtre gazole ,filtre diesel? la batterie, 
alors je pense que c'est peut-être le boitier de préchauffage ou un relais ?
Merci de votre aide si possible! A+

tekenbmv34
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 38
Localisation : SAINTES
Emploi : Chauffeur SPL
Niveau technique automobile : MOYEN
Date d'inscription : 21/01/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E46 330d Bva an 2003 ] Problème démarrage le matin a froid (résolu)

Message par BMW PASSION le Mar 27 Jan 2015, 08:26

Salut !


Je pense plutôt à une prise d'air ,ou la pré-pompe sous le plancher conducteur
protégé par une tôle  quand elle fini par démarrer,  est ce qu'elle fume blanc à 
l'échappement  

Si c'est le cas il faudrait contrôler le débit des pompes de gavage à l'entrée du 
filtre à gasoil ,ce débit doit être de ( 2/L à la minute ) !

A suivre 



Dernière édition par BMW PASSION le Jeu 05 Fév 2015, 17:55, édité 2 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13136
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E46 330d Bva an 2003 ] Problème démarrage le matin a froid (résolu)

Message par BMW PASSION le Mar 27 Jan 2015, 16:49

Salut 

Pour contrôle du débit pompe de gavage relais déposé , faire un shunte sur
les bornes 30 & 87  le tuyau arrivée gasoil à l'entrée du filtre , déposé est mis
dans un (récipient gradué d'environ 3.l ) mettre le contact =2.L minute 

Pour le relais ( pompe gavage dans réservoir ) dans le coffret sous le capot ,
ce n'est pas le bleu , mais je crois celui à coté !

Bon courage  


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13136
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu [ bmw 330 d E46 M57 an 2003 ] problème de démarrage a froid

Message par tekenbmv34 le Jeu 05 Fév 2015, 15:14

bonjour, je suis en panne, impossible de démarrer,je n'entant pas la pompe de gavage en mettant le contact

j'aie vérifier les fusibles,j'aie aussi démonter la boite a gant pour accéder au relais dde mais je ne sais pas ou il se trouve

Merci pour vos réponses

tekenbmv34
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 38
Localisation : SAINTES
Emploi : Chauffeur SPL
Niveau technique automobile : MOYEN
Date d'inscription : 21/01/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E46 330d Bva an 2003 ] Problème démarrage le matin a froid (résolu)

Message par BMW PASSION le Jeu 05 Fév 2015, 16:54

@tekenbmv34 a écrit:bonjour, je suis  en panne, impossible de démarrer,je n'entant pas la pompe de gavage en mettant le contact

j'aie vérifier les fusibles,j'aie aussi démonter la boite a gant pour accéder au relais dde mais je ne sais pas ou il se trouve

Merci pour vos réponses
RE

Fait attention tu avais déjà posté un sujet ,et tu en postes un autre dans la section des
 ( Trains roulant) , bon j'ai rattrapé le coup  fait fusionner les deux sujet !

J'ai  lu qu'a Royan ils ont dis 

 je lui et parler de mon problème de démarrage et il m'a répondue que la pompe de gavage,était a changer ainsi que le relais DDE ,


Alors change ta pompe de gavage , pour te dépanner enlève la banquette arrière 
à l'arrière droit ou est la plaque ronde pour accès à la pompe ,met de bons coup poing 
dessus et la pompe doit repartir !!  


Dernière édition par BMW PASSION le Ven 06 Fév 2015, 17:44, édité 1 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13136
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu [ bmw 330 d E46 M57N an 2003 ] ne démarre plus

Message par tekenbmv34 le Jeu 05 Fév 2015, 17:11

bonjour,je viens de faire ce que tu m'as dit ,et j'aie remis le contact mais c'est toujours pareil je n'entant toujours pas la pré-pompe qui est sous le siège !!

tekenbmv34
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 38
Localisation : SAINTES
Emploi : Chauffeur SPL
Niveau technique automobile : MOYEN
Date d'inscription : 21/01/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E46 330d Bva an 2003 ] Problème démarrage le matin a froid (résolu)

Message par BMW PASSION le Jeu 05 Fév 2015, 17:51

@tekenbmv34 a écrit:bonjour,je viens de faire ce que tu m'as dit ,et j'aie remis le contact mais c'est toujours pareil je n'entant toujours pas la pré-pompe qui est sous le siège !!
RE

Si ça se trouve elle est grippé , essai en enlevant le relais de pompe avec un voltmètre
contact mis  vérifie si tu as bien 12/volts borne 30 déjà ,si oui  et en shuntant  30 & 87 et en 
mettant le contact pour voir si elle tourne , si elle ne tourne pas HS à changer !

A suivre 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13136
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu [ bmw 330 d E46 M57N an 2003 ] ne démarre plus

Message par tekenbmv34 le Jeu 05 Fév 2015, 18:51

bonsoir jc voila comme tu m'as dit j'aie shunté les bornes 30 et 87 puis j'aie mis le contact elle na pas démarrée ,par contre je n'aie pas vérifié la borne 30 avec le volmétre car je ne suis pas chez moi

tekenbmv34
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 38
Localisation : SAINTES
Emploi : Chauffeur SPL
Niveau technique automobile : MOYEN
Date d'inscription : 21/01/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E46 330d Bva an 2003 ] Problème démarrage le matin a froid (résolu)

Message par BMW PASSION le Jeu 05 Fév 2015, 20:04

@tekenbmv34 a écrit:bonsoir jc voila comme tu m'as dit j'aie shunté les  bornes 30 et 87 puis j'aie mis le contact elle na pas démarrée ,par contre je n'aie pas vérifié la borne 30 avec le voltmètre  car je ne suis pas chez moi

RE

Oui mais justement ça permet de savoir si le relais est bien alimenté en + 30
si tu n'a pas de voltmètre tu peu le faire avec une lampe témoin 12/volts 21/watt !

A suivre 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13136
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E46 330d Bva an 2003 ] Problème démarrage le matin a froid (résolu)

Message par BMW PASSION le Ven 06 Fév 2015, 11:10

Salut !

Et le démarreur est ce qu'il tourne ?

Voila 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13136
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu [ bmw 330 d E46 M57N an 2003 ] ne démarre plus

Message par tekenbmv34 le Ven 06 Fév 2015, 13:43

bonjour j.claude oui j'aie fait un essaie ce matin avec un testeur sur la borne 30 i l y a du courant,ensuite j'aie shunté la borne 30 et 87 et ensuite mis le contact et la pré-pompe ne démarre pas mais le démarreur tourne et au tableau de bord j'aie l'aiguille de température qui est dans le rouge,et sur mon afficheur au tableau de bord j'aie un défaut une roue cranté avec un i au milieu,alors je vais commander la pré-pompe et le filtre a gazoil...


voila pour le moment!

A+ JP

tekenbmv34
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 38
Localisation : SAINTES
Emploi : Chauffeur SPL
Niveau technique automobile : MOYEN
Date d'inscription : 21/01/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E46 330d Bva an 2003 ] Problème démarrage le matin a froid (résolu)

Message par BMW PASSION le Ven 06 Fév 2015, 13:48

@tekenbmv34 a écrit:bonjour j.claude oui j'aie fait un essaie ce matin avec un testeur sur la borne 30 i l y a du courant,ensuite j'aie shunté la borne 30 et 87 et  ensuite mis le contact et la pré-pompe ne démarre pas mais le démarreur tourne et au tableau de bord j'aie l'aiguille de température qui est dans le rouge,et sur mon afficheur au tableau de bord j'aie un défaut une roue cranté avec un i au milieu,alors je vais commander la pré-pompe et  le filtre a gazoil...


voila pour le moment!

A+ JP
Salut !

dons 12/volts borne 30 c'est bon !

Donc tu n'avais pas monté la pompe commandé chez ( Oscar ...) pour le voyant avec 
la roue denté c'est la Bva ,faudra voir quand le moteur vas démarrer il vas s'éteindre !
@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13136
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu [ bmw 330 d E46 M57N an 2003 ] ne démarre plus

Message par tekenbmv34 le Ven 06 Fév 2015, 17:20

Bonsoir j.claude

Oui  la pompe de gavage dans le réservoir je l'ai changer ,c'est le pré-pompe sous le siège avant le filtre qui ne tourne pas , et quand je mets le contact pour lancer le démarreur j'ai la température du LDR qui monte dans le rouge



a+jp

tekenbmv34
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 38
Localisation : SAINTES
Emploi : Chauffeur SPL
Niveau technique automobile : MOYEN
Date d'inscription : 21/01/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E46 330d Bva an 2003 ] Problème démarrage le matin a froid (résolu)

Message par BMW PASSION le Ven 06 Fév 2015, 17:41

@tekenbmv34 a écrit:bonsoir j.claude si la pompe de gavage dans le réservoir je l'aie changer ,c'est le pré-pompe sous le siège avant le filtre qui ne tourne pas , et quand je mets le contact pour lancer le démarreur j'aie la température du ldr qui monte dans le rouge



a+jp



Méa culpa !

Autant pour moi sous ,je n'ai pas  réfléchi de suite j'ai pensé à celle de derrière 
à l'atelier nous avons l'habite de dire celle sous le plancher conducteur !

Evidemment si la pré-pompe ( pression 2,5/bar ) ne fonctionne pas ton diesel ne peu pas
démarrer tu à démonter la tôle pour voir si la fiche et bien en place ?

A + 

PS: vérifie si tes cosses de batterie sont bien serrés ,on ne sait jamais



Dernière édition par BMW PASSION le Ven 06 Fév 2015, 18:17, édité 2 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13136
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu [ bmw 330 d E46 M57N an 2003 ] ne démarre plus

Message par tekenbmv34 le Ven 06 Fév 2015, 17:59

bonsoir jc , non je n'aie pas retirer la tole de dessous, la bmw est rester en panne a st jean d'angely chez un ami a moi , je viens de renter chez moi alors oui les cosses de batterie elle ne sont pas dessèrer , du coup j'aie commander la pré-pompe et le filtre a gazoil je devrais les recevoir mardi prochain et j'irais les montées a st jean d'angely

a+jp

tekenbmv34
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 38
Localisation : SAINTES
Emploi : Chauffeur SPL
Niveau technique automobile : MOYEN
Date d'inscription : 21/01/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E46 330d Bva an 2003 ] Problème démarrage le matin a froid (résolu)

Message par BMW PASSION le Ven 06 Fév 2015, 18:59

@tekenbmv34 a écrit:bonsoir jc , non je n'aie pas retirer la tole de dessous, la bmw est rester en panne a st jean d'angely chez un ami a moi , je viens de renter chez moi alors oui les cosses de batterie elle ne sont pas dessèrer , du coup j'aie commander la pré-pompe et le filtre a gazoil je devrais les recevoir mardi prochain et j'irais les montées a st jean d'angely

a+jp
RE

Au fait comme Bm Royan l'a signalé muni toi quand même du relais DDE si ils l'on
remarqué à la valise ?

Sait on jamais 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13136
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu [ bmw 330 d E46 M57N an 2003 ] ne démarre plus

Message par tekenbmv34 le Ven 06 Fév 2015, 19:34

RE oui je l'aie commander chez bmw et j'irais le chercher en allant a st jean d'angely

je sais qu'il se trouve derrière la boite a gant, pour m'avancer hier je l'aie démonter pour accéder au relais dde.

et alors la il y a 4 relais : 2 verts puis un orange et a la suite un autre vert !!!et la je ne sais pas lequel est le relais dde peu tu me renseigner??? pour savoir lequel je dois changer? J' aie demander chez bmw il ma dit que s'était un vert mais qu'il ne savais pas lequel! alors si tu peu me renseigner JC,ça me rendrais bien service


A+JP et bonne soirée.


tekenbmv34
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 38
Localisation : SAINTES
Emploi : Chauffeur SPL
Niveau technique automobile : MOYEN
Date d'inscription : 21/01/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E46 330d Bva an 2003 ] Problème démarrage le matin a froid (résolu)

Message par BMW PASSION le Ven 06 Fév 2015, 21:34

RE

Pour les relais vas voir :CECI

Pour moi le relais DDE est Bleu

01 Relais DDE  bleu ciel    Réf bmw >   61366915327  : $13.96


A+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13136
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu [ bmw 330 d E46 M57N an 2003 ] ne démarre plus

Message par tekenbmv34 le Sam 07 Fév 2015, 11:20

Bonjour J Claude

je te remercie de m'avoir répondu aussi vite

alors oui du coup chez bmw le gars (très sympa) m'a dit que le relais DDE était derrière la boite a gant mais je pense qu'il a du m'induire en erreur !! bon c'est pas grave! surtout que c'est au téléphone que je lui ai posé la question.

Donc je vais m'en tenir a ta réponse, d'après le lien c'est bien le bon endroit

Cordialement JP. Bonne journée A+

tekenbmv34
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 38
Localisation : SAINTES
Emploi : Chauffeur SPL
Niveau technique automobile : MOYEN
Date d'inscription : 21/01/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E46 330d Bva an 2003 ] Problème démarrage le matin a froid (résolu)

Message par BMW PASSION le Sam 07 Fév 2015, 11:26

@tekenbmv34 a écrit:Bonjour J Claude

je te remercie de m'avoir répondu aussi vite

alors oui du coup chez bmw le gars (très  sympa) m'a dit que le relais DDE était derrière la boite a gant mais je pense qu'il a du m'induire en erreur !! bon c'est pas grave! surtout que c'est au téléphone que je lui ai posé la question.

Donc je vais m'en tenir a ta réponse, d'après le lien c'est bien le bon endroit  

Cordialement JP. Bonne journée A+
RE

Oui c'est l'éternel problème que nous avions ,nous les techniciens avec les magasiniers !

Passe un bon week-end 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13136
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu [ bmw 330 d E46 M57N an 2003 ] ne démarre plus

Message par tekenbmv34 le Sam 07 Fév 2015, 11:45

Passe aussi un bon weekend  JC et encore merci  

Cordialement JP

tekenbmv34
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 38
Localisation : SAINTES
Emploi : Chauffeur SPL
Niveau technique automobile : MOYEN
Date d'inscription : 21/01/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E46 330d Bva an 2003 ] Problème démarrage le matin a froid (résolu)

Message par BMW PASSION le Mar 17 Fév 2015, 16:31

Salut !

Après remplacement de la pré-pompe .
Problème  " Résolu  " confirmé par un MP ,merci pour
le retour d'info !

Bonne route 


Dernière édition par BMW PASSION le Mar 17 Fév 2015, 18:39, édité 1 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13136
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E46 330d Bva an 2003 ] Problème démarrage le matin a froid (résolu)

Message par tekenbmv34 le Mar 17 Fév 2015, 18:04

Bonsoir J.C 


Oui ma panne set bien résolue !

Ma bmw démarre au premier coup .

Et en plus elle tourne comme une montre

Un Grand   a toi !

A+ Cordialement JP 

tekenbmv34
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 38
Localisation : SAINTES
Emploi : Chauffeur SPL
Niveau technique automobile : MOYEN
Date d'inscription : 21/01/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E46 330d Bva an 2003 ] Problème démarrage le matin a froid (résolu)

Message par ced-46 le Jeu 19 Fév 2015, 23:14

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t16630-m57-bmw-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30396
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum