Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Presentation
Aujourd'hui à 07:05 par Laure B

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 06:51 par ced-46

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 06:45 par ced-46

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 06:44 par harry974

» bonjour à tous
Aujourd'hui à 06:30 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 06:19 par ced-46

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 06:18 par ced-46

» jeu : devine a qui cela appartient?
Aujourd'hui à 06:04 par ced-46

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:30 par greg5129

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 17:52 par Gdo2711

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

» [ VW Tiguan tdi ] Voyant préchauffage clignote + manque puissance suite mise à jour logiciel
Hier à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Hier à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Hier à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Hier à 09:07 par ced-46

» Présentation
Hier à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Hier à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 21 Jan 2017, 20:52 par Laure B

FORD MONDEO VOYANT PRéCHAUFFAGE

Voir le sujet précédent Voir le sujet suivant Aller en bas

non FORD MONDEO VOYANT PRéCHAUFFAGE

Message par magi le Ven 30 Jan 2015, 18:02

bonjour
j'ai une ford mondeo 2006 j'ai un voyant préchauffage qui s'allume au démarrage ou sinon parfois pendant l accélération le témoin s allume et je une perte de puissance et je suis obligé de m’arrêter pour couper le moteur et redémarrer pour que le témoin disparaisse . Depuis 2 jours en rentrant du boulot après un démarrage normale avec ou sans le le voyant préchauffage fumer noire et jai du mal à accéléré .
voilà mon soucis y a t-il quelqu'un qui a eu se problème là ? car je suis embête avec sa sinon le moteur fonctionne bien
SVP

magi
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 17
Localisation : paris
Emploi : home
Niveau technique automobile : aucun
Date d'inscription : 30/01/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: FORD MONDEO VOYANT PRéCHAUFFAGE

Message par DiaboloEtSatanas le Dim 01 Fév 2015, 15:32

Salut
c'est quoi le moteur?
stp refais ton titre comme ça:

Exemple de titre de sujets :
- [ Renault Laguna II 1.6 ess. an 2004] Problème de charge de la batterie.
- [ Peugeot 306 1.9 td an 1996 ] problème accélération.
- [ VW golf 3 1.4 ess an 2000 ] climatisation ne fonctionne plus.
- [ BMW e36 325 tds an 1994 ] ralenti instable.
Si vous souhaitez modifier votre titre car il ne respecte pas la charte, il suffit de cliquer sur "éditer" en haut à droite de votre message


ça sera plus parlant pour tout le monde
y'a des chances que ta solution soit ici
aide nous, on peut t'aider...

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: FORD MONDEO VOYANT PRéCHAUFFAGE

Message par karamelchaud69 le Lun 02 Fév 2015, 00:17

Salut 👋 ta voiture 🚗 essaye de faire un nettoyage EGR ensuite vérifier les bougies de préchauffage les 4 ci elle sont OK 🙆 ensuite tu vide complètement le filtre a gasoil ou tu le change c il est fatigué 😪 et tu me tien au jus.

karamelchaud69
Petit mécano
Petit mécano

Masculin Nombre de messages : 161
Age : 42
Localisation : lyon neuville
Emploi : sidérurgie
Niveau technique automobile : cap electrotheque+meca
Date d'inscription : 20/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum