Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Bruit moteur Toyota Avensis Verso 4d4 2003
Aujourd'hui à 21:21 par Lilian P

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Aujourd'hui à 21:08 par patnat

» [AUDI 80 1.9D 1990] Recherche rta
Aujourd'hui à 20:56 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 20:43 par patnat

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Aujourd'hui à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Aujourd'hui à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 02:12 par greg5129

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» Presentation
Hier à 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

[VW POLO 1.4 ess an 99] Moteur monte en température(Résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[VW POLO 1.4 ess an 99] Moteur monte en température(Résolu)

Message par o'rel le Dim 13 Aoû 2006, 21:52

Bonjour à tous,

Je possède une , bon je viens de changer le calorstat... impec mais après quelques kilomètres sur la rocade pour test, la température monte à nouveau et phènomène que je ne comprends pas : je mets le chauffage à donf et là la temp se stabilise à nouveau et redescend à 90°... et reste (avec le chauffage) à 90°... je le coupe ça chauffe... ?????

Besoin de votre aide,

D'avance merci !

O'rel

___________________________________________
ENJOY & LOVE

o'rel
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 39
Localisation : Angers 49
Niveau technique automobile : Débute mais apprend vite !
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW POLO 1.4 ess an 99] Moteur monte en température(Résolu)

Message par ced-46 le Dim 13 Aoû 2006, 21:56

Bonjour,

C'est tout à fait normal qu'en mettant le chauffage la température baisse. En fait tu te sert du radiateur de chauffage comme un radiateur de refroidissement pour le moteur.

Ta voiture chauffe, est-ce que ton ventilateur moteur fonctionne ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [VW POLO 1.4 ess an 99] Moteur monte en température(Résolu)

Message par o'rel le Dim 13 Aoû 2006, 22:01

Le plus étonnant oui le ventilo se déclenche mais j'ai constaté qu'il s'arrêtait rapidos...

Si je ne mets pas le chauffage la temp monte après à peu près 10mntes et elle monte jusqu'à 110° !

___________________________________________
ENJOY & LOVE

o'rel
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 39
Localisation : Angers 49
Niveau technique automobile : Débute mais apprend vite !
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW POLO 1.4 ess an 99] Moteur monte en température(Résolu)

Message par ced-46 le Dim 13 Aoû 2006, 22:06

Quand ta voiture chauffe le ventilateur s'éteint ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [VW POLO 1.4 ess an 99] Moteur monte en température(Résolu)

Message par o'rel le Dim 13 Aoû 2006, 22:08

Ouaipe M'sieur

___________________________________________
ENJOY & LOVE

o'rel
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 39
Localisation : Angers 49
Niveau technique automobile : Débute mais apprend vite !
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW POLO 1.4 ess an 99] Moteur monte en température(Résolu)

Message par ced-46 le Dim 13 Aoû 2006, 22:11

Ce n'est pas normal, vérifies le bon fonctionnement de la sonde de température qui le fait enclencher. Elle doit se situer sur le radiateur.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [VW POLO 1.4 ess an 99] Moteur monte en température(Résolu)

Message par o'rel le Dim 13 Aoû 2006, 22:14

je m'en occupe dès 2main et tiens au courant,

Merci !

___________________________________________
ENJOY & LOVE

o'rel
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 39
Localisation : Angers 49
Niveau technique automobile : Débute mais apprend vite !
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW POLO 1.4 ess an 99] Moteur monte en température(Résolu)

Message par fFranckisere le Dim 13 Aoû 2006, 22:16

Bonsoir....

Lorsque ton véhicule "chauffe", les durithes sont -elles dures, le circuit de refroidissement monte t-il en pression?
Bonne recherche ...
Salutations.

fFranckisere
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 38
Localisation : Vienne dans département de l'Isère 38
Niveau technique automobile : BTS-IUT. Passionné-Professionnel .
Date d'inscription : 09/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW POLO 1.4 ess an 99] Moteur monte en température(Résolu)

Message par o'rel le Dim 13 Aoû 2006, 22:20

Bonsoir,

Oui effectivement le circuit de refroidissement monte en pression et le réservoir dû à la forte température du liquide se met même à refouler...

Moteur coupé le ventilo tourne environ 30scdes et se coupe... le ventilo tourne qud je mets comme déjà dit le chauffage à donf... l'été c'est pas le top... LOL

___________________________________________
ENJOY & LOVE

o'rel
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 39
Localisation : Angers 49
Niveau technique automobile : Débute mais apprend vite !
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW POLO 1.4 ess an 99] Moteur monte en température(Résolu)

Message par fFranckisere le Dim 13 Aoû 2006, 22:27

Bonsoir...

Il est fort probable que le joint de culasse soit HS...
mais avant toutes choses , ton circuit de refroidissement est-il bien purgé....?
Bonne recherche..
Salutations.

fFranckisere
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 38
Localisation : Vienne dans département de l'Isère 38
Niveau technique automobile : BTS-IUT. Passionné-Professionnel .
Date d'inscription : 09/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW POLO 1.4 ess an 99] Moteur monte en température(Résolu)

Message par ced-46 le Dim 13 Aoû 2006, 22:29

Comment se fait-il que le ventilateur se coupe ? Au delà une certaine température la sonde ne laisse plus passer ????

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [VW POLO 1.4 ess an 99] Moteur monte en température(Résolu)

Message par fFranckisere le Dim 13 Aoû 2006, 22:33

Bonsoir..

Le moteur étant à l'arret, la pompe à eau ne tounant plus , d'ou plus de circulation du liquide de refroidissement, le radiateur redescent en température et le thermo-contact du ventilateur fait arreter celui-ci.
Bonne recherche.
Salutations.
Franck.

fFranckisere
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 38
Localisation : Vienne dans département de l'Isère 38
Niveau technique automobile : BTS-IUT. Passionné-Professionnel .
Date d'inscription : 09/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW POLO 1.4 ess an 99] Moteur monte en température(Résolu)

Message par ced-46 le Dim 13 Aoû 2006, 22:37

Ok, tu parles à l'arret.

Je lui ai demandé si son ventilateur tournait mais je voulais dire en roulant, ou alors arrété mais moteur tournant, je me suis mal exprimé excusez-moi.

Donc est-ce que ton ventilateur tourne correctement à l'arrêt moteur tournant quand le moteur chauffe ?

le joint de culasse est fort probable mais j'avais mal compris ce qu'il disait.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [VW POLO 1.4 ess an 99] Moteur monte en température(Résolu)

Message par noriavag le Lun 14 Aoû 2006, 01:51

Salut à tous!

C'est la pompe à eau qui est déssertie. Donc, il faut la changer.
Bonne .

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [VW POLO 1.4 ess an 99] Moteur monte en température(Résolu)

Message par ced-46 le Lun 14 Aoû 2006, 07:00

Tu dois avoir un petit tuyau qui vient sur le vase d'éxpension, si moteur tournant il n'y a pas de liquide qui en sort alors ta pompe à eau est à changé comme l'a dit noriavag.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [VW POLO 1.4 ess an 99] Moteur monte en température(Résolu)

Message par noriavag le Mer 30 Aoû 2006, 21:35

Message reçu de O'rel par MP.
Un garagiste lui a dit joint de culasse et thermocontact ventilateur. O'rel a un doute sur la fiabiliter de ce garagiste. Il va demander dans un autre garage.

Affaire à suivre.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [VW POLO 1.4 ess an 99] Moteur monte en température(Résolu)

Message par noriavag le Mer 04 Oct 2006, 17:54

MP reçu de O'rel.

Bonjour à vous tous,

Enfin ma panne est résolue, parès dc avoir changé le calorstat, le vase d'expansion du liquide de refroidissement... 2devis... et bien il s'agissait de la sonde du ventilo...

Sonde changée... plus aucun problème depuis... ok le joint de culasse a peut être pris un p'tit coup lors des scéances d'éssayages post pièces changées mais bon quelques € d'économisés...

En tout cas je remercie tous ceux qui m'ont filé un coup de patte (théorique ou pratique) mais encore merci,

Je reste dans le coin et recommande le site autour de oime,

A bon entendeur,

Salut !

O'rel

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [VW POLO 1.4 ess an 99] Moteur monte en température(Résolu)

Message par noriavag le Mer 04 Oct 2006, 17:55

Cool.
Merci de nous avoir tenu au courant.
Bonne route.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum