Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 05:26 par ced-46

» jeu : devine a qui cela appartient?
Aujourd'hui à 05:02 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 04:59 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Dim 22 Jan 2017, 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Dim 22 Jan 2017, 15:32 par albatros

[VW POLO 1.4 ess an 99] Moteur monte en température(Résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[VW POLO 1.4 ess an 99] Moteur monte en température(Résolu)

Message par o'rel le Dim 13 Aoû 2006, 21:52

Bonjour à tous,

Je possède une , bon je viens de changer le calorstat... impec mais après quelques kilomètres sur la rocade pour test, la température monte à nouveau et phènomène que je ne comprends pas : je mets le chauffage à donf et là la temp se stabilise à nouveau et redescend à 90°... et reste (avec le chauffage) à 90°... je le coupe ça chauffe... ?????

Besoin de votre aide,

D'avance merci !

O'rel

___________________________________________
ENJOY & LOVE

o'rel
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 39
Localisation : Angers 49
Niveau technique automobile : Débute mais apprend vite !
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW POLO 1.4 ess an 99] Moteur monte en température(Résolu)

Message par ced-46 le Dim 13 Aoû 2006, 21:56

Bonjour,

C'est tout à fait normal qu'en mettant le chauffage la température baisse. En fait tu te sert du radiateur de chauffage comme un radiateur de refroidissement pour le moteur.

Ta voiture chauffe, est-ce que ton ventilateur moteur fonctionne ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30659
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [VW POLO 1.4 ess an 99] Moteur monte en température(Résolu)

Message par o'rel le Dim 13 Aoû 2006, 22:01

Le plus étonnant oui le ventilo se déclenche mais j'ai constaté qu'il s'arrêtait rapidos...

Si je ne mets pas le chauffage la temp monte après à peu près 10mntes et elle monte jusqu'à 110° !

___________________________________________
ENJOY & LOVE

o'rel
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 39
Localisation : Angers 49
Niveau technique automobile : Débute mais apprend vite !
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW POLO 1.4 ess an 99] Moteur monte en température(Résolu)

Message par ced-46 le Dim 13 Aoû 2006, 22:06

Quand ta voiture chauffe le ventilateur s'éteint ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30659
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [VW POLO 1.4 ess an 99] Moteur monte en température(Résolu)

Message par o'rel le Dim 13 Aoû 2006, 22:08

Ouaipe M'sieur

___________________________________________
ENJOY & LOVE

o'rel
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 39
Localisation : Angers 49
Niveau technique automobile : Débute mais apprend vite !
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW POLO 1.4 ess an 99] Moteur monte en température(Résolu)

Message par ced-46 le Dim 13 Aoû 2006, 22:11

Ce n'est pas normal, vérifies le bon fonctionnement de la sonde de température qui le fait enclencher. Elle doit se situer sur le radiateur.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30659
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [VW POLO 1.4 ess an 99] Moteur monte en température(Résolu)

Message par o'rel le Dim 13 Aoû 2006, 22:14

je m'en occupe dès 2main et tiens au courant,

Merci !

___________________________________________
ENJOY & LOVE

o'rel
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 39
Localisation : Angers 49
Niveau technique automobile : Débute mais apprend vite !
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW POLO 1.4 ess an 99] Moteur monte en température(Résolu)

Message par fFranckisere le Dim 13 Aoû 2006, 22:16

Bonsoir....

Lorsque ton véhicule "chauffe", les durithes sont -elles dures, le circuit de refroidissement monte t-il en pression?
Bonne recherche ...
Salutations.

fFranckisere
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 38
Localisation : Vienne dans département de l'Isère 38
Niveau technique automobile : BTS-IUT. Passionné-Professionnel .
Date d'inscription : 09/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW POLO 1.4 ess an 99] Moteur monte en température(Résolu)

Message par o'rel le Dim 13 Aoû 2006, 22:20

Bonsoir,

Oui effectivement le circuit de refroidissement monte en pression et le réservoir dû à la forte température du liquide se met même à refouler...

Moteur coupé le ventilo tourne environ 30scdes et se coupe... le ventilo tourne qud je mets comme déjà dit le chauffage à donf... l'été c'est pas le top... LOL

___________________________________________
ENJOY & LOVE

o'rel
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 39
Localisation : Angers 49
Niveau technique automobile : Débute mais apprend vite !
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW POLO 1.4 ess an 99] Moteur monte en température(Résolu)

Message par fFranckisere le Dim 13 Aoû 2006, 22:27

Bonsoir...

Il est fort probable que le joint de culasse soit HS...
mais avant toutes choses , ton circuit de refroidissement est-il bien purgé....?
Bonne recherche..
Salutations.

fFranckisere
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 38
Localisation : Vienne dans département de l'Isère 38
Niveau technique automobile : BTS-IUT. Passionné-Professionnel .
Date d'inscription : 09/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW POLO 1.4 ess an 99] Moteur monte en température(Résolu)

Message par ced-46 le Dim 13 Aoû 2006, 22:29

Comment se fait-il que le ventilateur se coupe ? Au delà une certaine température la sonde ne laisse plus passer ????

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30659
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [VW POLO 1.4 ess an 99] Moteur monte en température(Résolu)

Message par fFranckisere le Dim 13 Aoû 2006, 22:33

Bonsoir..

Le moteur étant à l'arret, la pompe à eau ne tounant plus , d'ou plus de circulation du liquide de refroidissement, le radiateur redescent en température et le thermo-contact du ventilateur fait arreter celui-ci.
Bonne recherche.
Salutations.
Franck.

fFranckisere
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 38
Localisation : Vienne dans département de l'Isère 38
Niveau technique automobile : BTS-IUT. Passionné-Professionnel .
Date d'inscription : 09/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW POLO 1.4 ess an 99] Moteur monte en température(Résolu)

Message par ced-46 le Dim 13 Aoû 2006, 22:37

Ok, tu parles à l'arret.

Je lui ai demandé si son ventilateur tournait mais je voulais dire en roulant, ou alors arrété mais moteur tournant, je me suis mal exprimé excusez-moi.

Donc est-ce que ton ventilateur tourne correctement à l'arrêt moteur tournant quand le moteur chauffe ?

le joint de culasse est fort probable mais j'avais mal compris ce qu'il disait.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30659
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [VW POLO 1.4 ess an 99] Moteur monte en température(Résolu)

Message par noriavag le Lun 14 Aoû 2006, 01:51

Salut à tous!

C'est la pompe à eau qui est déssertie. Donc, il faut la changer.
Bonne .

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [VW POLO 1.4 ess an 99] Moteur monte en température(Résolu)

Message par ced-46 le Lun 14 Aoû 2006, 07:00

Tu dois avoir un petit tuyau qui vient sur le vase d'éxpension, si moteur tournant il n'y a pas de liquide qui en sort alors ta pompe à eau est à changé comme l'a dit noriavag.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30659
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [VW POLO 1.4 ess an 99] Moteur monte en température(Résolu)

Message par noriavag le Mer 30 Aoû 2006, 21:35

Message reçu de O'rel par MP.
Un garagiste lui a dit joint de culasse et thermocontact ventilateur. O'rel a un doute sur la fiabiliter de ce garagiste. Il va demander dans un autre garage.

Affaire à suivre.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [VW POLO 1.4 ess an 99] Moteur monte en température(Résolu)

Message par noriavag le Mer 04 Oct 2006, 17:54

MP reçu de O'rel.

Bonjour à vous tous,

Enfin ma panne est résolue, parès dc avoir changé le calorstat, le vase d'expansion du liquide de refroidissement... 2devis... et bien il s'agissait de la sonde du ventilo...

Sonde changée... plus aucun problème depuis... ok le joint de culasse a peut être pris un p'tit coup lors des scéances d'éssayages post pièces changées mais bon quelques € d'économisés...

En tout cas je remercie tous ceux qui m'ont filé un coup de patte (théorique ou pratique) mais encore merci,

Je reste dans le coin et recommande le site autour de oime,

A bon entendeur,

Salut !

O'rel

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [VW POLO 1.4 ess an 99] Moteur monte en température(Résolu)

Message par noriavag le Mer 04 Oct 2006, 17:55

Cool.
Merci de nous avoir tenu au courant.
Bonne route.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum