Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e46 320D M47 ] Compatibilité de pompe à injection
Hier à 23:51 par boured

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 23:31 par albatros

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» (Ford escort 1.8td 1998) fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:13 par BMW PASSION

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 14:45 par calidero

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 13:48 par Laure B

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Hier à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Hier à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Hier à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Jeu 01 Déc 2016, 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Jeu 01 Déc 2016, 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Jeu 01 Déc 2016, 21:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Jeu 01 Déc 2016, 21:08 par Poulpy 68

» [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)
Jeu 01 Déc 2016, 16:27 par lofoten29

» [ Mercedes Classe A 150 an 2007 ] Allumage du tableau de bord
Jeu 01 Déc 2016, 12:37 par albatros

» [ Actualité : Nouveauté ] Alfa Romeo Stelvio (2017) : première photo de la version de base
Jeu 01 Déc 2016, 06:35 par ced-46

[ Citroen Saxo 1.1i an 1996 ] problème régime de ralenti

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Citroen Saxo 1.1i an 1996 ] problème régime de ralenti

Message par 3061.9ddw8 le Dim 08 Fév 2015, 13:35

Bonjour , j'ai eu un inconvénient hier sur l'autoroute , étant arrêté sur une aire de repos , moteur allumé , j'ai le régime moteur qui était d'environ 900-1000 trs/min et il est passé à 500 trs/min , 4 fois puis il est revennu à 900-1000 trs/min .
Est ce normal ? Qu'est ce que je peux faire ?

Merci.

3061.9ddw8
Petit mécano
Petit mécano

Masculin Nombre de messages : 90
Age : 37
Localisation : Bonneville, Rhone-Alpes, France
Emploi : magasinier - cariste
Niveau technique automobile : 4
Date d'inscription : 16/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen Saxo 1.1i an 1996 ] problème régime de ralenti

Message par william51 le Dim 08 Fév 2015, 19:24

Bonsoir,

Depuis ce problème le régime moteur à refait le même coups ou pas ?

Les 4 fois dans le même laps de temps

william51
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1035
Age : 47
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen Saxo 1.1i an 1996 ] problème régime de ralenti

Message par 3061.9ddw8 le Dim 08 Fév 2015, 20:10

il l'a fait par intermittence , il fesait ça une seconde à 900/1000 , 1 seconde à 500 , 1 seconde à 900/1000 , 1 seconde à 500 , 1 seconde à 900/1000 , 1 seconde à 500 et après il a retourner normalement et aujourd'hui je ne l'ai pas utilisée . mais c'est la première fois que ça le fait

3061.9ddw8
Petit mécano
Petit mécano

Masculin Nombre de messages : 90
Age : 37
Localisation : Bonneville, Rhone-Alpes, France
Emploi : magasinier - cariste
Niveau technique automobile : 4
Date d'inscription : 16/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen Saxo 1.1i an 1996 ] problème régime de ralenti

Message par Fab81Braz le Mar 10 Fév 2015, 19:02

Salut, regarde du coté du moteur pas a pas situé sur le corps a injection.

Avec ta main accelère au niveau du corps a injection, juste légerement et normalement tu doit sentir le moteur agir sur le ralentie quand tu lache l'acceleration. Tu peux le voir c'est comme un petit teton qui fait fait un va et viens pour maintenir la regime voulut au ralentit.

Suivant le kilométrage, un simple démontage pour le nettoyer avec du WD40 ou autre suffis, après si cela suffis pas faut le changer.

Fab81Braz
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 32
Localisation : Gaillac
Emploi : En reconversion !
Niveau technique automobile : Moyen
Date d'inscription : 10/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen Saxo 1.1i an 1996 ] problème régime de ralenti

Message par 3061.9ddw8 le Mar 10 Fév 2015, 22:15

elle a 72000 kms , est ce que je peux trouver des photos de ce téton stp ?

3061.9ddw8
Petit mécano
Petit mécano

Masculin Nombre de messages : 90
Age : 37
Localisation : Bonneville, Rhone-Alpes, France
Emploi : magasinier - cariste
Niveau technique automobile : 4
Date d'inscription : 16/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen Saxo 1.1i an 1996 ] problème régime de ralenti

Message par 3061.9ddw8 le Mar 10 Fév 2015, 22:18


3061.9ddw8
Petit mécano
Petit mécano

Masculin Nombre de messages : 90
Age : 37
Localisation : Bonneville, Rhone-Alpes, France
Emploi : magasinier - cariste
Niveau technique automobile : 4
Date d'inscription : 16/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen Saxo 1.1i an 1996 ] problème régime de ralenti

Message par 3061.9ddw8 le Sam 21 Fév 2015, 23:19

Bonsoir , j'ai re eu le problème de baisse de régime mais cette fois le moteur s'est arrêté , ça l'a fait trois d'affiler , puis après j'ai accélérer doucement et ça ne l'a pas re fait .

3061.9ddw8
Petit mécano
Petit mécano

Masculin Nombre de messages : 90
Age : 37
Localisation : Bonneville, Rhone-Alpes, France
Emploi : magasinier - cariste
Niveau technique automobile : 4
Date d'inscription : 16/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen Saxo 1.1i an 1996 ] problème régime de ralenti

Message par 3061.9ddw8 le Dim 22 Fév 2015, 13:03

Fab81Braz , tu me parles du dispositif de régime du ralenti et c'est au niveau du moteur électrique qui règle le ralenti qu'il faut que je mette du dégrippant ? ou au niveau du contact ?
J'ai également un anti démarrage d'origine sur ma saxo , est ce que ça peut venir de lui ?

;

3061.9ddw8
Petit mécano
Petit mécano

Masculin Nombre de messages : 90
Age : 37
Localisation : Bonneville, Rhone-Alpes, France
Emploi : magasinier - cariste
Niveau technique automobile : 4
Date d'inscription : 16/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen Saxo 1.1i an 1996 ] problème régime de ralenti

Message par Fab81Braz le Lun 23 Fév 2015, 15:27

Non antidémarrage ne ferai pas ça comme symptôme, ça démarre ou ça demarre pas. Pour le moteur pas a pas, je te met une photo



Entouré en rouge le moteur pas a pas qui sert a ton ralenti
Et la ou j'ai mis les fleches c'est pour te montrer le va et viens pour maintenir le ralenti.

Donc essaye a la main d'accelerer un peu, et lache puis tu devrais voir que ce piston fait un va et viens pour reguler le ralenti. Si ce n'est pas le cas, il faut que tu demonte le moteur complet et effectuer un nettoyage en premier avant de le changer. Si le nettoyage ne marche pas, change le.

Un lien pour le demontage et nettoyage trés instructif :

http://www.planete-205.com/forum/nettoyage-et-revision-de-l-injection-monopoint-t32876.html

C'est un lien pour une 205 mais le principe est le même.

Autre chose que je n'ai pas pensé, tu peu faire un diag sur ta voiture sans valise. Il suffit de prendre deux fil et un interrupteur ensuite tu branche un coté sur la prise libre a gauche coté calcucateur et l'autre a la masse.

La procedure complete est trés bien expliqué sur le lien que je t'ai mis, et il y a les codes d'erreurs correspondant.

Fab81Braz
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 32
Localisation : Gaillac
Emploi : En reconversion !
Niveau technique automobile : Moyen
Date d'inscription : 10/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen Saxo 1.1i an 1996 ] problème régime de ralenti

Message par 3061.9ddw8 le Lun 23 Fév 2015, 22:53

merci Fab81Braz pour tes renseignements , je vérifies dès que possible et pour le diagnostique j'ai un lecteur code voiture ODBII , donc je regarderais avec et si il ne prend pas ma voiture je ferais comme tu m'as dis .

3061.9ddw8
Petit mécano
Petit mécano

Masculin Nombre de messages : 90
Age : 37
Localisation : Bonneville, Rhone-Alpes, France
Emploi : magasinier - cariste
Niveau technique automobile : 4
Date d'inscription : 16/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen Saxo 1.1i an 1996 ] problème régime de ralenti

Message par 3061.9ddw8 le Dim 01 Mar 2015, 19:59

salut , Fab81Braz j'ai fait comme tu m'as dit et le moteur et il bouge correctement , par contre je n'ai pas pu faire un diagnostique car je n'ai pas trouver la prise ODB et j'en ai vu une autre qui n'est pas pareille et que je ne peux pas regarder si il y a des défauts

3061.9ddw8
Petit mécano
Petit mécano

Masculin Nombre de messages : 90
Age : 37
Localisation : Bonneville, Rhone-Alpes, France
Emploi : magasinier - cariste
Niveau technique automobile : 4
Date d'inscription : 16/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen Saxo 1.1i an 1996 ] problème régime de ralenti

Message par Fab81Braz le Jeu 05 Mar 2015, 22:12

Je pensais qui pourrai y avoir cette petite prise deux broches, donc tu doit avoir une grosse verte un peu rectangulaire pour faire du diag avec Lexia par exemple ou autre.

Perso je ne vois pas autre chose que le moteur pas a pas du ralentie.
Quand elle déconne faudrait que tu regarde le moteur pour voir ce qu'il fait, et si il fait des yoyo c'est lui.

Donc opération démontage pour un bon nettoyage.

Fab81Braz
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 32
Localisation : Gaillac
Emploi : En reconversion !
Niveau technique automobile : Moyen
Date d'inscription : 10/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen Saxo 1.1i an 1996 ] problème régime de ralenti

Message par 3061.9ddw8 le Dim 08 Mar 2015, 11:23

merci Fab81Braz dès que le problème reviens , je vérifierais et je te tiens au courant

3061.9ddw8
Petit mécano
Petit mécano

Masculin Nombre de messages : 90
Age : 37
Localisation : Bonneville, Rhone-Alpes, France
Emploi : magasinier - cariste
Niveau technique automobile : 4
Date d'inscription : 16/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen Saxo 1.1i an 1996 ] problème régime de ralenti

Message par Fab81Braz le Ven 13 Mar 2015, 10:02

En y repensant, comme ton problème est aléatoire regarde si ta sonde de temperature d'eau fonctionne bien.

Car en fait suivant les modèles tu as soit les sondes de t° sur le bloc a l’arrière droit ou alors sur un bloc en plastique.

Donc tu as deux sondes de t°, il y en a une qui sert a afficher la t° au compteur et une autre qui sert au calculateur d'injection et notamment au moteur pas a pas afin de connaitre la t° pour affiner le ralentie.

De mémoire c'est celle avec la connectique verte, a vérifier dans une doc tech, de même pour les valeurs.

A plus !

Fab81Braz
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 32
Localisation : Gaillac
Emploi : En reconversion !
Niveau technique automobile : Moyen
Date d'inscription : 10/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum