Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Aujourd'hui à 22:25 par ced-46

» [ renault clio 3 ] probleme radar de recul (résolu)
Aujourd'hui à 22:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Aujourd'hui à 21:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Aujourd'hui à 19:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Aujourd'hui à 19:14 par pipitte

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Aujourd'hui à 17:25 par Laure B

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 17:11 par Jcrepar

» [ BMW E30 324d ] Problème préchauffage
Aujourd'hui à 16:14 par Tumela

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Aujourd'hui à 15:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Aujourd'hui à 14:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Aujourd'hui à 13:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 13:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 12:46 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Aujourd'hui à 11:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 10:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 10:10 par albatros

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Aujourd'hui à 6:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Aujourd'hui à 6:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Aujourd'hui à 6:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Aujourd'hui à 1:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 0:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Aujourd'hui à 0:23 par ced-46

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 18:31 par juju86

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 17:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 16:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 15:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 15:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 11:01 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 7:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 6:56 par Laure B

[ BMW E39 535i M62TU an 1999 ] Moteur qui tourne pas sur tous ses cylindres

Voir le sujet précédent Voir le sujet suivant Aller en bas

non [ BMW E39 535i M62TU an 1999 ] Moteur qui tourne pas sur tous ses cylindres

Message par jU74 le Lun 9 Fév 2015 - 10:00

Bonjour à tous,

Je viens vers vous car je suis à la recherche de pistes pour mon problème moteur sur ma E39 535i.

*La voiture :

BMW
Série 5 E39
Moteur M62TU (245ch)
Boite méca
1999
Actuellement 141 000km

*Entretien effectué dessus ayant plus ou moins un rapport avec la panne:

8 Bougies en Octobre 2009 à 110 000km
Filtre à essence en Octobre 2009 à 110 000km
Pompe à essence en Septembre 2013 à 135 000km
Pompe à eau / capteur temperature / courroie d'accessoire en Janvier 2015 à 139 000km
Vidange moteur et filtre à huile / air en Fevrier 2015 à 140 000km

Apres ce bref contexte expliqué voici mon problème :

*Les faits :

J'ai fait une sortie de route à cause du verglas / neige, à 20km/h, la voiture n'a eu aucun dommage seulement elle etait coincée dans un bas coté par la neige. Elle est restée 36h le temps de la sortir avec une depaneuse.

Apres ma petite sortie de route je suis resté à l'interieur de la voiture moteur en route afin d'avoir du chauffage le temps que l'on vienne me chercher.

Au bout de 15min, le moteur s'est mis à ne plus tourner rond au ralenti.
Dès lors que j'accelerai un peu le moteur broutait toujours jusqu'à presque s'etouffer et caler. Juste après est apparu sur le TDB le message suivant Programme Sécurité Moteur cependant sans aucun autre voyant allumé en même temps.
J'ai coupé alors de suite le moteur.

*Pour trouver la panne voici ce que j'ai tenté:

-Passage au diagnostique avec boitier bluetooth /wifi avec soft sur iOS:
Aucun code erreur affiché
- Etant malade je n'ai pas envore essayé mais je vais tester demain :
Demontage bougies et bobines

Les pistes possibles:
-Bougies
-Bobines
-Filtre à essence
-Capteur PMH
-Actuateur de ralenti

Ce qui m'etonne c'est qu'aucun code erreur n'apparait.
De plus à quoi correspond ce Programme Sécurité Moteur ?
Je l'avais déjà eu lors du changement de la pompe à eau, suite à la sonde de temperature HS.

Je vais poster une vidéo hébergée sur Dropbox afin de vous montrer le problème à froid.
Je n'ai pas pu tester à chaud ne voulant pas faire tourner la voiture trop longtemps dans son etat actuel.

Julian,

jU74
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 26
Localisation : Haute Savoie
Emploi : Batiment
Niveau technique automobile : Moyen
Date d'inscription : 09/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E39 535i M62TU an 1999 ] Moteur qui tourne pas sur tous ses cylindres

Message par jU74 le Lun 9 Fév 2015 - 10:11

Voici le lien de la vidéo:

https://db.tt/R30ym04I

jU74
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 26
Localisation : Haute Savoie
Emploi : Batiment
Niveau technique automobile : Moyen
Date d'inscription : 09/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E39 535i M62TU an 1999 ] Moteur qui tourne pas sur tous ses cylindres

Message par Utoi le Lun 9 Fév 2015 - 12:59

Salut,
Peut-être qu'il y a eu de l'huile où il fallait pas si la voiture était trop penchée.
Je commencerais par démonter les bougies afin de vérifierleur coloration.

Après je suis pas fana des boitiers diag wifi. Perso j'ai ISTA-D et je sors bien plus d'infos qu'avec un BMWscanner....

Ensuite il y a aussi un souci de séparateur d'huile. As-tu des fuites d'huile à l'arrière du moteur ?

___________________________________________
     

Utoi
Tech-modo
Tech-modo

Masculin Nombre de messages : 728
Age : 32
Localisation : Paris
Emploi : Mécanicien aéro
Niveau technique automobile : Motoriste et technicien diagnostique
Date d'inscription : 09/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E39 535i M62TU an 1999 ] Moteur qui tourne pas sur tous ses cylindres

Message par BMW PASSION le Mer 11 Fév 2015 - 17:05

@jU74 a écrit:Voici le lien de la vidéo:

https://db.tt/R30ym04I

Salut !

Question le problème était il déjà présent avant ta sortie de route sur le verglas ?

A bientôt 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13125
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E39 535i M62TU an 1999 ] Moteur qui tourne pas sur tous ses cylindres

Message par jU74 le Mer 22 Avr 2015 - 14:34

Bonjour à tous,

Je reviens sur ce topic après un long moment sans avoir eu le temps de m'occuper de l'auto.
Je suis desormais bien installer dans mon nouvel atelier pour bricoler.

J'ai donc suite au posts précédents démonté les bobines et j'ai trouvé les bougies noyées dans l'huile.
J'ai donc :

-Changé les joint des caches culbu
-Changé les bougies par des NGK oem neuves
-Nettoyé les bobines

Après avoir remonté le tout, au moment de démarrer la voiture elle "craque" mais ne se lance pas.

J'ai au TDB le message "Programme Sécurité Moteur" mais pas de voyant moteur allumé.

J'ai passé la voiture à la valise :

Avec 3 systèmes :

*Boitier ODB Wifi / Bluetooth
Erreur P0505 (Commande du ralenti - Panne)

*Valise BMW
82(130) Function, Throttle Actuator
8C Map cooling

*Carsoft
DME inaccessible

J'ai trouvé un lien sur le forum Bimmerfest, expliquant comment mesurer la resistance aux bornes de son papillon électrique. J'ai donc vérifié et j'obtiens :

Papillon ouvert

Pin 1/5: 610 Ohm
Pin 2/5: 1326 Ohm

Papillon fermé

Pin 1/5: 1404 Ohm
Pin 2/5: 434 Ohm

Les valeurs doivent être normalement inversées et très proches or dans mon cas je trouve un bel écart entre mes valeurs.

Enfin j'ai vérifié, tout est prêt pour démarrer:

Allumage OK
Essence dans rail injo OK
Démarreur OK

J'ai vérifié l'état de mon DME qui est un Bosh 1 438 728, j'ai trouvé une pièce carrée avec comme inscription " BUK 108 50 DL Phm9918 D3" dont les soudures ont visiblement été reprises avec autour le circuit imprimé un peu marron clair au lieu de la couleur verte surement à cause de la chaleur lors de la soudure.
Cependant je n'ai aucune trace d'une quelconque réparation.

Je me pose donc comme questions :

Est-ce que le papillon défectueux peu induire une impossibilité de démarrer la voiture ?

Est-ce que le papillon est mort ?

Est-ce que le DME est mort ?

Comment aller plus loin dans les test afin de vraiment connaitre le coupable car le remplacement du DME ne peut se faire qu'avec un d'occase à reprogrammer (100 €) car trop onéreux en neuf.
Le papillon électrique quand à lui coute 240€ neuf.

Enfin j'ai changé aussi l'embrayage et le volant moteur par du LUK neuf, j'ai bien veillé au montage à bien replacé exactement le neuf dans la même position que l'ancien. Donc cela ne peut pas être la cause d'un mauvais alignement.

Le capteur PMH à été testé, celui-ci est bon.

Pour finir lors de test préliminaire de tension, j'ai occasionné un court-circuit avec la prise de la sonde situé sur le boitier du calorstat (un PIN mâle et un PIN femelle) qui est tombé sur le boitier du calorstat créant une étincelle.

Merci d'avance de m'avoir lu et de m'aider.
Julian

jU74
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 26
Localisation : Haute Savoie
Emploi : Batiment
Niveau technique automobile : Moyen
Date d'inscription : 09/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E39 535i M62TU an 1999 ] Moteur qui tourne pas sur tous ses cylindres

Message par jU74 le Mer 22 Avr 2015 - 19:01

@BMW PASSION a écrit:
@jU74 a écrit:Voici le lien de la vidéo:

https://db.tt/R30ym04I

Salut !

Question le problème était il déjà présent avant ta sortie de route sur le verglas ?

A bientôt 

Non c'est arrivé seulement suite à cette petite sortie.

jU74
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 26
Localisation : Haute Savoie
Emploi : Batiment
Niveau technique automobile : Moyen
Date d'inscription : 09/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E39 535i M62TU an 1999 ] Moteur qui tourne pas sur tous ses cylindres

Message par Utoi le Jeu 23 Avr 2015 - 1:25

Je commencerais par nettoyer et inspecter le boitier papillon. Ensuite pour le DME il me semble pas qu'il soit reprogrammable

___________________________________________
     

Utoi
Tech-modo
Tech-modo

Masculin Nombre de messages : 728
Age : 32
Localisation : Paris
Emploi : Mécanicien aéro
Niveau technique automobile : Motoriste et technicien diagnostique
Date d'inscription : 09/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E39 535i M62TU an 1999 ] Moteur qui tourne pas sur tous ses cylindres

Message par jU74 le Jeu 23 Avr 2015 - 10:44

@Utoi a écrit:Je commencerais par nettoyer et inspecter le boitier papillon. Ensuite pour le DME il me semble pas qu'il soit reprogrammable

Le papillon à été démonté et nettoyé.
Celui-ci n'est visuellement pas abimé.
Aucun jeu.
La prise qui va sur le boitier est propre et la prise sur le boitier aussi.
J'ai testé la résistance du papillon qui n'est semble t-il pas dans les bonnes valeurs. Ce test démontre qu'il y a un soucis. Cependant le boitier est géré par le DME.
Il s'avère que les valeurs de la résistance mesurées peuvent être influencées par l'info donnée par le DME.

C'est là que je viens à mon problème du moment qui est :
Est-ce mon DME ou mon boitier papillon qui à un soucis ?
Comment le savoir ?

Concernant le changement du DME, il est possible d'en trouver un d'occasion qui possède ces propres info avec l'EWS de la voiture donneuse mais il est possible de reprogrammer le DME avec la valise de chez BMW pour donner au "nouveau" DME la correspondance avec l'EWS de ma voiture.

jU74
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 26
Localisation : Haute Savoie
Emploi : Batiment
Niveau technique automobile : Moyen
Date d'inscription : 09/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E39 535i M62TU an 1999 ] Moteur qui tourne pas sur tous ses cylindres

Message par BMW PASSION le Jeu 23 Avr 2015 - 19:58

Bonsoir !

Comme c'est consécutif à une sortie de route sur le bas coté ,moi je  commencerais 
par allez voir dessous la voiture  , si dans le choc avec le bas coté un échappement ou un 
catalyseur n'est pas aplatit ou un tuyau plié ,ce que empêcherait une des rangée de cylindres droite ou gauche  du moteur V.8 de fonctionner normalement !

 


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13125
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E39 535i M62TU an 1999 ] Moteur qui tourne pas sur tous ses cylindres

Message par jU74 le Jeu 23 Avr 2015 - 23:02

C'est une bonne piste, j'ai utilisé le terme sortie de route mais dans les faits, la voiture a glissé au ralenti à 10km/h avant de se garer sur le bas coté en pente. Aucun choc.

Cependant aujourd'hui j'ai remarqué hier que mes masses de deux de mes 8 bobines n'était pas correctement positionnées j'ai donc remédié à ça et j'ai testé de la démarrer mais elle ne démarre pas. Le bruit et la "façon" de démarrer à changé, le visco tourne, le démarreur claque mais le moteur lance rien

Video:

Lien dropbox pour une meilleure qualité:
https://www.dropbox.com/s/c8gykeiunpdl9is/vid%C3%A9o%2023-04-2015%2019%2005%2050.mov?dl=0

jU74
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 26
Localisation : Haute Savoie
Emploi : Batiment
Niveau technique automobile : Moyen
Date d'inscription : 09/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E39 535i M62TU an 1999 ] Moteur qui tourne pas sur tous ses cylindres

Message par BMW PASSION le Ven 24 Avr 2015 - 9:00

Salut ....

Tu nous dis Le capteur PMH à été testé, celui-ci est bon.comment à il était tester avec un voltmètre position ( volts alternatif ) en dynamique au démarreur pour affirmer qu'il est bon 0,4 à 2 /volts alternatif !
 ,
Une  chose importante tu est sur que  ton volant moteur de marque Luk a bien les 8 plots qui vont permette le signal du générateur à impulsion du Pmh voir le dessin 

Une chose que tu na pas vérifié , qui peu empêcher de démarrer ,c'est le Capteur AAC sur la culasse  droite & gauche  ( position au volant ) tu doit trouver environ 0,4 à 2 /volts alternatif !

Voila à voir 

PS : pour info : il n'est pas possible de trouver un boitier d'occasion  avec l'EWS de la voiture donneuse ,car chaque boitier  est codé avec la voiture ,ou alors bmw vend des boitier standard
sur leur "Testeur bmw " ils font le  transfert de données vers le boitier standard  !





___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13125
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E39 535i M62TU an 1999 ] Moteur qui tourne pas sur tous ses cylindres

Message par Utoi le Sam 25 Avr 2015 - 9:00

Il est possible de coder sur la voiture l'EWS ou le DME seulement si celui est neuf car vierge et on recopie en fait les données pré-enregistrées de l'ancien module

___________________________________________
     

Utoi
Tech-modo
Tech-modo

Masculin Nombre de messages : 728
Age : 32
Localisation : Paris
Emploi : Mécanicien aéro
Niveau technique automobile : Motoriste et technicien diagnostique
Date d'inscription : 09/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E39 535i M62TU an 1999 ] Moteur qui tourne pas sur tous ses cylindres

Message par BMW PASSION le Sam 25 Avr 2015 - 11:02

RE.

Non seul Bmw peu le faire !

Avec l'anti démarrage EWS sinon ce serait trop facile vis à vis des vols de voiture ,si 
tout le monde peu faire  cette manip , pas la peine d'avoir un anti démarrage EWS avec 
un code dans le boitier Dme !

Voilà 


Dernière édition par BMW PASSION le Sam 25 Avr 2015 - 17:04, édité 1 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13125
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E39 535i M62TU an 1999 ] Moteur qui tourne pas sur tous ses cylindres

Message par Utoi le Sam 25 Avr 2015 - 12:13

Négatif, je peux le faire ça

Bon ok…j'ai pas le matos de Mr Tout le monde

___________________________________________
     

Utoi
Tech-modo
Tech-modo

Masculin Nombre de messages : 728
Age : 32
Localisation : Paris
Emploi : Mécanicien aéro
Niveau technique automobile : Motoriste et technicien diagnostique
Date d'inscription : 09/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E39 535i M62TU an 1999 ] Moteur qui tourne pas sur tous ses cylindres

Message par jU74 le Sam 25 Avr 2015 - 12:15

@BMW PASSION a écrit:Salut ....

Tu nous dis Le capteur PMH à été testé, celui-ci est bon.comment à il était tester avec un voltmètre position ( volts alternatif ) en dynamique au démarreur pour affirmer qu'il est bon 0,4 à 2 /volts alternatif !
 ,
Une  chose importante tu est sur que  ton volant moteur de marque Luk a bien les 8 plots qui vont permette le signal du générateur à impulsion du Pmh voir le dessin 

Une chose que tu na pas vérifié , qui peu empêcher de démarrer ,c'est le Capteur AAC sur la culasse  droite & gauche  ( position au volant ) tu doit trouver environ 0,4 à 2 /volts alternatif !

Voila à voir 

PS : pour info : il n'est pas possible de trouver un boitier d'occasion  avec l'EWS de la voiture donneuse ,car chaque boitier  est codé avec la voiture ,ou alors bmw vend des boitier standard
sur leur "Testeur bmw " ils font le  transfert de données vers le boitier standard  !





Le capteur de position PMH à testé de la façon suivante:
- j'ai mesuré la resistance du capteur qui est 610 Ohm
- j'ai tenté de mesurer en volts alternatif la tension à la prise du capteur j'avais 0v j'ai donc remonté ces fils jusqu'au boitier dme ou j'ai trouvé leurs naissance et j'ai mesuré 04.2V avec le volmetre en position V~ 200 (le fait d'actionner ou non le demarreur ne me changait pas mes valeurs)

Le volant moteur LUK ne possede pas de plots mais sur les dents qui permettent au capteur la lecture de la position du VM, il y a un vide (pas de dents sur 5cm)

je vais tester les capteurs aac. effectivement je ne me suis pas inquiété de ces deux là car j'avais cru comprendre que cela ne generait pas le demarrage contrairement au pmh

Pour le DME si je dois le changer à ce moment là j'utiliserais des kit d'occase qui vendent DME+EWS+CLÉ d'ailleurs je retrouve deux numeros sur mon DME, la ref bosh et une ref DME:
Dans mon cas j'ai ces deux là :

-Bosch 0 261 204 620
-DME 1 438 728

Faut-il absolument avoir les deux memes ref ou il y en a t'il qu'une seule sur les deux à respecter?

j'ai une boite manuelle. si le dme provient d'une e39 V8 mais boite auto cela va t'il poser un probleme ?

Sinon j'ai de essayé de la démarrer en la pontant avec une autre voiture suite à mes masses de bobines remisent correctement.
Toujours pas de démarrage mais elle est toujours prête à ce lancer mais ne se lance pas.

voici la vidéo:
https://www.dropbox.com/s/4z6c05g2uw8eqqs/vid%C3%A9o%2024-04-2015%2014%2004%2030.mov?dl=0

Au fur et à mesure de mes test, j'ai remarqué :

Au tout début lors du démarrage j'avais sur le tdb le voyant batterie, huile, asc, abs, niveau liquide de frein

ensuite seulement batterie huile abs

et maintenant batterie uniquement

Merci pour votre aide!!

jU74
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 26
Localisation : Haute Savoie
Emploi : Batiment
Niveau technique automobile : Moyen
Date d'inscription : 09/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E39 535i M62TU an 1999 ] Moteur qui tourne pas sur tous ses cylindres

Message par BMW PASSION le Sam 25 Avr 2015 - 17:12

Salut !

Je lis :j'ai tenté de mesurer en volts alternatif la tension à la prise du capteur j'avais 0v j'ai donc remonté ces fils jusqu'au boitier Dme ou j'ai trouvé leurs naissance et j'ai mesuré 04.2V avec le voltmètre en position V~ 200 (le fait d'actionner ou non le démarreur ne me changeait pas mes valeurs) !


La je comprend pas trop , justement c'est le fait d'actionner le démarreur quand les espaces
du volant passe devant la cible ( générateur impulsions ) qui produit des variation de volts 
alternatif pour information lire :CECI

A suivre 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13125
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum