Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 19:39 par albatros

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Mer 18 Jan 2017, 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Mer 18 Jan 2017, 06:46 par ced-46

[ BMW E60 520 d an 2006 ] Dysfonctionnement essuies glaces avant (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E60 520 d an 2006 ] Dysfonctionnement essuies glaces avant (résolu)

Message par duduche le Sam 21 Fév 2015, 10:50

Bonjour à tous,
Je possède une BMW E60 520d excellis de 2008.J'ai eu un gros soucis avec mes essuies glaces. Alors qu'ils étaient en service en auto ils sont restés à l'arrêt pendant une dizaine de minutes en position normale, sans que je puisse les remettre en service.J'ai essayé de les actionner en  manu, idem rien ne se passe. J'ai même coupé le contact pendant quelques secondes, et toujours rien.  Ca s'est produit deux fois en un mois.
Je viens vous demander de l'aide car ce n'est pas une panne franche.
Merci de votre aide et expérience.
Cordialement.
Duduche

duduche
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 43
Localisation : landes
Emploi : technicien
Date d'inscription : 14/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E60 520 d an 2006 ] Dysfonctionnement essuies glaces avant (résolu)

Message par damien.loc le Sam 21 Fév 2015, 10:57

Bonjour @duduche !

Relais ? Ca n'a peut être rien à voir mais j'avais une panne dans ce genre avec les clignotants (sur une laguna hein ! ^^ ) panne par intermittence...

C'était mon relais qui lâchait... Mais je n'affirme rien, à voir d'autres réponses ?

damien.loc
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 26
Localisation : Valenciennes
Emploi : Électricien
Niveau technique automobile : Moyen
Date d'inscription : 18/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E60 520 d an 2006 ] Dysfonctionnement essuies glaces avant (résolu)

Message par BMW PASSION le Sam 21 Fév 2015, 17:54

Salut 


.

Vas voir du coté relais "essuie -glace " ICI

A suivre 




Dernière édition par BMW PASSION le Mar 24 Fév 2015, 18:58, édité 2 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13302
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E60 520 d an 2006 ] Dysfonctionnement essuies glaces avant (résolu)

Message par duduche le Lun 23 Fév 2015, 11:52

Bonjour,
Je vous remercie pour votre aide et je m'y colle demain d'autant plus que ça vient de me le refaire... On accède au relais par le compartiment moteur, je suppose.
Je vous tiens au courant.
Merci encore.
Duduche

duduche
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 43
Localisation : landes
Emploi : technicien
Date d'inscription : 14/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E60 520 d an 2006 ] Dysfonctionnement essuies glaces avant (résolu)

Message par BMW PASSION le Lun 23 Fév 2015, 12:04

@duduche a écrit:Bonjour,
Je vous remercie pour votre aide et je m'y colle demain d'autant plus que ça vient de me le refaire... On  accède au relais par le compartiment moteur, je suppose.
Je vous tiens au courant.
Merci encore.
Duduche
Salut !

je le pense aussi ,maintenant avec les pièces il mettent le dessin !

A bientôt 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13302
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E60 520 d an 2006 ] Dysfonctionnement essuies glaces avant (résolu)

Message par duduche le Mar 24 Fév 2015, 18:25

Bonjour,
Est ce qu'il vous serait possible de me donner une référence pour le relais essuie glaces? Car vu où c'est placé je préférerai l'avoir d'avance.
Cordialement.
Duduche

duduche
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 43
Localisation : landes
Emploi : technicien
Date d'inscription : 14/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E60 520 d an 2006 ] Dysfonctionnement essuies glaces avant (résolu)

Message par BMW PASSION le Mar 24 Fév 2015, 18:29

@duduche a écrit:Bonjour,
Est ce qu'il vous serait possible de me donner une référence pour le relais essuie glaces? Car vu où c'est placé je préférerai l'avoir d'avance.
Cordialement.
Duduche
Bonsoir !

Oui bien sur je peu le faire ,mais pour être bien sur ,communique moi les 7 derniers
caractères du N° de série de ta bmw ! 

 @+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13302
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E60 520 d an 2006 ] Dysfonctionnement essuies glaces avant (résolu)

Message par duduche le Mar 24 Fév 2015, 18:33

Bonsoir,
Voilà les chiffres: CX74435
Merci d'avance.
Duduche

duduche
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 43
Localisation : landes
Emploi : technicien
Date d'inscription : 14/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E60 520 d an 2006 ] Dysfonctionnement essuies glaces avant (résolu)

Message par BMW PASSION le Mar 24 Fév 2015, 18:50

@duduche a écrit:Bonsoir,
Voilà les chiffres: CX74435
Merci d'avance.
Duduche
RE

En fait  cette E90 phase 1 n°série CX 74435 , à été produite le 09/2006 au lieu  de 2008
ci dessous le référence du relais !

Voir identification voiture :ICI

01 Double relais vert-brun essuie glaces. quant :1 Référence bmw  >61368384505  : $23.75

Bonne soirée 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13302
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E60 520 d an 2006 ] Dysfonctionnement essuies glaces avant (résolu)

Message par duduche le Mar 24 Fév 2015, 19:26

bonsoir,
Ok et merci pour ces renseignements. La 1ere mise en circulation est du 19/12/2007...
L'emplacement est bien à l'endroit que vous m'avez indiqué??
Merci beaucoup, pour tous ces renseignements.
Cordialement.
Duduche

duduche
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 43
Localisation : landes
Emploi : technicien
Date d'inscription : 14/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E60 520 d an 2006 ] Dysfonctionnement essuies glaces avant (résolu)

Message par duduche le Mar 03 Mar 2015, 17:36

Bonsoir,
Je reviens vers vous pour vous remercier car ça fait presque une semaine que j'ai changé le relais et je n'ai plus rien pour le moment. Je vous tiens au courant et considérerai d'ici un mois que la panne sera résolue si elle ne revient pas.
Toutefois, j'ai une nouvelle panne... Mon bluetooth ne fonctionne plus depuis 2 jours. J'ai été chez BMW et ils m'ont parlé d'un boitier dans le situé dans le coffre.
Je regarde les differents post à ce sujet et vous ferai un descriptif si je ne trouve pas.
Cordialement.
Duduche

duduche
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 43
Localisation : landes
Emploi : technicien
Date d'inscription : 14/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E60 520 d an 2006 ] Dysfonctionnement essuies glaces avant (résolu)

Message par BMW PASSION le Mar 03 Mar 2015, 17:52

@duduche a écrit:Bonsoir,
Je reviens vers vous pour vous remercier car ça fait presque une semaine que j'ai changé le relais et je n'ai plus rien pour le moment. Je vous tiens au courant et considérerai d'ici un mois que la panne sera résolue si elle ne revient pas.
Toutefois, j'ai une nouvelle panne... Mon bluetooth ne fonctionne plus depuis 2 jours. J'ai été chez BMW et ils m'ont parlé d'un boitier dans le situé dans le coffre.
Je regarde les differents post à ce sujet et vous ferai un descriptif si je ne trouve pas.
Cordialement.
Duduche

Salut !

Content pour toi pour les essuie glace que ça fonctionne , pour ce qui concerne le  bluetooth
ouvre un nouveau sujet ,nous avons dans l'équipe  un nouveau modo Utoi qui lui maîtrise très bien  ce genre d'équipement ,il sera de bon conseil pour toi !

Par contre pour le relais ES n'attend pas un mois , pour je puisse clôturer le sujet par ce que
si on les laisse trop longtemps ouvert d'autres se branchent et ça complique !

Merci à bientôt

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13302
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E60 520 d an 2006 ] Dysfonctionnement essuies glaces avant (résolu)

Message par duduche le Mar 03 Mar 2015, 17:57

Bonsoir,
D'accord je m'en occupe immédiatement et j'attends la fin de semaine pour être sûr que ça ne recommence pas.
Cordialement.
Duduche

duduche
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 43
Localisation : landes
Emploi : technicien
Date d'inscription : 14/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E60 520 d an 2006 ] Dysfonctionnement essuies glaces avant (résolu)

Message par BMW PASSION le Mar 03 Mar 2015, 18:14

@duduche a écrit:Bonsoir,
D'accord je m'en occupe immédiatement et j'attends la fin de semaine pour être sûr que ça ne recommence pas.
Cordialement.
Duduche


Pas de soucis !

bonne soirée 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13302
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E60 520 d an 2006 ] Dysfonctionnement essuies glaces avant (résolu)

Message par duduche le Mer 11 Mar 2015, 13:49

Bonjour,
Vu que ce n'est pas retombé en panne, je considère que le problème est réglé.
Je vous remercie à tous.
Cordialement.
Duduche

duduche
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 43
Localisation : landes
Emploi : technicien
Date d'inscription : 14/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E60 520 d an 2006 ] Dysfonctionnement essuies glaces avant (résolu)

Message par BMW PASSION le Mer 11 Mar 2015, 14:29

@duduche a écrit:Bonjour,
Vu que ce n'est pas retombé en panne, je considère que le problème est réglé.
Je vous remercie à tous.
Cordialement.
Duduche

Salut !

Content pour toi ,merci de nous avoir informé que le problème est 
pour le remplacement du relais ES .  resolu 

Bonne route .


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13302
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E60 520 d an 2006 ] Dysfonctionnement essuies glaces avant (résolu)

Message par ced-46 le Mer 11 Mar 2015, 21:43

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : www.techniconnexion.com/t19451-e60-bmw-problemes-electriques-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum