Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Aujourd'hui à 12:06 par albatros

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 12:03 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Aujourd'hui à 10:13 par gcomi

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:59 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Aujourd'hui à 08:44 par BMW PASSION

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 07:23 par Laure B

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Aujourd'hui à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Aujourd'hui à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Aujourd'hui à 06:13 par ced-46

» Nouveau
Aujourd'hui à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Aujourd'hui à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Hier à 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Hier à 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» [ Renault KANGOO 1.5 Dci ] Monter un moteur 1.9 de mégane, possible ?
Hier à 13:42 par Laure B

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» [ Renault Kangoo dci an 2005 ] Programmation double clé
Hier à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 02:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 04 Déc 2016, 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Dim 04 Déc 2016, 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Dim 04 Déc 2016, 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Dim 04 Déc 2016, 20:14 par pipitte

[résolu][ Opel Combo 1.3 cdti an 2007 ] problème température moteur.

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [résolu][ Opel Combo 1.3 cdti an 2007 ] problème température moteur.

Message par syde58 le Sam 21 Fév 2015, 18:08

Bonsoir à tous,

Je recherche désespérément ou est placée la sonde de température sur Opel combo 1.3 cdti année 2007,
Merci pour vos réponses.

syde58
Petit mécano
Petit mécano

Masculin Nombre de messages : 127
Age : 63
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [résolu][ Opel Combo 1.3 cdti an 2007 ] problème température moteur.

Message par ced-46 le Dim 22 Fév 2015, 06:24

Salut,

Tu cherches l'emplacement de la sonde de température moteur ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30390
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [résolu][ Opel Combo 1.3 cdti an 2007 ] problème température moteur.

Message par syde58 le Dim 22 Fév 2015, 08:32

Bonjour ced-46,
Oui la sonde température moteur!

syde58
Petit mécano
Petit mécano

Masculin Nombre de messages : 127
Age : 63
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [résolu][ Opel Combo 1.3 cdti an 2007 ] problème température moteur.

Message par BMW PASSION le Dim 22 Fév 2015, 10:58

@syde58 a écrit:Bonjour ced-46,
Oui la sonde température moteur!

Salut !

Tu peu mieux préciser ta question ; par ce que il y a la sonde qui indique la température du moteur
sur ton tableau de bord , et aussi celle qui envoie des information au boitier diesel d'injection 
chez bmw c'est la même qui a double fonction ,tu peu la trouver sur le  bloc moteur ou sur la culasse tout dépend pourquoi tu la cherche ,quel est ton problème exactement  Question

A bientôt  



Dernière édition par BMW PASSION le Mar 24 Fév 2015, 17:32, édité 1 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13131
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [résolu][ Opel Combo 1.3 cdti an 2007 ] problème température moteur.

Message par syde58 le Dim 22 Fév 2015, 11:50

il manquait du liquide de refroidissement dans le bocal (j'en ai rajouté un litre et demi ).Le lendemain véhicule au sec,je l'ai mis en route et je me suis aperçu que la pompe à eau fuyait,(elle est entraînée par la courroie d'accessoire).
Après avoir vidangé le liquide de refroidissement, j'ai changé déposé la pompe pour en remettre une neuve.Après remplissage,j'ai laissé le bocal ouvert,fermé le chauffage à l'intérieur du véhicule et j'ai mis en route .J'ai attendu que le ventilo du radiateur se déclenche,mais au bout d'une demie heure rien ne se passait,donc j'ai ouvert le chauffage habitacle et fermé mon bocal. Vue la température actuelle c'est peut être normal.Le lendemain,j'ai roulé 30 km,je me suis arrêté 10 minutes et au moment de reprendre la voiture,elle ne démarrait plus.j'ai attendu une 10 dizaines de minutes et là,démarrage ! Même galère le lendemain.
Je précise, démarrage à froid ,aucun soucis,sur route pas de problème,le niveau bocal n'a pas bougé,et le chauffage intérieur fonctionne très bien . Pas de message sur le tableau de bord.
C'est quoi docteur ?

syde58
Petit mécano
Petit mécano

Masculin Nombre de messages : 127
Age : 63
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [résolu][ Opel Combo 1.3 cdti an 2007 ] problème température moteur.

Message par BMW PASSION le Dim 22 Fév 2015, 12:00

RE

Ah ben voila ce qu'il fallait nous dire avant Mr le patient  ; par ce que la maintenant nous avons
du grain à moudre et matière à réfléchir !

Donc si je comprend bien le mauvais démarrage au chaud ,est intervenue après
l'intervention de la pompe à eau et la purge du circuit ?

A suivre


Dernière édition par BMW PASSION le Lun 23 Fév 2015, 09:45, édité 1 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13131
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [résolu][ Opel Combo 1.3 cdti an 2007 ] problème température moteur.

Message par syde58 le Dim 22 Fév 2015, 13:02

Exactement,le problème s'est passé après l'intervention, et suivant les dires d'un garagiste du coin qui opère sur toutes sortes de voitures ,sa réponse est : Sur Opel combo 1.3 CDTI,il n'y a pas de purge à effectuer.Il faut simplement effectuer la marche à suivre comme je vous l'ai indiqué,sauf que moi , je n'ai pas attendu que le ventilateur du radiateur moteur se mettre en route.

syde58
Petit mécano
Petit mécano

Masculin Nombre de messages : 127
Age : 63
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [résolu][ Opel Combo 1.3 cdti an 2007 ] problème température moteur.

Message par BMW PASSION le Dim 22 Fév 2015, 13:19

@syde58 a écrit:Exactement,le problème s'est passé après l'intervention, et suivant les dires d'un garagiste du coin qui opère sur toutes sortes de voitures ,sa réponse est : Sur Opel combo 1.3 CDTI,il n'y a pas de purge à effectuer.Il faut simplement effectuer la marche à suivre comme je vous l'ai indiqué,sauf que moi , je n'ai pas attendu que le ventilateur du radiateur moteur se mettre en route.
RE

Ben voila ou le bas blesse si le ventilateur ne s'active pas  ,tu a une poche d'air qui doit rester
dans le circuit !Moi j'ai une combine qui fonctionne super bien sur le bmw ,il suffit de trouver un
vieux bouchon de remplissage , fabriquer un outil avec le vieux bouchon ,une bonne pompe à
vélo verticale  que l'on coince avec les pieds : avec le bouchon modifié voir dessin , moteur froid chauffage ouvert pomper pour établir la pression à 1,4/bar , purger en dévissant une sonde sur
la culasse , ensuite compléter le niveau rouler et le lendemain matin ,refaire le niveau ! 

Voila 




___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13131
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [résolu][ Opel Combo 1.3 cdti an 2007 ] problème température moteur.

Message par syde58 le Dim 22 Fév 2015, 15:29

Super ton idée,je vais voir çà demain matin.
Donc,si je comprends bien,cette poche d'air serait la cause du problème ?
étonnant qu'elle empêche de démarrer le moteur à chaud.

syde58
Petit mécano
Petit mécano

Masculin Nombre de messages : 127
Age : 63
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [résolu][ Opel Combo 1.3 cdti an 2007 ] problème température moteur.

Message par BMW PASSION le Dim 22 Fév 2015, 15:37

RE.

Oui par ce qu'elle doit envoyer un signal au boîtier d'injection.

Et la si il y a de l'air autour de la sonde Ntc ,elle envoie une mauvaise information.

@+ voilà.


Dernière édition par BMW PASSION le Dim 22 Fév 2015, 16:34, édité 1 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13131
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [résolu][ Opel Combo 1.3 cdti an 2007 ] problème température moteur.

Message par syde58 le Dim 22 Fév 2015, 16:05

Alors là, bravo ! çà m'en bouche un coin !
Merci pour tes précieux renseignements.
Je te tiens au courant demain,et encore merci.

syde58
Petit mécano
Petit mécano

Masculin Nombre de messages : 127
Age : 63
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [résolu][ Opel Combo 1.3 cdti an 2007 ] problème température moteur.

Message par DiaboloEtSatanas le Dim 22 Fév 2015, 16:20

@syde58 a écrit:
Après avoir vidangé le liquide de refroidissement, j'ai changé déposé la pompe pour en remettre une neuve.Après remplissage,j'ai laissé le bocal ouvert,fermé le chauffage à l'intérieur du véhicule et j'ai mis en route .J'ai attendu que le ventilo du radiateur se déclenche,mais au bout d'une demie heure rien ne se passait,donc j'ai ouvert le chauffage habitacle et fermé mon bocal.

Salut
je pense que c'est l'inverse qu'il faut faire, purge chauffage habitacle ouvert

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [résolu][ Opel Combo 1.3 cdti an 2007 ] problème température moteur.

Message par albatros le Dim 22 Fév 2015, 16:28

@DiaboloEtSatanas a écrit:
@syde58 a écrit:
Après avoir vidangé le liquide de refroidissement, j'ai changé déposé la pompe pour en remettre une neuve.Après remplissage,j'ai laissé le bocal ouvert,fermé le chauffage à l'intérieur du véhicule et j'ai mis en route .J'ai attendu que le ventilo du radiateur se déclenche,mais au bout d'une demie heure rien ne se passait,donc j'ai ouvert le chauffage habitacle et fermé mon bocal.

Salut
je pense que c'est l'inverse qu'il faut faire, purge chauffage habitacle ouvert




Salut Diabolo,

Exact tu as raison Diabolo , toujours le chauffage + la ventilation ouvert à fond dans l'habitacle ... je crois bien d'ailleurs qu'il y a un TUTO qui a été fait par ced-46 sur la procédure de purger un LDR avec ou sans vase d'expansion suivant le véhicule et son année de fabrication



Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3363
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [résolu][ Opel Combo 1.3 cdti an 2007 ] problème température moteur.

Message par BMW PASSION le Dim 22 Fév 2015, 16:32

RE

pour info le moteur 1.3/cdti Opel Combo :


@+



Voila @+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13131
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [résolu][ Opel Combo 1.3 cdti an 2007 ] problème température moteur.

Message par syde58 le Dim 22 Fév 2015, 16:43

Belle photo,le même que le mien.
Au fait,j'ai vu sur un autre site,le type parlait d'un tuyau retour dans le vase d'expansion.Donc moteur chaud en marche,si le liquide revient par ce tuyau,il ne devrait plus y avoir de poche d'air,
Quand penses tu ?

syde58
Petit mécano
Petit mécano

Masculin Nombre de messages : 127
Age : 63
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [résolu][ Opel Combo 1.3 cdti an 2007 ] problème température moteur.

Message par BMW PASSION le Dim 22 Fév 2015, 20:56

@syde58 a écrit:Belle photo,le même que le mien.
Au fait,j'ai vu sur un autre site,le type parlait d'un tuyau retour dans le vase d'expansion.Donc moteur chaud en marche,si le liquide revient par ce tuyau,il ne devrait plus y avoir de poche d'air,
Quand penses tu ?
Bonsoir !

Ce que j'en pense que c'est la preuve du bon fonctionnement de la pompe à eau , mais pour
 être sur à 100% il faut absolument , que le ventilateur se mette en route ,véhicule à l'arrêt  !

Donc refaire une nouvelle purge ,avec ma combine du bouchon , le mieux étant d’acheter un 
bouchon neuf chez Opel ça coûte pas un prix fou ,en plus bien souvent le clapet et foutu,avec 
le vieux tu peu  te fabriquer l'outil crois  moi c'est l'outil idéal aussi pour repérer les fuites de 
LDR souvent  pas facile à trouver  !

A bientôt 


Dernière édition par BMW PASSION le Lun 23 Fév 2015, 10:22, édité 2 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13131
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [résolu][ Opel Combo 1.3 cdti an 2007 ] problème température moteur.

Message par BMW PASSION le Lun 23 Fév 2015, 10:17

@syde58 a écrit:Exactement,le problème s'est passé après l'intervention, et suivant les dires d'un garagiste du coin qui opère sur toutes sortes de voitures ,sa réponse est : Sur Opel combo 1.3 CDTI,il n'y a pas de purge à effectuer.Il faut simplement effectuer la marche à suivre comme je vous l'ai indiqué,sauf que moi , je n'ai pas attendu que le ventilateur du radiateur moteur se mettre en route.
Bonjour !

Je viens de me renseigner auprès d'un ami qui est chef d'atelier chez Opel , il m'a dis 
qu'il y avait aucun problème avec la sonde température d'eau , par contre lorsque que 
le moteur tourne sur place ,le ventilo électrique est très long à se mettre en marche ,si 
le mauvais démarrage à chaud persiste ,il m'a dis de vérifier le capteur de régime PMH ,
qui se trouve vers la poulie avant du vilebrequin ,voir si le fil est bien branché  ?

Voila @+

PS: Et le démarreur et il en bon état tourne t'il normalement ?

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13131
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [résolu][ Opel Combo 1.3 cdti an 2007 ] problème température moteur.

Message par syde58 le Lun 23 Fév 2015, 10:53

Bonjour BMW PASSION,

çà c'est sympa d'avoir des potes qui peuvent nous tuyauter !
Je viens d'arriver depuis peu,cet après midi je monte le carrosse sur le pont pour en avoir le coeur net.Je reçois en principe une valise Diagnostic tout à l'heure que j'ai commandé la semaine dernière.En ce qui concerne ce capteur de régime PMH,si il est vers la poulie du vilebrequin,j'ai pu peut être le débrancher en remettant la courroie.
En principe,je vérifie toujours après avoir terminé l'intervention,. A voir !....

syde58
Petit mécano
Petit mécano

Masculin Nombre de messages : 127
Age : 63
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [résolu][ Opel Combo 1.3 cdti an 2007 ] problème température moteur.

Message par BMW PASSION le Lun 23 Fév 2015, 12:02

@syde58 a écrit:Bonjour BMW PASSION,

çà c'est sympa d'avoir des potes qui peuvent nous tuyauter !
Je viens d'arriver depuis peu,cet après midi je monte le carrosse sur le pont pour en avoir le coeur net.Je reçois en principe une valise Diagnostic tout à l'heure que j'ai commandé la semaine dernière.En ce qui concerne ce capteur de régime PMH,si il est vers la poulie du vilebrequin,j'ai pu peut être le débrancher en remettant la courroie.
En principe,je vérifie toujours après avoir terminé l'intervention,. A voir !....
RE

C'est normal sur le forum nous sommes la pour vous aider ,moi normalement je m'occupe 
plutôt de bmw , mais en ce moment nous sommes en panne de "modérateurs"comme
j'ai débuté ma carrière chez Opel je connais un peu les mais les modèle  + anciens  !

A bientôt 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13131
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [résolu][ Opel Combo 1.3 cdti an 2007 ] problème température moteur.

Message par syde58 le Mar 24 Fév 2015, 12:22

Bonjour BMW PASSION,
Etude et vérification approfondie ce matin sur mon combo.Fier de moi,j'ai branché mon nouveau jouet (Valise diagnostic) ,résultat:aucun code erreur ,tout est OK.Donc j'ai roulé une bonne demie heure (Autoroute),température sur tableau de bord ,un peu plus de 80 degrés.Revenu chez moi,arrêt moteur,redémarrage aussitôt,pas de problème. J'arrête
une seconde fois le moteur ,et là j'attends 5 minutes. j'en profite pour rebrancher ma valise,Je redémarre,et voilà,celui ci ne se mets pas en route tout de suite, (le démarreur tourne normalement). Aucun code erreur sur la valise.J'attends 5 minutes et là il démarre ! Après bien ausculté le compartiment moteur ,je m'aperçois que la batterie suinte au niveau des bouchons sur le dessus et que les cosses sont devenues gris alu,comme si on avait versé dessus un gel glacial.
Quand penses tu ?


syde58
Petit mécano
Petit mécano

Masculin Nombre de messages : 127
Age : 63
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [résolu][ Opel Combo 1.3 cdti an 2007 ] problème température moteur.

Message par albatros le Mar 24 Fév 2015, 12:51

Bonjour syde58,

scratch

Si ta batterie suinte au niveau des bouchons et que les cosses positive et négative sont sulfatées ... déjà est ce une batterie avec ou sans entretien et combien d'année de service a t'elle Question



Il se peut aussi que ton alternateur envoie à la batterie un courant de charge trop élevé MAX = entre 14,5 / 14,8 Volts à vérifier moteur en marche à 2000 Tr/min avec un voltmètre si tu obtiens plus de 15 Volts c'est que le régulateur de l'alternateur est HS  affraid

Ce qui expliquerait la fuite d'électrolyte par les bouchons et les cosses sulfater

A suivre ...

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3363
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [résolu][ Opel Combo 1.3 cdti an 2007 ] problème température moteur.

Message par syde58 le Mar 24 Fév 2015, 13:33

Ce véhicule acheté en novembre dernier dans un garage à toujours été suivi chez OPEL.
Je possède toutes ses factures avec carnet d'entretien depuis sa mise en circulation le 10/12/2007.La batterie n'a jamais été changée.
Si le régulateur de l'alternateur est HS,ma valise devrait me l'indiquer,....
Je commence à y perdre mon Latin,malgrès toutes les connaissances que j'ai en mécanique ! Peut être l'age,( trop vieux ) avec la nouvelle motorisation,plus c'est sophistiqué,plus çà tombe en rideau.

syde58
Petit mécano
Petit mécano

Masculin Nombre de messages : 127
Age : 63
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [résolu][ Opel Combo 1.3 cdti an 2007 ] problème température moteur.

Message par albatros le Mar 24 Fév 2015, 15:06

@syde58 a écrit:Ce véhicule acheté en novembre dernier dans un garage à toujours été suivi chez OPEL.
Je possède toutes ses factures avec carnet d'entretien depuis sa mise en circulation le 10/12/2007.La batterie n'a jamais été changée.
Si le régulateur de l'alternateur est  HS,ma valise devrait me l'indiquer,....
Je commence à y perdre mon Latin,malgrès toutes les connaissances que j'ai en mécanique ! Peut être l'age,( trop vieux ) avec la nouvelle motorisation,plus c'est sophistiqué,plus çà tombe en rideau.

scratch

Tu n'as pas répondu à ma question la batterie est AVEC ou SANS entretien ... sur les côtés à t'elle des traces de boursoufflure  Suspect Question

A moins que tu le saches déjà une batterie a une durée de vie d'environ cinq ans

Bien sûr la valise ne sort aucun défaut pour l'alternateur mais je te conseille de le vérifier comme indiqué précédemment

Pour support > Deux vidéos très utiles à visionner pour Vérification de l'état d'une batterie + de l'alternateur :

Vidéo 1




Vidéo 2 :



study

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3363
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [résolu][ Opel Combo 1.3 cdti an 2007 ] problème température moteur.

Message par BMW PASSION le Mar 24 Fév 2015, 15:43

Hello les amis.

[ Opel Combo 1.3 cdti an 2007 ] Où se trouve la sonde de température ?

On s'écarte du sujet je vous signale qu'on était parti avec où se trouve la sonde de température d'eau ; hélas nous voilà rendus avec la batterie la charge de l'alternateur.


Moi j'aimerais bien  que l'on se  recentre sur le sujet de départ !

Ou alors " syde58 "  ouvre un deuxième sujet sur charge batterie alternateur.


Voilà @+. No

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13131
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [résolu][ Opel Combo 1.3 cdti an 2007 ] problème température moteur.

Message par syde58 le Mar 24 Fév 2015, 17:09

Me revoilà après un autre essai sur mon véhicule.
Moteur tournant à chaud,aiguille de température à 82 degrés.Après j'arrête le moteur et je remets en route aussitôt (ne pêne pas à démarrer),et là: aiguille retombée presque à zéro ,alors que 3 minutes avant le ventilo du radiateur moteur se mettait en marche.Je n'avais pas fait attention avant si ce mano de température me faisait des siennes.

syde58
Petit mécano
Petit mécano

Masculin Nombre de messages : 127
Age : 63
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum