Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Aujourd'hui à 15:21 par albatros

» FIAT doblo diesel 1.3L multidjet 2008 problème de voyan moteur + perte de puissance
Aujourd'hui à 13:47 par Cyril321

» [ Renault Espace 3 2.0 16v essence an 2000 ] pas d'allumage
Aujourd'hui à 12:49 par Bipbip@

» [ Peugeot 106 1.5d an 1995 ]
Aujourd'hui à 12:26 par nonox88

» Présentation de Yann
Aujourd'hui à 12:13 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Aujourd'hui à 11:37 par X6m

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 10:52 par albatros

» PB démarage Clio 2 phase 2 1.4 essence
Aujourd'hui à 10:45 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 10:38 par albatros

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:57 par mathiasarzac@gmail.com

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 04:59 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

[ Renault Mégane 1.9 dTi an 2000 ] Moteur ne démarre plus plus fumée

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault Mégane 1.9 dTi an 2000 ] Moteur ne démarre plus plus fumée

Message par shaft bvc le Jeu 26 Fév 2015, 16:58

Bonjour à tous.

Voilà mon souci. Ma voiture ne démarre plus, lorsque je met le contact elle me fait comme une panne de carburant avec en plus de la fumée qui sort entre le bloc moteur et le coté ou il y à le pare brise.

J'ai fait une vidéo que je vais essayer de mettre.

Merci à vous.

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000

shaft bvc
Mécano
Mécano

Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 1.9 dTi an 2000 ] Moteur ne démarre plus plus fumée

Message par albatros le Jeu 26 Fév 2015, 17:49

@shaft bvc a écrit:Bonjour à tous.

Voilà mon souci. Ma voiture ne démarre plus, lorsque je met le contact elle me fait comme une panne de carburant avec en plus de la fumée qui sort entre le bloc moteur et le coté ou il y à le pare brise.

J'ai fait une vidéo que je vais essayer de mettre.

Merci à vous.

scratch

Bonsoir,

On dirait une prise d'air dû à une fissure ou fendue à la tubulure d'échappement donc les gaz sortent par cette fissure affraid



Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3508
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 1.9 dTi an 2000 ] Moteur ne démarre plus plus fumée

Message par shaft bvc le Ven 27 Fév 2015, 00:38

Et sa peut etre la cause du non démarrage du moteur? C'est possible de le changer sans aller au garage?

Merci.

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000

shaft bvc
Mécano
Mécano

Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 1.9 dTi an 2000 ] Moteur ne démarre plus plus fumée

Message par shaft bvc le Ven 06 Mar 2015, 09:31

Bonjour à tous.

Je pense avoir trouver mon problème, le pot catalytique!!!

Seul hic je n'arrive pas à retirer les deux écrous se trouvant coté moteur. Y'a t'il une astuce ou faut il forcer comme une brute???

Merci à vous.

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000

shaft bvc
Mécano
Mécano

Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 1.9 dTi an 2000 ] Moteur ne démarre plus plus fumée

Message par shaft bvc le Ven 06 Mar 2015, 11:01

Une autre video


___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000

shaft bvc
Mécano
Mécano

Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 1.9 dTi an 2000 ] Moteur ne démarre plus plus fumée

Message par albatros le Ven 06 Mar 2015, 11:24

@shaft bvc a écrit:Bonjour à tous.

Je pense avoir trouver mon problème, le pot catalytique!!!

Seul hic je n'arrive pas à retirer les deux écrous se trouvant coté moteur. Y'a t'il une astuce ou faut il forcer comme une brute???

Merci à vous.



Bonjour shaft bvc ,

Astuce pour débloquer tes deux écrous ... je pense que tu l'as déjà fait mais sait on jamais, tu mets et laisse agir du dégrippant genre WD-40 et s' il ne viennent toujours pas, tu les chauffent légèrement avec un petit chalumeau genre " Camping-Gaz "  ensuite ils doivent venir

A suivre ...



Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3508
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 1.9 dTi an 2000 ] Moteur ne démarre plus plus fumée

Message par shaft bvc le Ven 06 Mar 2015, 12:03

Merci pour ta réponse.

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000

shaft bvc
Mécano
Mécano

Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 1.9 dTi an 2000 ] Moteur ne démarre plus plus fumée

Message par shaft bvc le Ven 06 Mar 2015, 15:06

Bon j'ai été trop vite et retirer la mauvaise partie d'échappement lol, j'ai retirer le tube av bon ceci étant j'ai tout de même essayer de démarrer et toujours rien. Si mon souci est bien le cata qui est boucher, une partie en moins retirer, elle devrait démarrer en échappement libre non?

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000

shaft bvc
Mécano
Mécano

Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 1.9 dTi an 2000 ] Moteur ne démarre plus plus fumée

Message par albatros le Ven 06 Mar 2015, 15:42

@shaft bvc a écrit:Bon j'ai été trop vite et retirer la mauvaise partie d'échappement lol, j'ai retirer le tube av bon ceci étant j'ai tout de même essayer de démarrer et toujours rien. Si mon souci est bien le cata qui est boucher, une partie en moins retirer, elle devrait démarrer en échappement libre non?



Oui je confirme, elle devrait démarrer en échappement libre sans souci mais à part le bruit utilise ce démarrage avec modération sous risque de détériorer ton moteur affraid



Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3508
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 1.9 dTi an 2000 ] Moteur ne démarre plus plus fumée

Message par shaft bvc le Ven 06 Mar 2015, 15:45

Donc mon souci n'est pas le cata alors vue qu'elle ne demarre pas!?

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000

shaft bvc
Mécano
Mécano

Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 1.9 dTi an 2000 ] Moteur ne démarre plus plus fumée

Message par albatros le Ven 06 Mar 2015, 15:50

@shaft bvc a écrit:Donc mon souci n'est pas le cata alors vue qu'elle ne demarre pas!?

Effectivement .. il y a un autre souci scratch

1 - tes bougies de préchauffage sont elles en bon état de fonctionnement Question

2 - le GO arrive t'il normalement aux injecteurs ?

3 - Tu peux essayer de la faire démarrer avec du Start Pilote

A suivre  ...

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3508
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 1.9 dTi an 2000 ] Moteur ne démarre plus plus fumée

Message par shaft bvc le Ven 06 Mar 2015, 15:55

@albatros a écrit:
@shaft bvc a écrit:Donc mon souci n'est pas le cata alors vue qu'elle ne demarre pas!?

Effectivement .. il y a un autre souci scratch

1 - tes bougies de préchauffage sont elles en bon état de fonctionnement Question OUI moins d'un an

2 - le GO arrive t'il normalement aux injecteurs ? Comment vérifier?

3 - Tu peux essayer de la faire démarrer avec du Start Pilote Je vais en acheter de ce pas
A suivre  ...

Albatros

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000

shaft bvc
Mécano
Mécano

Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum