Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» voyant abs/esp bas jeep compass
Aujourd'hui à 10:49 par fred972

» [ BMW e46 318i M43 an 1999 ] Problème court circuit sur débitmètre
Aujourd'hui à 10:46 par Utoi

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 10:36 par BMW PASSION

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 10:33 par Poulpy 68

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 10:30 par Poulpy 68

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Aujourd'hui à 09:51 par Poulpy 68

» [ SKODA Fabia 1.9 TDI 105 an 2007 ] clak clak au-dessus du turbo
Aujourd'hui à 09:47 par albatros

» presentation
Aujourd'hui à 09:36 par albatros

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Aujourd'hui à 09:34 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 09:32 par Poulpy 68

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:27 par Laure B

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 08:23 par Laure B

» [ BMW E46 330D M57 an 2000 ] Problème démarrage
Aujourd'hui à 00:18 par carprod95

» [ VW golf 4 1.6 ess an 1998 ] Perte de puissances et ratées moteur
Hier à 22:03 par ced-46

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur (résolu)
Hier à 21:56 par ced-46

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu)
Hier à 21:51 par ced-46

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil (résolu)
Hier à 21:39 par ced-46

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 21:19 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:16 par jim29

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Hier à 17:03 par JuanLuco63

» [ Fiat Panda 3 4*4 ] dysfonctionnement essuie glace
Hier à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Hier à 12:26 par patamande

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Hier à 09:00 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Hier à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Hier à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Hier à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Hier à 07:34 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 00:42 par tchiz

[ Renault Mégane 1.9 dTi an 2000 ] Moteur ne démarre plus plus fumée

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault Mégane 1.9 dTi an 2000 ] Moteur ne démarre plus plus fumée

Message par shaft bvc le Jeu 26 Fév 2015, 16:58

Bonjour à tous.

Voilà mon souci. Ma voiture ne démarre plus, lorsque je met le contact elle me fait comme une panne de carburant avec en plus de la fumée qui sort entre le bloc moteur et le coté ou il y à le pare brise.

J'ai fait une vidéo que je vais essayer de mettre.

Merci à vous.

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000

shaft bvc
Mécano
Mécano

Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 1.9 dTi an 2000 ] Moteur ne démarre plus plus fumée

Message par albatros le Jeu 26 Fév 2015, 17:49

@shaft bvc a écrit:Bonjour à tous.

Voilà mon souci. Ma voiture ne démarre plus, lorsque je met le contact elle me fait comme une panne de carburant avec en plus de la fumée qui sort entre le bloc moteur et le coté ou il y à le pare brise.

J'ai fait une vidéo que je vais essayer de mettre.

Merci à vous.

scratch

Bonsoir,

On dirait une prise d'air dû à une fissure ou fendue à la tubulure d'échappement donc les gaz sortent par cette fissure affraid



Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3374
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 1.9 dTi an 2000 ] Moteur ne démarre plus plus fumée

Message par shaft bvc le Ven 27 Fév 2015, 00:38

Et sa peut etre la cause du non démarrage du moteur? C'est possible de le changer sans aller au garage?

Merci.

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000

shaft bvc
Mécano
Mécano

Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 1.9 dTi an 2000 ] Moteur ne démarre plus plus fumée

Message par shaft bvc le Ven 06 Mar 2015, 09:31

Bonjour à tous.

Je pense avoir trouver mon problème, le pot catalytique!!!

Seul hic je n'arrive pas à retirer les deux écrous se trouvant coté moteur. Y'a t'il une astuce ou faut il forcer comme une brute???

Merci à vous.

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000

shaft bvc
Mécano
Mécano

Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 1.9 dTi an 2000 ] Moteur ne démarre plus plus fumée

Message par shaft bvc le Ven 06 Mar 2015, 11:01

Une autre video


___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000

shaft bvc
Mécano
Mécano

Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 1.9 dTi an 2000 ] Moteur ne démarre plus plus fumée

Message par albatros le Ven 06 Mar 2015, 11:24

@shaft bvc a écrit:Bonjour à tous.

Je pense avoir trouver mon problème, le pot catalytique!!!

Seul hic je n'arrive pas à retirer les deux écrous se trouvant coté moteur. Y'a t'il une astuce ou faut il forcer comme une brute???

Merci à vous.



Bonjour shaft bvc ,

Astuce pour débloquer tes deux écrous ... je pense que tu l'as déjà fait mais sait on jamais, tu mets et laisse agir du dégrippant genre WD-40 et s' il ne viennent toujours pas, tu les chauffent légèrement avec un petit chalumeau genre " Camping-Gaz "  ensuite ils doivent venir

A suivre ...



Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3374
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 1.9 dTi an 2000 ] Moteur ne démarre plus plus fumée

Message par shaft bvc le Ven 06 Mar 2015, 12:03

Merci pour ta réponse.

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000

shaft bvc
Mécano
Mécano

Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 1.9 dTi an 2000 ] Moteur ne démarre plus plus fumée

Message par shaft bvc le Ven 06 Mar 2015, 15:06

Bon j'ai été trop vite et retirer la mauvaise partie d'échappement lol, j'ai retirer le tube av bon ceci étant j'ai tout de même essayer de démarrer et toujours rien. Si mon souci est bien le cata qui est boucher, une partie en moins retirer, elle devrait démarrer en échappement libre non?

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000

shaft bvc
Mécano
Mécano

Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 1.9 dTi an 2000 ] Moteur ne démarre plus plus fumée

Message par albatros le Ven 06 Mar 2015, 15:42

@shaft bvc a écrit:Bon j'ai été trop vite et retirer la mauvaise partie d'échappement lol, j'ai retirer le tube av bon ceci étant j'ai tout de même essayer de démarrer et toujours rien. Si mon souci est bien le cata qui est boucher, une partie en moins retirer, elle devrait démarrer en échappement libre non?



Oui je confirme, elle devrait démarrer en échappement libre sans souci mais à part le bruit utilise ce démarrage avec modération sous risque de détériorer ton moteur affraid



Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3374
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 1.9 dTi an 2000 ] Moteur ne démarre plus plus fumée

Message par shaft bvc le Ven 06 Mar 2015, 15:45

Donc mon souci n'est pas le cata alors vue qu'elle ne demarre pas!?

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000

shaft bvc
Mécano
Mécano

Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 1.9 dTi an 2000 ] Moteur ne démarre plus plus fumée

Message par albatros le Ven 06 Mar 2015, 15:50

@shaft bvc a écrit:Donc mon souci n'est pas le cata alors vue qu'elle ne demarre pas!?

Effectivement .. il y a un autre souci scratch

1 - tes bougies de préchauffage sont elles en bon état de fonctionnement Question

2 - le GO arrive t'il normalement aux injecteurs ?

3 - Tu peux essayer de la faire démarrer avec du Start Pilote

A suivre  ...

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3374
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 1.9 dTi an 2000 ] Moteur ne démarre plus plus fumée

Message par shaft bvc le Ven 06 Mar 2015, 15:55

@albatros a écrit:
@shaft bvc a écrit:Donc mon souci n'est pas le cata alors vue qu'elle ne demarre pas!?

Effectivement .. il y a un autre souci scratch

1 - tes bougies de préchauffage sont elles en bon état de fonctionnement Question OUI moins d'un an

2 - le GO arrive t'il normalement aux injecteurs ? Comment vérifier?

3 - Tu peux essayer de la faire démarrer avec du Start Pilote Je vais en acheter de ce pas
A suivre  ...

Albatros

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000

shaft bvc
Mécano
Mécano

Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum