Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Fiat Panda 3 4*4] dysfonctionnement essuie glace
Aujourd'hui à 14:59 par Laure B

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 14:58 par Docteur Auto

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur
Aujourd'hui à 14:39 par caneloni

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Aujourd'hui à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Aujourd'hui à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 12:17 par fred972

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 12:10 par Farid Bergheul

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 12:05 par steph08

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 11:39 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 10:56 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

[Xantia 1.9 D de 1994] Voiture accélère toute seule???

Voir le sujet précédent Voir le sujet suivant Aller en bas

bou [Xantia 1.9 D de 1994] Voiture accélère toute seule???

Message par erikaneni1 le Mar 09 Jan 2007, 19:06

LA VOITURE ACCELERE TOUTE SEULE PARFOIS.
On me dit peut etre prise air dans gasoil
Comment puis je verifier?
Merci d'avance.

erikaneni1
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 65
Localisation : nice
Emploi : cadre
Niveau technique automobile : ingenieur
Date d'inscription : 08/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bou Re: [Xantia 1.9 D de 1994] Voiture accélère toute seule???

Message par Dav le Mar 09 Jan 2007, 21:31

salut
si elle accelere ce n'est surement pas de l'air
au contraire le ralenti devrais chuter

Dav
Mécano
Mécano

Masculin Nombre de messages : 674
Age : 45
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bou Re: [Xantia 1.9 D de 1994] Voiture accélère toute seule???

Message par jéjé104 le Mer 10 Jan 2007, 17:35

Bonjour

As-tu vérifié ton niveau d'huile ? S'il y a trop d'huile il se peut que ce soit elle qui fasse accélérer le moteur. Et alors tu peux même avoir un emballement du moteur et alors là si t'arrive plus à le caler t'as plus qu'à attendre qu'il pète quand il y aura plus d'huile...

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

bou Re: [Xantia 1.9 D de 1994] Voiture accélère toute seule???

Message par erikaneni1 le Mer 10 Jan 2007, 18:02

bonsoir

oui le niveau d'huile es au mini

merci pour l'aide

erikaneni1
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 65
Localisation : nice
Emploi : cadre
Niveau technique automobile : ingenieur
Date d'inscription : 08/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bou Re: [Xantia 1.9 D de 1994] Voiture accélère toute seule???

Message par gabet62 le Mer 10 Jan 2007, 18:44

@erikaneni1 a écrit:LA VOITURE ACCELERE TOUTE SEULE PARFOIS.
On me dit peut etre prise air dans gasoil
Comment puis je verifier?
Merci d'avance.

salut!

peu tu me dire si c'est à chaud ou à froid qelle le fait le plus?
perso, je pense plus à unprobleme de pompe injection! scratch

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bou Re: [Xantia 1.9 D de 1994] Voiture accélère toute seule???

Message par erikaneni1 le Mer 10 Jan 2007, 19:40

Bonsoir

Je pense aussi a un pb de pompe mais lequel et comment en etre sur

merci de votre aide

erikaneni1
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 65
Localisation : nice
Emploi : cadre
Niveau technique automobile : ingenieur
Date d'inscription : 08/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bou Re: [Xantia 1.9 D de 1994] Voiture accélère toute seule???

Message par chémi le Mer 10 Jan 2007, 20:59

salut,
est-ce une turbo diesel ou une atmo?
ou petite photo de la pompe?

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bou Re: [Xantia 1.9 D de 1994] Voiture accélère toute seule???

Message par Z1000BOY le Mer 10 Jan 2007, 22:57

Salut.

j'ai eu des cas ou un additif type netoyant injection diesel fait bien l'affaire....le probleme venant souvent de la pompe meme qui "grippe " un peu ...
le produit va nettoyer et lubrifier un peu plus le systeme..
un truc qui coute peu a tenter en fait..

___________________________________________
Pensez a nous faire part du résultat final !



a bientot !

Z1000BOY
Mécano
Mécano

Masculin Nombre de messages : 790
Age : 54
Localisation : BELGIQUE (La Louviere)
Emploi : DISTRIBUTION PIECES AUTO
Niveau technique automobile : A2 MECCANIQUE + EXPERIENCE CLIENT
Date d'inscription : 13/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bou Re: [Xantia 1.9 D de 1994] Voiture accélère toute seule???

Message par Dav le Jeu 11 Jan 2007, 08:30

@Z1000BOY a écrit:Salut.

j'ai eu des cas ou un additif type netoyant injection diesel fait bien l'affaire....le probleme venant souvent de la pompe meme qui "grippe " un peu ...
le produit va nettoyer et lubrifier un peu plus le systeme..
un truc qui coute peu a tenter en fait..

avec Z1000BOY

Dav
Mécano
Mécano

Masculin Nombre de messages : 674
Age : 45
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bou Re: [Xantia 1.9 D de 1994] Voiture accélère toute seule???

Message par erikaneni1 le Jeu 11 Jan 2007, 19:01

Bonsoir
il s'agit d'un moteur atmospherique
Je vais essayer de mettre du nettoyanr d'injecteurs

je vous tiens au courant
merci encore

erikaneni1
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 65
Localisation : nice
Emploi : cadre
Niveau technique automobile : ingenieur
Date d'inscription : 08/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum