Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 23:07 par greg5129

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Aujourd'hui à 22:13 par Laure B

» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Aujourd'hui à 22:08 par Laure B

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 20:31 par steph08

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Aujourd'hui à 19:44 par rufnet

»  (renault trafic 1.9 dci 82cv an 2005 )ralenti instable.
Aujourd'hui à 19:28 par mig52

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Aujourd'hui à 18:30 par zick_bmw

» Bmw x5 3.0d
Aujourd'hui à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

[ Renault Mégane 1,9D an 1998 ] Shunter Anti démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault Mégane 1,9D an 1998 ] Shunter Anti démarrage

Message par yorane.dfs le Ven 27 Fév 2015, 10:22

Bonjour, je me permets de poster sur ce forum car j'ai un souci d'antidémarrage depuis une semaine (voyant reste fixe)...
J'ai donc fait des recherches sur google, j'ai vu qu'il était possible de faire un shunt de ce dernier, mais en électrotechnique je suis totalement novice.

En recherchant j'ai vu qu'une personne de ce forum a réussi
(Lien : SHUNT ) , j'ai donc un peu suivi la procédure, j'ai commencé par casser le cache en plastique, là où se trouve le circuit imprimé, et j'ai l'est arraché.
Maintenant, le voyant s'éteint normalement.

J'ai vu qu'il faut raccorder un " +12 après contact" mais je ne sais pas ce que sait.
J'ai essayé de suivre la photo que la personne avait faite de son shunt mais je pense avoir coupé les mauvais fils.

D'ailleurs j'aimerais savoir également à quoi correspondent les couleurs suivantes : gris, blanc, noir, vert et jaune s'il vous plaît.

Je m'excuse d'avoir écrit un pavé et je vous remercie de votre attention en espérant pouvoir régler ce problème.

yorane.dfs
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 22
Localisation : Sallaumines
Emploi : Etudiant
Niveau technique automobile : Débutant
Date d'inscription : 27/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 1,9D an 1998 ] Shunter Anti démarrage

Message par albatros le Ven 27 Fév 2015, 11:06

:bienvenue:

yorane.dfs

Bonjour,

A mon avis tu as pris le problème à l'envers avant de tout casser et d'arracher le circuit imprimé, il fallait te munir de la RTA (revue technique automobile) de ta Mégane ensuite étudier le schéma électrique concernant l'anti-démarrage ou te renseigner chez RENAULT voir un électricien Automobile PRO   scratch

Première chose : quand on ne sait pas on ne touche pas ... on se renseigne  
Seconde chose : Comme ça derrière un écran , je ne peut pas t'indiquer à quoi corresponde les fils coupés ... il te faut absolument la RTA study



Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3485
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 1,9D an 1998 ] Shunter Anti démarrage

Message par DiaboloEtSatanas le Ven 27 Fév 2015, 13:01


___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 1,9D an 1998 ] Shunter Anti démarrage

Message par yorane.dfs le Ven 27 Fév 2015, 14:14

Bonjour :), oui je me suis précipité mais avant j'ai recherché sur internet et j'ai trouvé le sujet que "DiaboloEtSatanas" vient de poster, d'ailleurs il y avait ce schéma : 
 
et cette photo  : 


Pour la RTA, je vais essayé de me la procuré dans les prochaines heures. 

Et comme je n'ai pas d'ampèremètre, pour voir si le courant passe je peut utilisé une ampoule (genre voir si elle s'allume entre deux fils) ?

yorane.dfs
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 22
Localisation : Sallaumines
Emploi : Etudiant
Niveau technique automobile : Débutant
Date d'inscription : 27/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 1,9D an 1998 ] Shunter Anti démarrage

Message par ced-46 le Sam 28 Fév 2015, 07:33

Salut,

Oui tu peux utiliser une ampoule.

Pour la RTA c'est celle-là : http://www.revue-technique-auto.fr/rta-renault/1165-243-9782726811917.html

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum