Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» FIAT doblo diesel 1.3L multidjet 2008 problème de voyan moteur + perte de puissance
Aujourd'hui à 22:17 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Aujourd'hui à 21:20 par BMW PASSION

» [ FORD ESCORT 1.6 16S ZETEC an 1996] pb pollution, démarrage et cale à froid
Aujourd'hui à 20:14 par AlainD06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Aujourd'hui à 19:41 par frenesik

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Aujourd'hui à 19:32 par frenesik

» [Vw polo 1.4 i an 1999 ]problème remontage levier de vitesse
Aujourd'hui à 18:49 par fred47

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 18:23 par harry974

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 17:55 par BMW PASSION

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Aujourd'hui à 17:45 par harry974

» [ Renault Espace 3 2.0 16v essence an 2000 ] pas d'allumage
Aujourd'hui à 12:49 par Bipbip@

» [ Peugeot 106 1.5d an 1995 ]
Aujourd'hui à 12:26 par nonox88

» Présentation de Yann
Aujourd'hui à 12:13 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Aujourd'hui à 11:37 par X6m

» PB démarage Clio 2 phase 2 1.4 essence
Aujourd'hui à 10:45 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 10:38 par albatros

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:57 par mathiasarzac@gmail.com

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

[ Peugeot Expert Tepee 2.0l 163cv an 2013 ] Comment simuler le signal "Moteur tourne" ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ Peugeot Expert Tepee 2.0l 163cv an 2013 ] Comment simuler le signal "Moteur tourne" ?

Message par Gerleu le Jeu 12 Mar 2015, 10:28

Bonjour,

SVP, comme j'ai parfois besoin de l'éclairage des plafonniers arrière pour mon travail, comment simuler le signal "Moteur tourne" sur mon Expert Tepee afin qu'il n soit pas en mode "Économie d'energie" ?

Merci à vous et bonne route !

Gerleu
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 64
Localisation : France
Emploi : Informaticien
Niveau technique automobile : Pas néophyte
Date d'inscription : 12/03/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Peugeot Expert Tepee 2.0l 163cv an 2013 ] Comment simuler le signal "Moteur tourne" ?

Message par sacha le Jeu 12 Mar 2015, 16:52

Salut
bricolé un truc pour trompé le ordi et provoqué les complications c'est risqué
moi je ferai autrement, acheter une lampe puis tiré un cable depuis la batterie pour la alimenter
une simple lampe de recule chez norauto ça coute pas cher et elle donne un meilleur éclairage pour travailler

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Peugeot Expert Tepee 2.0l 163cv an 2013 ] Comment simuler le signal "Moteur tourne" ?

Message par Gerleu le Ven 13 Mar 2015, 08:53

Merci Sacha, mais générer le signal "Moteur tourne" ne devrait pas être une modification "dangereuse" et avec un interrupteur elle ne serait pas permanente...

De plus je pourrai baisser ou lever les vitres ou écouter la radio ou utiliser la prise allume-cigare, etc. sans être obligé de faire tourner le moteur avant, une aberration à mon avis !

Je vais étudier les schémas et vous tiendrai au courant, c'est le cas de le dire s'agissant d'un signal...

Gerleu
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 64
Localisation : France
Emploi : Informaticien
Niveau technique automobile : Pas néophyte
Date d'inscription : 12/03/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Peugeot Expert Tepee 2.0l 163cv an 2013 ] Comment simuler le signal "Moteur tourne" ?

Message par younes_31000 le Ven 13 Mar 2015, 22:26

bonjour
tu peu desactiver le mode eco avec le pp2000 mais je pense qu'apres debranchement de la batterie il se reactive
Sinon touché au cablage (multiplexage )pour modifiée la configuration ou ajouté des leurs moi je dit comme sacha OUBLIE l'idée c'est plus sage Tu sais un BSI est un animal tres suceptible et quant il a pris une decision c'est toujours sans retour ,avec une fracture du porte monaie et hemoragie et prix des reparation non prise en garantie
Sinon une tite lampe magnetique a les ca doit valoir 1 euros dans un brico depo ou similaire ca consomme que dalle et evite le souci ou la solution se sacha mais ne pas oublier de l'eteindre
cordialement

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Peugeot Expert Tepee 2.0l 163cv an 2013 ] Comment simuler le signal "Moteur tourne" ?

Message par Gerleu le Sam 14 Mar 2015, 00:46

Merci ! J'avais mis, pendant 6 ans sur mon ancien Scudo Panorama de 2008, une batterie dans l'aile arrière gauche pour alimenter via un interrupteur la ventilation dans l'aile arrière droite...

Mais je cherchais un moyen plus... "électronique" avec mon nouveau Tepee ;)

Gerleu
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 64
Localisation : France
Emploi : Informaticien
Niveau technique automobile : Pas néophyte
Date d'inscription : 12/03/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum