Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Aujourd'hui à 20:57 par Allard Loic

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 20:31 par steph08

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 19:59 par greg5129

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Aujourd'hui à 19:44 par rufnet

»  (renault trafic 1.9 dci 82cv an 2005 )ralenti instable.
Aujourd'hui à 19:28 par mig52

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Aujourd'hui à 19:23 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Aujourd'hui à 18:30 par zick_bmw

» Bmw x5 3.0d
Aujourd'hui à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

[ BMW E39 530 I TOURING an 2001 ] Problème électrique lors de la mise en contact

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ BMW E39 530 I TOURING an 2001 ] Problème électrique lors de la mise en contact

Message par finca78 le Sam 28 Mar 2015, 11:36

bonjour a tous .

un soucis qui deviens récurrent sur ma E39 . et ma batterie a été controlé elle est top , mon alternateur a été changé il y a deux mois .
lorsque je mets le contact , il arrivent par moment que tout s'éteint comme si je n'avais plus de batterie , je coupe le contact et le remets , généralement la puissance de la batterie reviens petit a petit , les voyants son de plus en plus brillant , si j'essaye de démarrer ca fais clac clac clac , comme si je n'avais pas passé de batterie , en insistant , coupant et remettant le contact il arrive un moment ou je retrouve toute la puissance électrique et je peux démarrer sans problème !!!
Je pense a un problème de relais électrique , qui ne collerais pas franchement au départ avez vous déjà rencontré un problème ainsi ?
Merci de vos réponse .
cordialement

finca78
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 53
Localisation : THOIRY 78
Emploi : INDEPENDANT
Niveau technique automobile : curieux
Date d'inscription : 28/03/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW E39 530 I TOURING an 2001 ] Problème électrique lors de la mise en contact

Message par albatros le Sam 28 Mar 2015, 12:08

:bienvenue:

finca78

Bonjour,

Vu les symptômes ... je verrais plutôt un problème de " Masse " entre la batterie le - entre la carrosserie et le moteur voir aussi entre le moteur et la boite de vitesse si une tresse de masse voir et/ou un câble est mal serrés ou coupés ... scratch

A vérifier ...



Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3485
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW E39 530 I TOURING an 2001 ] Problème électrique lors de la mise en contact

Message par rené42560 le Sam 28 Mar 2015, 12:42

bonjour

et aussi cartouche électrique sous le neiman brochage défectueux regard sa et se que dit ALBATROS

cordialement

rené42560
Mécano
Mécano

Masculin Nombre de messages : 241
Age : 60
Localisation : Gumières
Emploi : chauffeur routier
Niveau technique automobile : moyen ancien mecano
Date d'inscription : 30/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW E39 530 I TOURING an 2001 ] Problème électrique lors de la mise en contact

Message par BMW PASSION le Sam 28 Mar 2015, 14:22

Salut à tous !

Je ne sais pas si nous avons déjà évoqué ,le câble masse entre moteur et
le châssis avant ,voir si le câble est bien serré , et pas coupé ?






___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13302
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW E39 530 I TOURING an 2001 ] Problème électrique lors de la mise en contact

Message par finca78 le Sam 28 Mar 2015, 17:59

merci Messieurs , j ai de quoi regarder , pas cette fin de semaine , mais compter sur moi pour vous tenir informé des suites de se problème . MERKI .........

finca78
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 53
Localisation : THOIRY 78
Emploi : INDEPENDANT
Niveau technique automobile : curieux
Date d'inscription : 28/03/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum