Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Renault Scenic 1 phase 2 2.0 16v essence an 2002] Probleme moteur qui broute et fumé blanche
Aujourd'hui à 16:56 par harry974

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 16:32 par BMW PASSION

» [ Bmw X5 3.0d ] problème démarrage
Aujourd'hui à 16:31 par harry974

» [citroen berlingo 1 phase 2 1600 hdi 92 an 2007]mon ventilateur ne marche pas sur la position 1 et 2
Aujourd'hui à 15:32 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 14:47 par bidouapache

» [résolu][ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Aujourd'hui à 14:40 par Mickaël Roussille

» grosse fumée à froid pendant 1km et puis plus rien sur BMW x6 35d de 2008
Aujourd'hui à 14:31 par X6m

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 14:22 par Laure B

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Aujourd'hui à 13:46 par rottweiller62

» Coffre de C4 qui ne s'ouvre plus
Aujourd'hui à 13:35 par albatros

» ressouder cosse degivrage ??
Aujourd'hui à 13:26 par albatros

» Presentation
Aujourd'hui à 13:21 par albatros

» lien schéma électrique.
Aujourd'hui à 11:39 par Olive 76690

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 11:26 par BMW PASSION

» Mise à jour logiciel Tiguan
Aujourd'hui à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Aujourd'hui à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Aujourd'hui à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Aujourd'hui à 09:07 par ced-46

» Présentation
Aujourd'hui à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Aujourd'hui à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» presentation
Hier à 15:57 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

» [ Renault Scenic 2 16v ] Cale en roulant
Hier à 13:19 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Hier à 11:53 par berticoyote

» presentation
Hier à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 11:12 par leonidasXIII

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Hier à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Hier à 10:27 par ced-46

[ Renault clio 1.9 dti an 2001 ] Ne démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault clio 1.9 dti an 2001 ] Ne démarre pas

Message par maxime.devendeville.54 le Sam 28 Mar 2015, 19:53

Bonjour,

j'ai un souci avec ma clio 2 dti elle demarre pas j'ai mon voyant prechauffage reste allumé et j'ai enlever une bougie et ne rougie pas mais quand je branche mon testeur sur le fil de bougie il y'a du jus mais la bougie chauffe pas quand j'essaie de demarrer sa fume blanc et je sens que le gazoil chauffe pas et quand j'essaie avec le star pilote ne demarre pas du tout si quelqu'un peu m'aider car j'ai tout fait relais fusible boitier prechauffage

maxime.devendeville.54
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 34
Localisation : Vic-sur-Aisne
Emploi : mecanicien
Niveau technique automobile : sans diplome
Date d'inscription : 28/03/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault clio 1.9 dti an 2001 ] Ne démarre pas

Message par sacha le Dim 29 Mar 2015, 07:45

Salut

Avec un câble de démarrage envoi 12v directement depuis la batterie sur une bougie pendant 5 secondes, enlève le câble puis démarre
Fumé blanche veux aussi dire que tu as une grosse prise d'air dans le circuit
Donc à vérifier aussi

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault clio 1.9 dti an 2001 ] Ne démarre pas

Message par maxime.devendeville.54 le Dim 29 Mar 2015, 11:51

j'ai fait sa elle tous deja mais ces pas normal que j'ai du jus sur les fils de bougie sa s'allume dit seconde mais les bougies chauffe pas et le voyant de prechauffage reste allumé merci pour l'info

maxime.devendeville.54
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 34
Localisation : Vic-sur-Aisne
Emploi : mecanicien
Niveau technique automobile : sans diplome
Date d'inscription : 28/03/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum