Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» voyant abs/esp bas jeep compass
Aujourd'hui à 10:49 par fred972

» [ BMW e46 318i M43 an 1999 ] Problème court circuit sur débitmètre
Aujourd'hui à 10:46 par Utoi

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 10:36 par BMW PASSION

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 10:33 par Poulpy 68

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 10:30 par Poulpy 68

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Aujourd'hui à 09:51 par Poulpy 68

» [ SKODA Fabia 1.9 TDI 105 an 2007 ] clak clak au-dessus du turbo
Aujourd'hui à 09:47 par albatros

» presentation
Aujourd'hui à 09:36 par albatros

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Aujourd'hui à 09:34 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 09:32 par Poulpy 68

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:27 par Laure B

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 08:23 par Laure B

» [ BMW E46 330D M57 an 2000 ] Problème démarrage
Aujourd'hui à 00:18 par carprod95

» [ VW golf 4 1.6 ess an 1998 ] Perte de puissances et ratées moteur
Hier à 22:03 par ced-46

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur (résolu)
Hier à 21:56 par ced-46

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu)
Hier à 21:51 par ced-46

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil (résolu)
Hier à 21:39 par ced-46

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 21:19 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:16 par jim29

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Hier à 17:03 par JuanLuco63

» [ Fiat Panda 3 4*4 ] dysfonctionnement essuie glace
Hier à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Hier à 12:26 par patamande

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Hier à 09:00 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Hier à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Hier à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Hier à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Hier à 07:34 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 00:42 par tchiz

[ Renault clio 1.9 dti an 2001 ] Ne démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault clio 1.9 dti an 2001 ] Ne démarre pas

Message par maxime.devendeville.54 le Sam 28 Mar 2015, 19:53

Bonjour,

j'ai un souci avec ma clio 2 dti elle demarre pas j'ai mon voyant prechauffage reste allumé et j'ai enlever une bougie et ne rougie pas mais quand je branche mon testeur sur le fil de bougie il y'a du jus mais la bougie chauffe pas quand j'essaie de demarrer sa fume blanc et je sens que le gazoil chauffe pas et quand j'essaie avec le star pilote ne demarre pas du tout si quelqu'un peu m'aider car j'ai tout fait relais fusible boitier prechauffage

maxime.devendeville.54
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 34
Localisation : Vic-sur-Aisne
Emploi : mecanicien
Niveau technique automobile : sans diplome
Date d'inscription : 28/03/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault clio 1.9 dti an 2001 ] Ne démarre pas

Message par sacha le Dim 29 Mar 2015, 07:45

Salut

Avec un câble de démarrage envoi 12v directement depuis la batterie sur une bougie pendant 5 secondes, enlève le câble puis démarre
Fumé blanche veux aussi dire que tu as une grosse prise d'air dans le circuit
Donc à vérifier aussi

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault clio 1.9 dti an 2001 ] Ne démarre pas

Message par maxime.devendeville.54 le Dim 29 Mar 2015, 11:51

j'ai fait sa elle tous deja mais ces pas normal que j'ai du jus sur les fils de bougie sa s'allume dit seconde mais les bougies chauffe pas et le voyant de prechauffage reste allumé merci pour l'info

maxime.devendeville.54
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 34
Localisation : Vic-sur-Aisne
Emploi : mecanicien
Niveau technique automobile : sans diplome
Date d'inscription : 28/03/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum