Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Aujourd'hui à 00:25 par Iziman95

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Hier à 22:22 par greg5129

» E39 - BRUIT FREINAGE ETRIER BREMBO 4 PISTONS
Hier à 21:13 par BMW PASSION

» Scenic 2 1.9l dci 2004
Hier à 20:16 par mista

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 16:35 par rv18

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 14:03 par Rameuh

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 13:27 par MacGyverFr

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 12:34 par terry06

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 12:06 par freddy5923

» MaxiRcu 2
Hier à 11:50 par freddy5923

» [OPEL Astra H GTC an2005 1,6l ess 105 chv] Problème démarage
Hier à 11:38 par albatros

» Présentation
Hier à 11:26 par albatros

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Hier à 07:22 par steph08

» Bruit moteur Toyota Avensis Verso 4d4 2003
Ven 24 Fév 2017, 21:21 par Lilian P

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Ven 24 Fév 2017, 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Ven 24 Fév 2017, 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Ven 24 Fév 2017, 13:53 par patnat

» Problème collecteur d'admission classe C 2004
Ven 24 Fév 2017, 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Ven 24 Fév 2017, 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Ven 24 Fév 2017, 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

[ citroen evasion 1.8i an 2000 ] motoventilateur tourne en continue

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ citroen evasion 1.8i an 2000 ] motoventilateur tourne en continue

Message par lolo0618 le Dim 29 Mar 2015, 12:44

bonjour a tous voici mon souci j'ai un citroen evasion 1.8i de 2000 depuit peut et quand je met le contact 5 a 10 sec apres les motoventilateur se mettent a tourner a fond meme moteur froid j'ai nettoyer les connexion du boitier bitron ( qui a etait changer par l'ancien proprio recament par un d'occas de xsara de 1999 )  nettoyer les connexion des sonde et trouver le relais
quand j'enleve les relais les ventilo ne tourne pas . quand je debranche le boitier bitron les ventilo tourne. quand je debranche les sonde les ventilo tourne
je precise aussi que les ventilo debrancher si je laissre la voiture chauffer environ 10mn l'aiguille de temperature au tableau de bord ne monte pas

donc si quelqu'un aurez une idée du souci je suis preneur

lolo0618
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 43
Localisation : Clermont-Ferrand, France
Emploi : macon
Niveau technique automobile : moyen
Date d'inscription : 29/03/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen evasion 1.8i an 2000 ] motoventilateur tourne en continue

Message par albatros le Dim 29 Mar 2015, 12:59



Re  scratch

Juste une question : Comment se fait il que tu es ce véhicule depuis trois jours et que tu ne t'ais pas aperçu de ce problème mécanique avant son achat Question

L'as tu essayé avant pour t'assurer que tout fonctionnait correctement Question

A suivre ...

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3644
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen evasion 1.8i an 2000 ] motoventilateur tourne en continue

Message par lolo0618 le Dim 29 Mar 2015, 13:52

je ne post pas sur les forum pour avoir cest question si je l'ai acheter j'ai mes raison

lolo0618
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 43
Localisation : Clermont-Ferrand, France
Emploi : macon
Niveau technique automobile : moyen
Date d'inscription : 29/03/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen evasion 1.8i an 2000 ] motoventilateur tourne en continue

Message par ced-46 le Dim 29 Mar 2015, 21:28

Salut,

Ne prend pas cette question comme une agression ............

Vérifies la résistance de la sonde de température car si elle est HS le ventilo tourne en permanence par mesure de sécurité.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ citroen evasion 1.8i an 2000 ] motoventilateur tourne en continue

Message par lolo0618 le Lun 30 Mar 2015, 16:00

oui mais comment fait on pour la mesurer car aparrament il faut quel soit brancher

lolo0618
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 43
Localisation : Clermont-Ferrand, France
Emploi : macon
Niveau technique automobile : moyen
Date d'inscription : 29/03/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen evasion 1.8i an 2000 ] motoventilateur tourne en continue

Message par ced-46 le Mar 31 Mar 2015, 05:20

Salut,

Il suffit de prendre sa résistance à plusieurs températures moteur.
Elle doit varier en fonction de la température.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ citroen evasion 1.8i an 2000 ] motoventilateur tourne en continue

Message par lolo0618 le Sam 04 Avr 2015, 19:36

bon ba jviens de changer les trois sonde et toujours aucun resultat les ventilo tourne toujours en continu et toujours pas de temperature d'eau au tdbord l'aiguille se met toujours legerement au dessus du mini et nan bouge pas sauf quand je coupe le contacte l'aiguille redescend et les ventilo s'arrete
et je ne pense pas qu'il soit brancher en direct car quand je met le contact il se passe environ 5 a 10sec avant que les 2 ventilo se mettent en route en petite vitesse puis 5 sec apres en grande vitesse pour le gros ventilo lui reste en petite
et si je debranche le boitier bitron aucun ne tourne
par contre quand je debranche le gros ventilo le petit se met en route dans les meme condition et quand je demarre le moteur il passe en 2eme vitesse

lolo0618
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 43
Localisation : Clermont-Ferrand, France
Emploi : macon
Niveau technique automobile : moyen
Date d'inscription : 29/03/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum