Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Peugeot 306 2.0 HDI an 2000] Problème essuies glaces (retour)
Aujourd'hui à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 15:04 par albatros

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Aujourd'hui à 14:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Aujourd'hui à 11:13 par boutsa

» [probleme démarrage ford transit 2.4 TDI]
Aujourd'hui à 11:10 par Ford transit 3

» [ BMW E36 318 tds ] Problème démarrage
Aujourd'hui à 11:10 par Djess

» Présentation
Aujourd'hui à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Aujourd'hui à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 09:48 par gcomi

» Ralenti trés élevé à froid Nissan X-trail VDI
Aujourd'hui à 09:34 par zedid

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 08:56 par mugiwara59

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 21:21 par popeye25

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Hier à 12:49 par boutsa

» [ opel Astra G ] voyant ABS allumé et ne s'eteind jamais
Hier à 12:29 par saber1979

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 11:01 par saber1979

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Hier à 08:01 par maximousse

[ Ford fusion 1.4 tdci an 2003 ] voyant préchauffage ne s'allume plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Ford fusion 1.4 tdci an 2003 ] voyant préchauffage ne s'allume plus

Message par manu83 le Dim 05 Avr 2015, 15:47

Bonjour à tous et Joyeuses Pâques!
Il y quelques semaines, j'ai voulu changer les bougies de préchauffage et je suis tombé sur le coup classique : le crayon de l'une d'entre elles est resté coincé dans la culasse. J'ai donc versé un peu de liquide de frein dans le puis, j'ai fabriqué un petit coussin en laine de verre et j'ai roulé pendant 3 semaines, jusqu'à ce que le morceau soit éjecté. J'avais prévu le nécessaire de réparation dans le coffre. Jusque là pas de problème   . Seulement avant que le morceau ne soit éjecté, j'avais mis un isolant autour de la cosse de la bougie absente. L'isolant est parti et je pense que la cosse a du toucher une paire de fois la culasse. Résultat des courses, plus de préchauffage (le voyant au tableau de bord ne s'allume plus, plus de bruit du relais, difficulté à démarrer quand il fait froid). J'ai vérifié les fusibles derrière la boite à gants : RAS. J'ai testé avec un multimètre la continuité du fusible de préchauffage dans le compartiment moteur : RAS. En ce moment j'ai laissé la batterie débranché, histoire de tout remettre à zéro, en espérant que.....
De plus le voyant bloc moteur ne s'allume plus (je ne sais pas si c'est lié). Là aussi, j'ai vérifié les fusibles derrière la boite à gants : RAS.

Quelqu'un aurait une idée?

___________________________________________
Tout va bien........Tant que tout va bien

manu83
Petit mécano
Petit mécano

Masculin Nombre de messages : 110
Age : 50
Localisation : Près de Marseille
Emploi : fonction publique
Niveau technique automobile : débutant
Date d'inscription : 26/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford fusion 1.4 tdci an 2003 ] voyant préchauffage ne s'allume plus

Message par rené42560 le Dim 05 Avr 2015, 18:30

bonjour combien de kms

a tu vérifier tés fusibles au multimètre si oui ; trouve ton relais et regarde s il est alimenté si oui remplace le il doit être mort

cordialement

rené42560
Mécano
Mécano

Masculin Nombre de messages : 241
Age : 60
Localisation : Gumières
Emploi : chauffeur routier
Niveau technique automobile : moyen ancien mecano
Date d'inscription : 30/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford fusion 1.4 tdci an 2003 ] voyant préchauffage ne s'allume plus

Message par manu83 le Dim 05 Avr 2015, 21:09

Bonsoir rené42560. Merci pour la réponse. Je vais essayer de trouver un autre relais et je reviens!

___________________________________________
Tout va bien........Tant que tout va bien

manu83
Petit mécano
Petit mécano

Masculin Nombre de messages : 110
Age : 50
Localisation : Près de Marseille
Emploi : fonction publique
Niveau technique automobile : débutant
Date d'inscription : 26/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford fusion 1.4 tdci an 2003 ] voyant préchauffage ne s'allume plus

Message par manu83 le Lun 06 Avr 2015, 16:28

Après avoir rebranché la batterie, et sans avoir rien changé, j'ai donné un coup de clé et là j'ai entendu un clac. Avec le multimètre, je vois que le jus arrive au relais et aux bougies donc le relais n'est pas en cause. par contre, le voyant préchauffage ne s'allume toujours pas sur le tableau de bord : ampoule grillée? Je n'ai pas trouvé d'autre fusible de préchauffage derrière la boite à gants.

___________________________________________
Tout va bien........Tant que tout va bien

manu83
Petit mécano
Petit mécano

Masculin Nombre de messages : 110
Age : 50
Localisation : Près de Marseille
Emploi : fonction publique
Niveau technique automobile : débutant
Date d'inscription : 26/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford fusion 1.4 tdci an 2003 ] voyant préchauffage ne s'allume plus

Message par rené42560 le Mar 07 Avr 2015, 11:04

bonjour : manu

je changerez le relais il commande ton ampoule il peut rester enclencher et te faire
griller tes bougies de chauffes

cordialement

rené42560
Mécano
Mécano

Masculin Nombre de messages : 241
Age : 60
Localisation : Gumières
Emploi : chauffeur routier
Niveau technique automobile : moyen ancien mecano
Date d'inscription : 30/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford fusion 1.4 tdci an 2003 ] voyant préchauffage ne s'allume plus

Message par manu83 le Sam 11 Avr 2015, 21:50

Ok merci René je vais voir ça à la casse la semaine prochaine et je te tiens au courant .

___________________________________________
Tout va bien........Tant que tout va bien

manu83
Petit mécano
Petit mécano

Masculin Nombre de messages : 110
Age : 50
Localisation : Près de Marseille
Emploi : fonction publique
Niveau technique automobile : débutant
Date d'inscription : 26/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford fusion 1.4 tdci an 2003 ] voyant préchauffage ne s'allume plus

Message par manu83 le Dim 12 Avr 2015, 11:22

Je viens de tester ce matin le relais. L'alimentation des bougies se coupe au clac du relais. Je pense qu'il n'est pas en cause. Au vu de conversations sur d'autres forums, il semblerait que l'allumage du voyant préchauffage ne soit pas systématique. Il reste éteint quand il fait chaud (comme aujourd'hui ). Je pense que je vais laisser en l'état pour l'instant.

___________________________________________
Tout va bien........Tant que tout va bien

manu83
Petit mécano
Petit mécano

Masculin Nombre de messages : 110
Age : 50
Localisation : Près de Marseille
Emploi : fonction publique
Niveau technique automobile : débutant
Date d'inscription : 26/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford fusion 1.4 tdci an 2003 ] voyant préchauffage ne s'allume plus

Message par rené42560 le Dim 12 Avr 2015, 19:21

bonjour

si ton relais s enclenche le voyant doit s allumè si non tu ne l entendrais pas claquer

cordialement

rené42560
Mécano
Mécano

Masculin Nombre de messages : 241
Age : 60
Localisation : Gumières
Emploi : chauffeur routier
Niveau technique automobile : moyen ancien mecano
Date d'inscription : 30/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum