Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» PB démarage Clio 2 phase 2 1.4 essence
Aujourd'hui à 10:00 par LE PESTEUR

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:57 par mathiasarzac@gmail.com

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Aujourd'hui à 09:12 par bidouapache

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» jeu : devine a qui cela appartient?
Aujourd'hui à 05:02 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 04:59 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

[ Renault Twingo (X06) 1.2i an 1999 ] problème direction

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault Twingo (X06) 1.2i an 1999 ] problème direction

Message par diddenice le Lun 06 Avr 2015, 18:51

Bonjour à tous
je suis tout nouveau sur ce site, et pas du tout mécano
C'est pourquoi j 'aurais besoin de votre aide
actuellement j'utilise pour aller travailler ma twingo année 1999, et depuis quelques semaines la colonne de direction me pose de plus en plus de problème, en effet celle-ci est très difficile à manipuler et le compteur affiche 0 km, puis elle revient à la normale. Cela devient dangereux surtout dans les virages où dans ce cas elle est incontrolable.
On m'a recommandé de changer le capteur de vitesse, je viens de l'acheter mais ne trouve pas son emplacement dans le moteur
quelqu'un peut il m' aider svp ?
Cordialement
Didier

diddenice
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 53
Localisation : Coquelles
Emploi : employé
Niveau technique automobile : aucun
Date d'inscription : 06/04/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Twingo (X06) 1.2i an 1999 ] problème direction

Message par Laure B le Mar 07 Avr 2015, 08:08

Bonjour,

http://www.forum-auto.com/pole-technique/mecanique-electronique/sujet192029.htm

Ca arrive souvent sur ces modèles avec direction assistée électrique. Je connais quelqu'un qui avait eu ce problème, exactement les mêmes symptômes.
Je t'ai mis ce lien car il y a un schéma pour savoir où chercher ce capteur.
Bonne chance, si c'est bien ça.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2748
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Twingo (X06) 1.2i an 1999 ] problème direction

Message par diddenice le Mar 07 Avr 2015, 08:15

Bonjour
je vais de suite visiter le site merci pour votre intervention rapide
vous tiens au courant

diddenice
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 53
Localisation : Coquelles
Emploi : employé
Niveau technique automobile : aucun
Date d'inscription : 06/04/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum