Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 01:08 par Agat Ze Powr

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 23:54 par Slan

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [BMW e46 6 CYLINDRES ESSENCE 150 CV 1998] fuite d'eau
Hier à 21:23 par thaie

» [Ford Fiesta ess. 2010] probléme démarrage
Hier à 21:15 par Farid Bergheul

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» Peugeot Partner 1.9d Dw8 an 2001
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Mer 07 Déc 2016, 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Mer 07 Déc 2016, 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

[ BMW E36 325tds M51 an 1993 ] Probleme de démarrage à chaud et à froid (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E36 325tds M51 an 1993 ] Probleme de démarrage à chaud et à froid (résolu)

Message par mcteam le Mar 14 Avr 2015, 10:16

Bonjour à tous,

Donc voila mon problème il s'agit d'une bmw e36 325 tds 1993 je précise que je suis mécanicien auto

Suite à une fuite d'huile provenant du joint torique entre la pompe injection et le bloc moteur j'ai donc déposé et reposé la pompe injection pour remplacer le joint.

(J'ai refait le moteur il y a 2 ans et à aujourd’hui il a 15 000km ).

Depuis le remplacement du joint la voiture démarre et cale à chaud mais sa le fait moins à froid , il faut accéléré pour démarrer.

J'ai mi en place un clapet anti retour entre le filtre à gazole et la pompe injection ainsi qu'un manomètre.

Je me retrouve 0.2bar de pression dans le circuit moteur en route , quand j’accélère à 5000trs sur place la pression chute à 0 je relâche l’accélérateur l'aiguille retombe et le moteur cale.

De la pour moi panne plutôt évidente ma pré pompe dans le réservoir ne fournit plus assez de débit.

J’achète une prépompe à bmw 245 euro  

Je la change hier et pareil la pression chute à 0 arrivé à 5000trs

Et les symptômes reste les même démarre et cale à chaud comme à froid

J'ai évidement fait le filtre à gazole et pas de bulles d'air dans le circuit

Pour récapitulé dans ce que j'ai effectué

- moteur + pompe recalé dans divers possibilité mainte et mainte fois (moteur ayant moins de 20 000km je suis calé à 0.95)
- bougie de préchauffage neuve et j'ai testé tout le circuit ainsi que le relais de préchau
- sonde température d'air et sonde température liquide de refroidissement de couleur verte neuve
- filtre à gazole neuf
- l’électrovanne d’arrêt est neuve
- j'ai testé l’électrovanne d'avance , elle fait bien le clic
- J'ai refait ma pompe injection kit de joint complet il y a 2 ans
- Les injecteurs ont été éprouvé il y a aussi 2 ans
- Pas de fuite de gazole

J'ai oublié aussi un symptôme à froid elle a des ratés toutes les 10 secondes environ sa dure pas longtemps en accélérant légèrement sa arrive à partir, à la sortie d’échappement quand les ratés se produisent cela fait comme des boule de fumé blanche.

à chaud sa le fait par moment mais moins

Après un essai routier j'ai aussi remarqué que la puissance n'est pas complétement présente..

Vos avis?

Merci d'avance

mcteam
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 28
Localisation : BDX
Emploi : mécano
Niveau technique automobile : cap
Date d'inscription : 13/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds M51 an 1993 ] Probleme de démarrage à chaud et à froid (résolu)

Message par mcteam le Mar 14 Avr 2015, 10:23

Je me suis aperçu hier que le filtre à gasoil n'était pas le bon.

Du coup en se mettant en direct sans filtre le circuit se désamorce nettement moins et je passe à 0.350b de pression

Donc je pense que le problème de démarrage n'est pas lié puisque sa ne change rien

Donc au final problème de démarrage plus chaud que à froid (démarre et cale, il faut que j’accélère pour démarrer) et baisse de puissance

mcteam
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 28
Localisation : BDX
Emploi : mécano
Niveau technique automobile : cap
Date d'inscription : 13/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds M51 an 1993 ] Probleme de démarrage à chaud et à froid (résolu)

Message par mcteam le Mar 14 Avr 2015, 20:57

Personne?

Une fois lancé le moteur tourne rond


mcteam
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 28
Localisation : BDX
Emploi : mécano
Niveau technique automobile : cap
Date d'inscription : 13/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds M51 an 1993 ] Probleme de démarrage à chaud et à froid (résolu)

Message par David13700 le Mar 14 Avr 2015, 21:39

Fait le test, bouchon de réservoir ouvert.

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds M51 an 1993 ] Probleme de démarrage à chaud et à froid (résolu)

Message par mcteam le Mer 15 Avr 2015, 08:44

alors j'avais un capteur pmh fonctionnel que j'ai essayé et c'est pareil.

Pour le correcteur d'avance il ne sert que à froid, je l'ai quand même testé ainsi que sa valeur de résistance et c'est ok.

Tu as essayé ton pmh daspik et ta pompe dans le reservoir?

Pour le problème de pression je n'ai pas effectué sans le bouchon de réservoir, très bonne idée, chose bête mais si la mise à l'air libre est bouché.

Je vais essayé


Et le problème de démarrage?

mcteam
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 28
Localisation : BDX
Emploi : mécano
Niveau technique automobile : cap
Date d'inscription : 13/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds M51 an 1993 ] Probleme de démarrage à chaud et à froid (résolu)

Message par mcteam le Mer 15 Avr 2015, 09:07

J'ai reçu le nouveau filtre et cette fois le bon 183.5 de haut.

En passant par le filtre je suis à 0.300b et quand j’accélère sa ne désamorce plus .

Avant quand j'accélérais à 4500/5000trs je relâchais et elle calait (mais sans doute parce que la pression chuté à 0b ) ,maintenant elle ne cale plus mais arrivé au ralenti elle tremblote 2sec

Peut être l'actuateur qui régule plus assez vite .

mcteam
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 28
Localisation : BDX
Emploi : mécano
Niveau technique automobile : cap
Date d'inscription : 13/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds M51 an 1993 ] Probleme de démarrage à chaud et à froid (résolu)

Message par mcteam le Mer 15 Avr 2015, 10:51

voyant au tableau de bord?

Peut être l'injecteur pilote?

A priori il peut être coupable de démarrage difficile ou pas démarrage du tout et perte de puissance.

Je le soupçonne un peu pour ma panne. c'est peut être ton cas aussi.

As tu mesurer sa valeur de résistance?Vois si tu peux mettre un manomètre avec de la durite transparente pour voir si tu n'as pas de bulle d'air et si ton débit est assez élevé.

L'injecteur pilote vos 200euro

Et on pourra comparer notre pression si tu mets un mano?

mcteam
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 28
Localisation : BDX
Emploi : mécano
Niveau technique automobile : cap
Date d'inscription : 13/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds M51 an 1993 ] Probleme de démarrage à chaud et à froid (résolu)

Message par mcteam le Mer 15 Avr 2015, 15:57

d'accord moi le mien 115.3 ohms contre 101.5 ohms dit dans la rta

donc le tiens est bon moi c'est plus douteux.

Quand tu préchauffes 2 3 fois à froid forcement elle démarrait ou démarre mieux?

A froid comme ce matin je préchauffe 2 3 fois et elle démarre sans accélérer en insistant sur le démarreur par contre à chaud il faut que j’accélère.

Tout à l'heure en roulant la voiture à fait une coupure moteur heureusement elle à redémarrait mais bon.

Pour la pression de carburant, sans le bouchon de réservoir cela ne change rien.

Je pense que coté pression carburant je suis ok car en accélérant à 4500trs le mano descend à 0.2b au lieu de 0 avant avec le mauvais filtre à go. Et pression au ralenti je suis en 0.3 et 0.35b

Peux tu faire ce test de pression daspik? ton problème vient peut être de la et tu verrais ta pression par rapport à moi

Pour l'actuateur j'ai déjà fais la manip via la fiche darkgver.




mcteam
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 28
Localisation : BDX
Emploi : mécano
Niveau technique automobile : cap
Date d'inscription : 13/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds M51 an 1993 ] Probleme de démarrage à chaud et à froid (résolu)

Message par BMW PASSION le Jeu 16 Avr 2015, 08:24

Salut .

Je pense à une chose étant donné que la pompe d'injection a été déposé pour changer
le joint torique n°20  entre la pompe et le carter aluminium du bloc moteur , bien vérifier la
bonne connexion et  le blocage de la  grosse prise électrique de la pompe d'injection ?

En fonction des contrôles demandés ,je pense aussi à l'actuateur à piste  de débit premier
montage de ces   Pompes d'injection Bosch voir le dessin qui peut aussi être en cause !

Quand au test de l'actuateur  ( méthode darkgyver ) ça me laisse perplexe ,étant donné
que ce type d'actuateur à piste la panne est présente que épisodiquement ,moteur qui stop
d'un seul coup ,arrêt quelques minutes sur le bas coté ,et ça repart  pour X K.ms et ça reviens,
le seul test valable pour moi étant ,le passage sur la valise d'un atelier ( agréer Bosch ) !!

A suivre  




Dernière édition par BMW PASSION le Jeu 16 Avr 2015, 09:14, édité 1 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13136
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds M51 an 1993 ] Probleme de démarrage à chaud et à froid (résolu)

Message par BMW PASSION le Jeu 16 Avr 2015, 09:30

RE

Concernant le nettoyage et le réglage de l'actuateur à piste lire :CECI 

A suivre 




Dernière édition par BMW PASSION le Ven 17 Avr 2015, 08:58, édité 1 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13136
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds M51 an 1993 ] Probleme de démarrage à chaud et à froid (résolu)

Message par BMW PASSION le Ven 17 Avr 2015, 09:38

Salut .

Information concernant les démarrage difficile sur moteur  M51 
en lisant :CECI

A bientôt 



La pompe de gavage est alimentée par 2 circuits différents.



___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13136
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds M51 an 1993 ] Probleme de démarrage à chaud et à froid (résolu)

Message par mcteam le Lun 20 Avr 2015, 19:12

Bonjour à tous,

J'ai enfin pu tester et régler le capteur pmh.

Donc mon capteur était réglé à 1.8mm , j'ai donc réglé à 1mm et je trouve 3 à 4 volts

Mais No pareil..sa à l'air un peu mieux en conduite.

Mon actuateur n'est pas à piste , j'en avait un deuxième et j'ai essayé mais c'est pareil.

La prépompe est bien alimenté.

Les problèmes de démarrage à chaud et à froid sont toujours la ainsi que le problème de puissance.

Merci d'avance

mcteam
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 28
Localisation : BDX
Emploi : mécano
Niveau technique automobile : cap
Date d'inscription : 13/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds M51 an 1993 ] Probleme de démarrage à chaud et à froid (résolu)

Message par mcteam le Mer 22 Avr 2015, 08:30

Je vais réessayé mais je l'avais déjà fait ..

Et toi sa donne quoi ton soucis?

mcteam
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 28
Localisation : BDX
Emploi : mécano
Niveau technique automobile : cap
Date d'inscription : 13/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds M51 an 1993 ] Probleme de démarrage à chaud et à froid (résolu)

Message par mcteam le Mer 22 Avr 2015, 12:30

J'ai une question est ce que quelqu'un sait réellement à quoi sert la sonde tout à droite de la culasse?le pas de vis est plus gros que les autres

A priori c'est elle qui informe au tableau de bord en cas de surchauffe mais j'ai un doute.

Communique t'elle avec le calculateur?

mcteam
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 28
Localisation : BDX
Emploi : mécano
Niveau technique automobile : cap
Date d'inscription : 13/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds M51 an 1993 ] Probleme de démarrage à chaud et à froid (résolu)

Message par mcteam le Jeu 23 Avr 2015, 07:33

tu as pas un actuateur qui traine?Sur leboncoin?

BMWPASSION tu n'as plus d'idée?

J'ai reréglé mon actuateur et en le réglant normalement avec retombé d'aiguille normal les coupures moteur sont très présente en roulant si je débraye trop vite en roulant pour m’arrêter à un stop elle cale..


mcteam
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 28
Localisation : BDX
Emploi : mécano
Niveau technique automobile : cap
Date d'inscription : 13/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds M51 an 1993 ] Probleme de démarrage à chaud et à froid (résolu)

Message par David13700 le Jeu 23 Avr 2015, 18:40

Mesure le jeux axial du vilebrequin  Question Question

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds M51 an 1993 ] Probleme de démarrage à chaud et à froid (résolu)

Message par mcteam le Jeu 23 Avr 2015, 19:45

Pourquoi ça?


mcteam
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 28
Localisation : BDX
Emploi : mécano
Niveau technique automobile : cap
Date d'inscription : 13/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds M51 an 1993 ] Probleme de démarrage à chaud et à froid (résolu)

Message par BMW PASSION le Jeu 30 Avr 2015, 21:05

@daspik a écrit:salut

a mon avis c'est une sonde de T° de LDR

pour moi je suis toujours au meme point
Salut !

Il me semble t'avoir déjà conseillé de poster ton propre sujet , par ce que votre 
 discutions  à deux "un coup l'un un l'autre "ça ne mène à rien !

Dernier avertissement sinon je supprime tes post de ce sujet !

A voir 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13136
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds M51 an 1993 ] Probleme de démarrage à chaud et à froid (résolu)

Message par mcteam le Jeu 14 Mai 2015, 19:36

Bonjour,

Je reviens vers vous pour vous donnez des nouvelles malheureusement pas bonne

Je suis toujours au même point

Voila les frais supplémentaire

- démarreur
- injecteur pilote

J'ai essayé un actuateur d'occase ainsi qu'un capteur de position pédale mais pas de changement.

Je ne sais plus ou chercher, je rappel les problèmes donc:

- Problème de démarrage à chaud et à froid et polu énormément avec pas mal de fumé (surtout à froid combiné avec des ratés)
- En arrivant sur un point ou il faut décéléré et s’arrêté (style stop feu etc) je débraye donc les trs minute redescende et le moteur coupe 1 fois sur 3.
- Pas de puissance du tout ou des fois il y'en a mais pas au maxi

Je désespère la

Le bas de pompe peut il être en cause, est-il utile à ce stade de tenter le démontage du bas de pompe?

Merci d'avance pour votre aide

mcteam
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 28
Localisation : BDX
Emploi : mécano
Niveau technique automobile : cap
Date d'inscription : 13/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds M51 an 1993 ] Probleme de démarrage à chaud et à froid (résolu)

Message par mcteam le Jeu 14 Mai 2015, 23:03

la distri à 15000km puis quelle rapport?

mcteam
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 28
Localisation : BDX
Emploi : mécano
Niveau technique automobile : cap
Date d'inscription : 13/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds M51 an 1993 ] Probleme de démarrage à chaud et à froid (résolu)

Message par BMW PASSION le Ven 15 Mai 2015, 07:16

Salut.
Sur le moteur M51 en injection il n'y a
pas eu trente six pannes la plus connue
étant de loin ( l'actuateur de ppompe ).
Voilà.

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13136
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds M51 an 1993 ] Probleme de démarrage à chaud et à froid (résolu)

Message par mcteam le Jeu 04 Juin 2015, 20:21

bonjour,

je reviens vers vous pour les nouvelles

Donc au final il s'agissait de la pompe à injection.

Échange standard il démarre au quart de tour à chaud mais à froid elle démarre puis cale. au bout d'un moment elle démarre le ralenti oscille puis arrivé à un certain moment sa se stabilise.

J'ai remarqué une légère fuite de go au tuyau haute pression du cylindre numéro 6 mais je ne suis pas sur que le problème de démarre et cale à froid vienne de cela.

Et en plus de cela nouveau problème la voiture est limité à 3000trs des fois elle n’accélère qu'a 2000trs c'est variable.

Si par exemple j’accélère au point mort cava allé au alentours de 2500/3000trs et si de suite après je mets pied au plancher l'aiguille redescend et accélère de 1000 trs à 1500trs puis redescend à 1000trs puis remonte à 1500trs ainsi de suite tant que je reste appuyé a fond sur la pédale.

Cela fait une coupure net ,pas de genre d'engorgement.

J'ai évidement tester tout réglage actuateur.
La pompe est réglé 0.94 au comparateur

Elle ne fume plus et sent normalement . A chaud à peine je tourne la clé elle démarre.

J'en suis à 1400euro de frais au total..sans compté que j'ai aussi commandé le tuyau haute pression. je commence à saturé

Merci d'avance pour votre aide

mcteam
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 28
Localisation : BDX
Emploi : mécano
Niveau technique automobile : cap
Date d'inscription : 13/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds M51 an 1993 ] Probleme de démarrage à chaud et à froid (résolu)

Message par BMW PASSION le Ven 05 Juin 2015, 09:06

Salut !

Donc concernant "le démarrage à chaud '' titre du sujet problème : resolu

Si d'autres problème ouvrir un nouveau sujet  

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13136
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds M51 an 1993 ] Probleme de démarrage à chaud et à froid (résolu)

Message par ced-46 le Mer 17 Juin 2015, 08:18

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : www.techniconnexion.com/t16626-m51-bmw-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30396
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum