Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Bmw e46 320i m52 année 1999] problème porte côté chauffeur qui s'ouvre pas
Aujourd'hui à 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Pb ventilo sur le moteur
Aujourd'hui à 21:30 par swallas

» [ Bmw E46 330d M57N an 2003 ] Pb rétro électrique passager
Aujourd'hui à 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 19:30 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Aujourd'hui à 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Aujourd'hui à 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Aujourd'hui à 13:12 par BMW PASSION

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 12:03 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Aujourd'hui à 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Aujourd'hui à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Aujourd'hui à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Aujourd'hui à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Aujourd'hui à 06:13 par ced-46

» Nouveau
Aujourd'hui à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Aujourd'hui à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Hier à 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Hier à 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» [ Renault KANGOO 1.5 Dci ] Monter un moteur 1.9 de mégane, possible ?
Hier à 13:42 par Laure B

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

[ Ford Escord td an 1996 ] pas de voyants, pas de démarrage

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Ford Escord td an 1996 ] pas de voyants, pas de démarrage

Message par mamie fraise le Ven 17 Avr 2015, 09:20

Bonjour
J'ai un sacré souci sur ma voiture une Ford Escort  td de nov. 1996.
suite à plus de batterie mon mari me met celle ci en charge toute la journée et me la rebranche le soir .
test après branchement : tout vas bien et la voiture démarre et les voyants fonctionnent .
à 4h du matin il me réveille en partant au travail et me signale que j'ai les feux allumés donc pas étonnant que ma batterie se décharge .
j'avais bêtement oublié mes feux de croisements après être passé sous un pont .
je redébranche ma batterie et la remet en charge . à midi elle est pleine et je peux la remettre .
là surprise : pas de contact , pas de voyants au tableau de bord .
j'appelle à l'aide mes enfants qui me disent que la batterie à du souffrir des charges successives et donc je la remplace par une neuve .
mais là même souci .
pas de voyants au tableau de bord , pas de signal de démarrage, l'auto radio lui marche ainsi que le plafonnier et les feux de croisements ainsi que les warnings . par contre les phares , appels de phares , clignotants ne veulent rien savoir .
mon gendre à tester tous les fusibles , testés avec d'autres relais (même près du + de la batterie).
a signaler que le relais R13 n'est pas présent sur la platine des relais (qu'on a eu bien du mal à trouver) .
on ne sait plus ou chercher et j'espère que quelqu'un saura nous aider ou nous orienter .
je n'ai pas trouver de problèmes similaires sur les sujets du forum .
merci de vos coups de mains éventuels

mamie fraise
Nouveau
Nouveau

Féminin Nombre de messages : 19
Age : 52
Localisation : bordes
Emploi : nc
Niveau technique automobile : 0
Date d'inscription : 17/04/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Escord td an 1996 ] pas de voyants, pas de démarrage

Message par mamie fraise le Ven 17 Avr 2015, 10:32

précision donc : la batterie ok, les fusibles ok, les relais ok .
sos

mamie fraise
Nouveau
Nouveau

Féminin Nombre de messages : 19
Age : 52
Localisation : bordes
Emploi : nc
Niveau technique automobile : 0
Date d'inscription : 17/04/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Escord td an 1996 ] pas de voyants, pas de démarrage

Message par albatros le Ven 17 Avr 2015, 10:44

@mamie fraise a écrit:précision donc : la batterie ok, les fusibles ok, les relais ok .
sos



Si tout est OK, je ne vois qu'un problème au Neiman lorsque vous tournez la clé celui-ci ne fait plus son office de mise en contact avec la batterie

scratch  

Quand à l'auto-radio qui fonctionne c'est normal si celui-ci est branché en amont du Neiman donc avec un + positif direct ... il fonctionne sans mettre le contact

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3364
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Escord td an 1996 ] pas de voyants, pas de démarrage

Message par mamie fraise le Ven 17 Avr 2015, 10:50

je transmet l info a mon gendre de suite et vous tiens au courant . merci

mamie fraise
Nouveau
Nouveau

Féminin Nombre de messages : 19
Age : 52
Localisation : bordes
Emploi : nc
Niveau technique automobile : 0
Date d'inscription : 17/04/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Escord td an 1996 ] pas de voyants, pas de démarrage

Message par albatros le Ven 17 Avr 2015, 10:52

@mamie fraise a écrit:je transmet l info a mon gendre de suite et vous tiens au courant . merci




Très bien



A suivre ...

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3364
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Escord td an 1996 ] pas de voyants, pas de démarrage

Message par mamie fraise le Ven 17 Avr 2015, 10:58

bon il dit :
Si l'autoradio était branché en amont pourquoi il s'éteint quand tu on coupe le contact ?

du coup ca me fait penser à un truc :
mon auto radio normalement je l'allume et l'eteint au bouton , il ne s'allume pas et ne s'eteint pas normalement en fermant ou ouvrant le contact .peut etre une piste ?

De plus quand on rebranche la batterie et si le contact est mis on entendait des claquement des relais et l'esuie glace bougé.

il me dit aussi que les organes de securité sont eux branchés en amont : warning klaxon , feux

voilà ses interrogations . des idées ?

mamie fraise
Nouveau
Nouveau

Féminin Nombre de messages : 19
Age : 52
Localisation : bordes
Emploi : nc
Niveau technique automobile : 0
Date d'inscription : 17/04/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Escord td an 1996 ] pas de voyants, pas de démarrage

Message par albatros le Ven 17 Avr 2015, 11:35

scratch

L'idée de l'auto-radio branché en amont était une supposition de ma part car cela se faisait beaucoup à l'époque sur les voitures anciennes comme la vôtre qui a bientôt 20 ans d'âge Exclamation

Il n'est pas normal qu'en rebranchant la batterie des relais claquent et les essuies glace qui bougent affraid

Votre auto-radio qui ne s'éteint pas normalement en fermant ou en ouvrant le contact prouve qu'il y a un faux contact dans le neiman ... avez vous une seconde clé de contact pour faire un essai sinon avec une bombe dégrippant genre WD40, il faut en mettre un petit peu dans la serrure du Neiman   et laisser agir ...

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3364
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Escord td an 1996 ] pas de voyants, pas de démarrage

Message par mamie fraise le Ven 17 Avr 2015, 11:53

je rectifie ma phrase au dessus parce que je me suis mal exprimée . l'auto radio (qui n'est pas d'origine) s'allume bien et s'eteint quand on tourne la clé de contact . c'est au niveau du son que ca ne marche que quand j appuie sur on ou off . excusez moi je suis bête et nulle en mécanique .
j'ai bien une seconde clé mais un jour celle ci ne répondait pas donc j'ai pris la clé de secours (je pense que la première est desencodée) . je n'ai jamais eu de clé rouge comme il mette sur le livre technique) .
j'ai pensé a une déprogrammation de la deuxième clé .

oui c'est anormal que ca "claque". ca veut dire quoi?

mamie fraise
Nouveau
Nouveau

Féminin Nombre de messages : 19
Age : 52
Localisation : bordes
Emploi : nc
Niveau technique automobile : 0
Date d'inscription : 17/04/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Escord td an 1996 ] pas de voyants, pas de démarrage

Message par albatros le Ven 17 Avr 2015, 12:20



Ahh voilà une information importante...votre clé de contact est codée donc celle-ci suite aux différents démontage et remontage de la batterie celle-ci est décodée donc elle n'est plus reconnue par l'antidémarrage du BSI ( Boitier Servitude Intelligent ) en clair le cerveau électronique du véhicule ... si vous avez en votre possession le carnet de bord de la Ford Escort, la procédure de reprogrammation doit être écrite dedans sinon voir la RTA ( Revue Technique Automobile ) de votre Ford Escort

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3364
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Escord td an 1996 ] pas de voyants, pas de démarrage

Message par mamie fraise le Ven 17 Avr 2015, 12:33

merci albatros .
je vais voir comment faire parce qu' il y a bien une procédure mais à partir de la clé "rouge" que je n'ai pas .
et pour reencodée la clé il faut amener la voiture chez ford apparement .
vu qu'elle démarre pas c'est le chien qui se mord la queue lol .
je vous tiens au courant de la suite

mamie fraise
Nouveau
Nouveau

Féminin Nombre de messages : 19
Age : 52
Localisation : bordes
Emploi : nc
Niveau technique automobile : 0
Date d'inscription : 17/04/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Escord td an 1996 ] pas de voyants, pas de démarrage

Message par albatros le Ven 17 Avr 2015, 12:47



Si vous pouvez récupérer la clé rouge ... le tour sera joué et  

Sinon il faudra remorquer le véhicule chez Ford avec la voiture de votre Gendre par exemple... pas facile si le Concessionnaire est loin ou faire appel à un Dépanneur qui viendra avec un camion plateau mais c'est le porte-monnaie qui ne va pas aimé cette solution affraid

A suivre ...

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3364
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Escord td an 1996 ] pas de voyants, pas de démarrage

Message par mamie fraise le Ven 17 Avr 2015, 13:04

j'ai l'assistance dépannage 0 kms . mais je ne veux pas me faire avoir quand la voiture sera là bas . le garage ford le plus près est à environ 20 kms . mais je ne suis pas rassurée de la remorquer (pas l'habitude ) .
es ce que s'il se deplace il peut reencodé la clé ?
ca comprends quoi en fait l'assistance auto ? juste le remorquage ?

mamie fraise
Nouveau
Nouveau

Féminin Nombre de messages : 19
Age : 52
Localisation : bordes
Emploi : nc
Niveau technique automobile : 0
Date d'inscription : 17/04/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Escord td an 1996 ] pas de voyants, pas de démarrage

Message par albatros le Ven 17 Avr 2015, 13:13

@mamie fraise a écrit:j'ai l'assistance dépannage 0 kms . mais je ne veux pas me faire avoir quand la voiture sera là bas . le garage ford le plus près est à environ 20 kms . mais je ne suis pas rassurée de la remorquer (pas l'habitude ) .
es ce que s'il se deplace il peut reencodé la clé ?
ca comprends quoi en fait l'assistance auto ? juste le remorquage ?

scratch

Je vous répondrais de consulter votre Contrat d'Assistance voir de leur poser la question au téléphone pour savoir s'ils peuvent reprogrammer votre clé à domicile avec l'appareillage informatique adéquate

A suivre

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3364
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Escord td an 1996 ] pas de voyants, pas de démarrage

Message par mamie fraise le Ven 17 Avr 2015, 13:17

je vais suivre votre conseil . merci . à très vite pour des nouvelles .

mamie fraise
Nouveau
Nouveau

Féminin Nombre de messages : 19
Age : 52
Localisation : bordes
Emploi : nc
Niveau technique automobile : 0
Date d'inscription : 17/04/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Escord td an 1996 ] pas de voyants, pas de démarrage

Message par fabi186 le Ven 17 Avr 2015, 13:56

salut
par retour d experience j ai eu beaucoup de souci de boite a fusible sur les ford de cette epoque (elle se coupe en interne) piste a controler

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Escord td an 1996 ] pas de voyants, pas de démarrage

Message par mamie fraise le Ven 17 Avr 2015, 14:16

merci fabi .
le garage ford me dis que cela doit venir d'un fil (masse) depuis la batterie . qu'il ne peut pas la regarder avant mardi si je l'emmene .
j'ai trop mal a la tete là . depuis 7h du mat je suis sur les forums à chercher des solutions .
je reviens plus tard . merci de vos recherches

mamie fraise
Nouveau
Nouveau

Féminin Nombre de messages : 19
Age : 52
Localisation : bordes
Emploi : nc
Niveau technique automobile : 0
Date d'inscription : 17/04/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Escord td an 1996 ] pas de voyants, pas de démarrage

Message par albatros le Ven 17 Avr 2015, 15:13

@mamie fraise a écrit:merci fabi .
le garage ford me dis que cela doit venir d'un fil (masse) depuis la batterie . qu'il ne peut pas la regarder avant mardi si je l'emmene     .
j'ai trop mal a la tete là . depuis 7h du mat je suis sur les forums à chercher des solutions .
je reviens plus tard . merci de vos recherches

scratch  suite au diagnostique du garage Ford, il se peut qu'un fil de masse noir le - soit mal serré voir déconnecté de la borne batterie suite aux différentes manipulations sur celle-ci ... A contrôler Suspect confused

A suivre

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3364
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Escord td an 1996 ] pas de voyants, pas de démarrage

Message par rené42560 le Ven 17 Avr 2015, 17:06

bonjour mamie fraise
si problème de masse prendre câble de démarrage et maitre celui si entre le moins de la batterie et le moteur ou entre le moins de la batterie et la caisse voir aussi si le contact a clés est alimentée sa peut venir de la cartouche sous le neiman et voir aussi le boitier a fusible comme dit FABI 186

cordialement

rené42560
Mécano
Mécano

Masculin Nombre de messages : 241
Age : 60
Localisation : Gumières
Emploi : chauffeur routier
Niveau technique automobile : moyen ancien mecano
Date d'inscription : 30/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Escord td an 1996 ] pas de voyants, pas de démarrage

Message par mamie fraise le Ven 17 Avr 2015, 17:13

bonjour rené et merci
pour le boitier à fusible : tout a été testé de ce coté et rien ne cloche .
je fais part des autres suggestions à mon gendre et vous tiens au jus (c'est le cas de le dire) .

mamie fraise
Nouveau
Nouveau

Féminin Nombre de messages : 19
Age : 52
Localisation : bordes
Emploi : nc
Niveau technique automobile : 0
Date d'inscription : 17/04/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Escord td an 1996 ] pas de voyants, pas de démarrage

Message par mamie fraise le Ven 17 Avr 2015, 20:09

bon ... c'est pas une masse . mon gendre s'arrache les cheveux le pauvre .
reste le boitier BSI .

mamie fraise
Nouveau
Nouveau

Féminin Nombre de messages : 19
Age : 52
Localisation : bordes
Emploi : nc
Niveau technique automobile : 0
Date d'inscription : 17/04/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Escord td an 1996 ] pas de voyants, pas de démarrage

Message par rené42560 le Sam 18 Avr 2015, 07:01

bonjour

c est bizarre le boitier bsi n empêche pas la mise du contact il coupe la mise en route
du moteur : auriez vous brancher la batterie a l envers lés fusibles contrôlée aux multimètre ou de vue avez un relais de contact peut tu brancher un fil du plus batterie a l électrovanne

cordialement

rené42560
Mécano
Mécano

Masculin Nombre de messages : 241
Age : 60
Localisation : Gumières
Emploi : chauffeur routier
Niveau technique automobile : moyen ancien mecano
Date d'inscription : 30/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Escord td an 1996 ] pas de voyants, pas de démarrage

Message par mamie fraise le Mer 22 Avr 2015, 20:22

bonsoir à tous .
je viens vous donner des nouvelles :
mon gendre a trouver un boitier (fusibles +relais) à la casse . il a monté ce soir mais sans mettre le contact vu que sur le boitier acheté il n'y a pas les deux trucs noirs qui permet de faire passer le courant sans retour (d'apres ce que j'ai compris) .
du coup les essuis glace se sont mis en fonction sans contact .et les voyants se sont allumés sur le tableau de bord ce qui laisse supposer que le probleme vient bien du boitier.

verification faite ce n'est pas la meme reference de boitier que le mien donc me voilà parti pour faire les casses auto.
voilà , je vous tiens au courant pour la suite .
merci encore à vous

mamie fraise
Nouveau
Nouveau

Féminin Nombre de messages : 19
Age : 52
Localisation : bordes
Emploi : nc
Niveau technique automobile : 0
Date d'inscription : 17/04/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Escord td an 1996 ] pas de voyants, pas de démarrage

Message par DiaboloEtSatanas le Mer 22 Avr 2015, 21:35


___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Escord td an 1996 ] pas de voyants, pas de démarrage

Message par mamie fraise le Jeu 23 Avr 2015, 09:26

merci satana .
je consulte le lien .

mamie fraise
Nouveau
Nouveau

Féminin Nombre de messages : 19
Age : 52
Localisation : bordes
Emploi : nc
Niveau technique automobile : 0
Date d'inscription : 17/04/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Escord td an 1996 ] pas de voyants, pas de démarrage

Message par mamie fraise le Mer 29 Avr 2015, 13:11

bien que j'ai tout rempli , je n'ai aucune nouvelle de ce site de pièces d'occasion .
je doute trouvé par ce biais . d'autres piste svp ?

mamie fraise
Nouveau
Nouveau

Féminin Nombre de messages : 19
Age : 52
Localisation : bordes
Emploi : nc
Niveau technique automobile : 0
Date d'inscription : 17/04/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum