Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 07:57 par Mickaël Roussille

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Mer 18 Jan 2017, 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Mer 18 Jan 2017, 06:46 par ced-46

[ Peugeot 206 1.4 ess. an 2002 ] Aiguilles se baissent, voyant moteur et mauvais démarrage a chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Peugeot 206 1.4 ess. an 2002 ] Aiguilles se baissent, voyant moteur et mauvais démarrage a chaud

Message par Choco le Jeu 23 Avr 2015, 15:35

Bonjour a tous,

J'ai un petit soucis sur ma 206 XT 1L4 essence depuis déjà plusieurs semaines. En effet aléatoirement pendant que je vais rouler, mon voyant moteur va s'allumer et quelques secondes plus tard mes aiguilles du compte tour ainsi que de la vitesse vont redescendre à zéro. Puis encore une fois aléatoirement, mon voyant va s'éteindre et mes aiguilles vont revenir à la normale (cela peut durer de 2 secondes à bien 15 minutes). Aussi de temps en temps le voyant Airbag s'allumera peut de temps après celui du moteur mais ne s'éteindra que lorsque j'aurais coupé le contact.

Rien que cela est déjà bien gênant, mais le pire c'est qu'à chaud j'ai souvent du mal a démarrer. Ou en tout cas elle ne va pas démarrer du premier coup. Des fois il suffit que je réessaie tout de suite après, mais d'autres il n'y a rien a faire je n'ai qu'à attendre que mademoiselle veuille bien redémarrer. Elle m'a quand même fait poireauter une heure comme cela un jour!
Enfin voilà c'est a peu près tout, si quelqu'un aurait une idée de quoi faire je suis preneur! Et je vous en remercie d'avance!

Choco
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 20
Localisation : neuville les dames
Emploi : Etudiant
Niveau technique automobile : Amateur
Date d'inscription : 23/04/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4 ess. an 2002 ] Aiguilles se baissent, voyant moteur et mauvais démarrage a chaud

Message par rené42560 le Jeu 23 Avr 2015, 17:37

bonjour

tu peut avoir ton contacteur de niveau d huile moteur qui déconne ou ta sonde te
température d eau / voir tés niveaux
a tu les défauts sur le conteur inscris si oui prendre ta RTA effacement des défauts

cordialement

rené42560
Mécano
Mécano

Masculin Nombre de messages : 241
Age : 60
Localisation : Gumières
Emploi : chauffeur routier
Niveau technique automobile : moyen ancien mecano
Date d'inscription : 30/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4 ess. an 2002 ] Aiguilles se baissent, voyant moteur et mauvais démarrage a chaud

Message par Choco le Ven 24 Avr 2015, 15:26

Merci pour ton conseil, mais est-tu sûr que cela puisse venir de la sonde de l'huile ou de la température d'eau? Car ce sont les seuls aiguilles qui restent a leurs places. Il n'y a que celles du compte tours et de la vitesse qui se baissent lorsque je conduis.
Et ni le voyant de l'huile, ni celui de la température ne s'allume. Il n'y a que le voyant du moteur et celui de l'airbag.

D'ailleurs a partir du moment où se problème arrive (car ça n'arrive pas tout le temps, bien que ces temps ce soit au moins une fois sur deux), je peux être sûr que ma voiture ne redémarrera pas... :(
Il faudra que j'attende qu'elle ai finit son caprice et au bout d'un moment elle redémarrera.

Choco
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 20
Localisation : neuville les dames
Emploi : Etudiant
Niveau technique automobile : Amateur
Date d'inscription : 23/04/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4 ess. an 2002 ] Aiguilles se baissent, voyant moteur et mauvais démarrage a chaud

Message par rené42560 le Sam 25 Avr 2015, 07:36

bonjour  

il y a des chances que sa soit sa {sécurité moteur } si non voir capteur de point mort
haut coté bv ; sa devrait aitre indicé dans défaut sur le compteur

cordialement

voir aussi ton alternateur il peut te maitre ton électronique en défaut

rené42560
Mécano
Mécano

Masculin Nombre de messages : 241
Age : 60
Localisation : Gumières
Emploi : chauffeur routier
Niveau technique automobile : moyen ancien mecano
Date d'inscription : 30/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4 ess. an 2002 ] Aiguilles se baissent, voyant moteur et mauvais démarrage a chaud

Message par rené42560 le Sam 25 Avr 2015, 16:57

bonjour elle a combien de km

ton problème peut venir de plusieurs chose le mieux serait de la passer a la valise
mais tu peut regardé { pointeau carbu / mise a l air libre réservoir / pompe essence
filtre a essence /allumage EXT

cordialement

rené42560
Mécano
Mécano

Masculin Nombre de messages : 241
Age : 60
Localisation : Gumières
Emploi : chauffeur routier
Niveau technique automobile : moyen ancien mecano
Date d'inscription : 30/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4 ess. an 2002 ] Aiguilles se baissent, voyant moteur et mauvais démarrage a chaud

Message par Choco le Dim 26 Avr 2015, 14:01

Bonjour!

Ton idée de sécurité moteur à l'air bonne! J'ai moi aussi qu'elle se met en mode sécurité. Car lorsqu'elle ne démarre pas, elle réagit pareil que lorsque j'avais essayé de la démarrer sans mon antivol dans mes clés (J'avais essayé un jour ou j'ai fait un double de clé pour savoir si mes clés rentrait :) ).
Par contre je n'ai aucune idée de comment vérifier cela...

Ou j'avais également pensé a un problème d'alternateur mais je ne sais pas non plus comment vérifier cela car je ne m'y connais pas beaucoup.

Et oui je comptais la faire passer a la balise, mais avant cela j'aurais voulu voir si le problème ne pouvait pas être réglé avec de simple vérifications... :P

En tout cas si tu as d'autres conseil je suis preneur! Merci déjà pour ce que tu m'as dit! :)

Choco
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 20
Localisation : neuville les dames
Emploi : Etudiant
Niveau technique automobile : Amateur
Date d'inscription : 23/04/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4 ess. an 2002 ] Aiguilles se baissent, voyant moteur et mauvais démarrage a chaud

Message par rené42560 le Dim 26 Avr 2015, 17:48

bonjour

pour l alternateur il te faut un multimètre tu en trouve des pas chaire dans les centre
auto ; a tu fait l entretien de ta voiture y a longtemps ; ta pille de clés ai bonne ;

après pour l électronique faut voir avec les techniciens du cite il sont très bon

cordialement




rené42560
Mécano
Mécano

Masculin Nombre de messages : 241
Age : 60
Localisation : Gumières
Emploi : chauffeur routier
Niveau technique automobile : moyen ancien mecano
Date d'inscription : 30/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum