Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [bmw e46 320d an 1999] dechargement intenpestif de la batterie
Aujourd'hui à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Aujourd'hui à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Aujourd'hui à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Aujourd'hui à 07:24 par ced-46

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 23:31 par albatros

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:13 par BMW PASSION

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 14:45 par calidero

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Hier à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Hier à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Hier à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Jeu 01 Déc 2016, 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Jeu 01 Déc 2016, 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Jeu 01 Déc 2016, 21:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Jeu 01 Déc 2016, 21:08 par Poulpy 68

[206 1.6e 16v] Arbre à came, poussoirs et distribution HS ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

non [206 1.6e 16v] Arbre à came, poussoirs et distribution HS ?

Message par yannick94400 le Mer 10 Jan 2007, 21:50

Salut tout le monde !

J'ai acheté en juin 2006 une 206 1.6e 16v XT Premium 110Ch (AM 2001, environ 50000 km) à un particulier, pour 6000€.
Après avoir seulement fait 1000 km, le moteur a commencé à claquer (claquement dont la fréquence monte avec le régime).
Je suis allé chez un garagiste, qui m'a dit qu'il fallait changer des pièces, mais que je pouvais rouler en l'état.
Ne me servant pas de ma voiture en semaine, je me suis dit que ça pouvait très bien attendre. De plus le bruit n'apparaissait qu'à chaud, et disparaissait si je laissait la voiture se "reposer" quelques jours...

Malheureusement pour moi, le bruit est devenu permanent. J'ai donc décidé d'aller voir ça dans un autre garage, plus près de chez moi. Et là, on me dit que les poussoirs hydrauliques sont endommagés, qu'il faut les remplacer, le tout pour la modique somme de 785€ pale Un peu dégoûté, je paye quand même la réparation. Je récupère ma voiture et le bruit a disparu... pour revenir au bout de 30 km

Donc retour au garage (en prenant soin de rouler avant, pour que le bruit soit bien en évidence) où on me dit "il doit rester de la limaille de fer dans le moteur, on vous a fait une vidange..." Et le bruit a à nouveau disparu... pour 30 km... confused

Me revoilà donc de retour une 3e fois chez mon garagiste ! Je laisse la voiture, et 1 semaine après on m'appelle pour me dire que l'arbre à came d'échappement est rayé parce que l'ancienne proprio n'a pas fait faire une vidange en temps et en heures, et que si le réusinage (150€) n'était pas possible, il faudrait le remplacer (450€) (ainsi que les poussoirs à refaire, heureusement garantis) !

J'ai encore attendu pour voir ce qui allait se passer au niveau de l'arbre... Et voilà qu'aujourd'hui on me rappelle, pour me dire "vous n'avez pas de chance, votre voiture fait partie d'une mauvaise série de 206 : des pièces de la distribution sont aussi à changer (notamment la courroie). Le total des réparations s'élèvera à 3000€ !" affraid

Etant donné qu'apparemment c'est un pb connu dans la série de ma voiture, le garage a demandé à Peugeot une prise en charge partielle des réparations, mais je ne me fait pas trop d'illusion... No

Voilà, 3000€ de réparation pour une voiture achetée 6000€, avec moins de 5000km parcourus en 8 mois Suspect. Est-ce que quelqu'un sur ce forum a déjà eu une expérience comme ça ? Et surtout, est-ce que vous pensez que je peux faire quelque chose ? Me retourner contre Peugeot ?

Parce que là je n'en peux plus et je me demande comment je pourrai m'en sortir...


yannick94400
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 39
Localisation : Vitry Sur Seine
Emploi : Informaticien
Niveau technique automobile : Débutant !
Date d'inscription : 10/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [206 1.6e 16v] Arbre à came, poussoirs et distribution HS ?

Message par gabet62 le Mer 10 Jan 2007, 22:25

salut! affraid
j'espère pour toi que c'est fini!
renseigne toi dans un peugeot toi même!
C'est bizarre quand même ton histoire pour moi sa fait gros! Suspect

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [206 1.6e 16v] Arbre à came, poussoirs et distribution HS ?

Message par bandi06b le Sam 13 Jan 2007, 17:38

aier aie aie!!!!!!

pour le probleme de poussoires hs jamais entendu parlé de problemes récurents !!
par contre c est quand meme bizare d'endommager tout les poussoires !!!
mais ce que je trouve encore plus bizare et la ou je suis pas d'accord avec ton mécanon c'est quand il te dis :

l'arbre à came d'échappement est rayé parce que l'ancienne proprio n'a pas fait faire une vidange en temps et en heures, et que si le réusinage (150€) n'était pas possible, il faudrait le remplacer (450€) (ainsi que les poussoirs à refaire, heureusement garantis)

déja le fait de faire des vidanges un poils plus tard ne provoques jamais cela !!! (sauf si tu fais 60000 km avec ton huile )car beaucoup de gens oublit et ca ne fait pas cela !!!
de plus entre l'arbre a cames et tes paliérs (c'est ce qui te tiens et guide ton arbre) c'est les paliers qui sonts le plus fragile donc si tu avais endomager quelque chose se serait plus tes paliés .
pour exemple : quand sur les moteurs diesel peugeot (xud) tu casses la distribution les paliés et l'arbre a cames casse aussi (ainsi que les soupapes mais la on s'en fou)!!! et le probleme c'est que les paliés ne se vendent pas sans la culasse car usiné avec ok ?
voici comme on fait pour sauver la culasse:
tu récuperes des paliés d'une autre culasse par exemple morte car tordu suite a une chauffe moteur ainsi que l'arbre a cames et tu le montes sur ta culasse et pour "faire" ton arbre a cames avec les paliés sur l'autre culasse tu mets de la PATE A RODER (tres abrassif) et tu fait tourner a la mains (culasse démontées) pour faire tes paliés puis tu diminue le grain ect ect


tout cela pour te dire que avant d'entamer ton arbre les paliés coté culasse et les paliés exterieur aurons dégagés bien avant!!!
donc la pour moi il y a un loup!!!
donc méfie toi
tu devrais peut dire a ton mécano de stoper et que tu va faire expertiser ta voitrure et tu verras sa réaction!!!

en tout cas mets toi en contact avec l'ancien proprio car ton probleme entre dans la garantie que le vendeur te doit OBLIGATOIREMENT!!! celle des vis cachés

et dévra bien normalemnt assurer les réparations ou biens au minimum y participer !!!
sinon(si il fait la sourde oreille) faut que tu ailles voir ton assurance pour entamer (protection juridique) une procédure qui généralement prend env 2/6 mois

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 38
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum