Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» (VW Golf 1.6 ess an 1998) étouffement en prise
Aujourd'hui à 19:19 par meloon35

» étouffement golf 4 1.6 de 1998
Aujourd'hui à 18:57 par meloon35

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 18:49 par thaie

» presentation
Aujourd'hui à 18:43 par meloon35

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Aujourd'hui à 18:16 par jim29

» BMW 330D E46 démarre uniquement au stars pilote
Aujourd'hui à 18:07 par carprod95

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur
Aujourd'hui à 17:18 par Laure B

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Aujourd'hui à 17:03 par JuanLuco63

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu) )
Aujourd'hui à 16:37 par BMW PASSION

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 15:57 par Patrice83

» [Fiat Panda 3 4*4] dysfonctionnement essuie glace
Aujourd'hui à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Aujourd'hui à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Aujourd'hui à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 12:17 par fred972

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 12:10 par Farid Bergheul

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 12:05 par steph08

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 10:56 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

[ BMW E53 X5 3.0D M57 an 2002 ] ne demarre plus suite depose moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E53 X5 3.0D M57 an 2002 ] ne demarre plus suite depose moteur

Message par superchabin le Dim 03 Mai 2015, 06:46

Bonjour,

Suite a la dépose moteur sur un X5 (changement vilo et coussinets), je n'ai jamais réussi a redémarrer.
Elle démarrait avant l'intervention qui s'est étalée sur 6 bons mois
J'ai vérifié les fusibles, ok a priori
Le gasoil monte bien. J'ai rajouté pour être sur. Jauge au dessus de la moitié.
J'entends les deux pompes.
A force d'insister j'ai le voyant dde qui est allumé fixe désormais
Au Start pilot le véhicule tourne mais on a l'impression qu'il n'y a pas d'injection de carburant.
Pas d'odeur de gasoil.
Capteur de rampe débranché, pas de changement
Au cours des essais, avec une valise, la valeur haute pression semblait insuffisante mais depuis on arrive même plus á se connecter au boitier..
Je ne sais plus trop ou chercher
Le spécialiste Bmw est surchargé..
Auriez vous des idées ?

Merci

superchabin
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 39
Localisation : martinique
Emploi : oui
Niveau technique automobile : moyen
Date d'inscription : 03/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E53 X5 3.0D M57 an 2002 ] ne demarre plus suite depose moteur

Message par rené42560 le Dim 03 Mai 2015, 07:35

bonjour

a tu bien caler ta distribution ; passe ta voiture a la valise pour reprogrammer la pompe injection ; a tu laisser la clés sur le contact si oui prend ton double de clés
elle a du ce déprogrammer en suite tu ferme ta voiture tu attend plusieurs minutes
et tu rouvre la voiture tu efface tous les défauts a la valise et puis mise en route du moteur

cordialement

rené42560
Mécano
Mécano

Masculin Nombre de messages : 241
Age : 60
Localisation : Gumières
Emploi : chauffeur routier
Niveau technique automobile : moyen ancien mecano
Date d'inscription : 30/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E53 X5 3.0D M57 an 2002 ] ne demarre plus suite depose moteur

Message par superchabin le Dim 03 Mai 2015, 17:11

merci de ta reponse

a priori oui, le calage a été effectué par un mécano avec piges et outil pour caler les aac.

la pompe n'a pas été changée.
il faut quand meme intervenir dessus ?
non la clé n'était pas dessus
j'ai testé avec les deux clés
je me rapprocherai de quelqu'un avec une valise a nouveau mais comme il n'arrive plus a acceder au boitier moteur...

superchabin
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 39
Localisation : martinique
Emploi : oui
Niveau technique automobile : moyen
Date d'inscription : 03/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E53 X5 3.0D M57 an 2002 ] ne demarre plus suite depose moteur

Message par rené42560 le Lun 04 Mai 2015, 08:12

bonjour

il faut reprogrammer la pompe injection le boitier moteur est en sécurité voir aussi le
capteur de point mort haut

cordialement

rené42560
Mécano
Mécano

Masculin Nombre de messages : 241
Age : 60
Localisation : Gumières
Emploi : chauffeur routier
Niveau technique automobile : moyen ancien mecano
Date d'inscription : 30/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E53 X5 3.0D M57 an 2002 ] ne demarre plus suite depose moteur

Message par superchabin le Mar 05 Mai 2015, 18:49

Ok
Merci, je vous tiens au courant

superchabin
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 39
Localisation : martinique
Emploi : oui
Niveau technique automobile : moyen
Date d'inscription : 03/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum