Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» skoda octavia problème de fumé
Hier à 23:36 par Nizar Raoul

» [ OPEL Meriva 1.7 DTI 2004 ] Plus de phares croisement / route
Hier à 20:38 par albatros

» Recherche trappe à gas-oil
Hier à 19:43 par albatros

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 19:31 par juju86

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:52 par calidero

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Hier à 18:49 par Arno24

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 16:12 par david38

» [Ford Focus 1.8 Tdci 2001] manque de puissance
Hier à 15:44 par Jcrepar

» barre train avant [106 .15D 1995]
Hier à 13:25 par nonox88

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup"
Hier à 12:51 par nevrakse

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 12:01 par BMW PASSION

» [bmw e46 320d an 1999] dechargement intenpestif de la batterie
Hier à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Hier à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Hier à 07:24 par ced-46

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Ven 02 Déc 2016, 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Ven 02 Déc 2016, 23:01 par math61

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Ven 02 Déc 2016, 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Ven 02 Déc 2016, 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Ven 02 Déc 2016, 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Ven 02 Déc 2016, 18:27 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Ven 02 Déc 2016, 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Ven 02 Déc 2016, 14:52 par nazoo

» L'équipement du Motard ... c'est ça
Ven 02 Déc 2016, 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Ven 02 Déc 2016, 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Ven 02 Déc 2016, 11:31 par patnat

[ Ford transit an 2007 ] Problème alimentation tableau de bord à l'arrêt (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Ford transit an 2007 ] Problème alimentation tableau de bord à l'arrêt (résolu)

Message par Romain45 le Lun 25 Mai 2015, 11:37

Bonjour,

Sur mon ford Transit de 2007, les fonctions normales du tableau de bord quand le contact et le moteur sont coupés, ne fonctionnent pas : feux de détresse, feux de position, allumage du tableau de bord à l'ouverture de la portière, autoradio... toutes ces fonctions marchent très bien lorsque le moteur tourne ou que le véhicule roule.
Je n'ai pas détecté le problème tout de suite, car la panne semble survenir lorsque le véhicule n'a pas roulé depuis un certain temps (+ d'1 semaine).
De la même façon, la position 1 du contact de démarrage ne fonctionne pas. (rien ne s'affiche au tdB)
J'ai testé les fusibles et les relais situés derrière la boîte à gant et sous le capot mais je n'ai pas trouvé...
Alors, avant de me lancer dans une recherche plus approfondie, j'aimerai savoir si quelqu'un a déjà rencontré ce problème... Toute piste utile est également bienvenue.

Merci par avance

Romain45
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 41
Localisation : Loiret
Emploi : employé
Niveau technique automobile : bon bricoleur
Date d'inscription : 25/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Ford transit an 2007 ] Problème alimentation tableau de bord à l'arrêt (résolu)

Message par ced-46 le Lun 25 Mai 2015, 21:38

Salut,

Il faudrait commencer par vérifier le fonctionnement du contacteur à clé. Il est possible que tous les problèmes viennent de là !

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30374
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Ford transit an 2007 ] Problème alimentation tableau de bord à l'arrêt (résolu)

Message par Mich83 le Lun 22 Juin 2015, 18:50

Bonjour,

Il faut tout d'abord vérifier la charge de la batterie d'accessoires située sous le siège conducteur.

Mich83
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 55
Localisation : Var
Emploi : Retraité
Niveau technique automobile : Initié
Date d'inscription : 22/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Ford transit an 2007 ] Problème alimentation tableau de bord à l'arrêt (résolu)

Message par fabi186 le Lun 22 Juin 2015, 20:16

Salut ton souci me fait penser à un mode showroum. ..... faudrai vérifier cette piste

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Ford transit an 2007 ] Problème alimentation tableau de bord à l'arrêt (résolu)

Message par Romain45 le Mar 23 Juin 2015, 17:16

Bonjour,
Merci aux contributeurs et surtout à mich83 qui a tapé pile poile sur le problème !
A ma grande surprise, j'ai découvert qu'une deuxième batterie alimentait exclusivement le tableau de bord et qu'elle était HS. (Peut être que c'est ce que fabi186 entend par le mode showroom).
Merci encore.

Romain45
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 41
Localisation : Loiret
Emploi : employé
Niveau technique automobile : bon bricoleur
Date d'inscription : 25/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Ford transit an 2007 ] Problème alimentation tableau de bord à l'arrêt (résolu)

Message par ced-46 le Mar 23 Juin 2015, 22:54


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30374
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum