Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Présentation
Aujourd'hui à 7:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur
Aujourd'hui à 2:12 par greg5129

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 22:20 par david38

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 19:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 17:57 par harry974

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 17:55 par steph08

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 17:55 par greg5129

» presentation
Hier à 14:57 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 12:38 par BMW PASSION

» [ Renault Scenic 2 16v ] Cale en roulant
Hier à 12:19 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Hier à 10:53 par berticoyote

» presentation
Hier à 10:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 10:12 par leonidasXIII

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Hier à 9:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Hier à 9:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Hier à 9:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Hier à 8:46 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 8:40 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 8:21 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Hier à 8:13 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 8:06 par ced-46

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Ven 20 Jan 2017 - 21:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Ven 20 Jan 2017 - 21:08 par Laure B

» [ Ford mondeo 2.0 tddi 115 ] electrovanne egr
Ven 20 Jan 2017 - 18:44 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Ven 20 Jan 2017 - 18:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Ven 20 Jan 2017 - 17:30 par zick_bmw

» [ Bmw X5 3.0d ] problème démarrage
Ven 20 Jan 2017 - 13:05 par albatros

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Ven 20 Jan 2017 - 6:57 par Mickaël Roussille

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017 - 19:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017 - 19:08 par harry974

[ Ford transit an 2007 ] Problème alimentation tableau de bord à l'arrêt (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Ford transit an 2007 ] Problème alimentation tableau de bord à l'arrêt (résolu)

Message par Romain45 le Lun 25 Mai 2015 - 9:37

Bonjour,

Sur mon ford Transit de 2007, les fonctions normales du tableau de bord quand le contact et le moteur sont coupés, ne fonctionnent pas : feux de détresse, feux de position, allumage du tableau de bord à l'ouverture de la portière, autoradio... toutes ces fonctions marchent très bien lorsque le moteur tourne ou que le véhicule roule.
Je n'ai pas détecté le problème tout de suite, car la panne semble survenir lorsque le véhicule n'a pas roulé depuis un certain temps (+ d'1 semaine).
De la même façon, la position 1 du contact de démarrage ne fonctionne pas. (rien ne s'affiche au tdB)
J'ai testé les fusibles et les relais situés derrière la boîte à gant et sous le capot mais je n'ai pas trouvé...
Alors, avant de me lancer dans une recherche plus approfondie, j'aimerai savoir si quelqu'un a déjà rencontré ce problème... Toute piste utile est également bienvenue.

Merci par avance

Romain45
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 41
Localisation : Loiret
Emploi : employé
Niveau technique automobile : bon bricoleur
Date d'inscription : 25/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Ford transit an 2007 ] Problème alimentation tableau de bord à l'arrêt (résolu)

Message par ced-46 le Lun 25 Mai 2015 - 19:38

Salut,

Il faudrait commencer par vérifier le fonctionnement du contacteur à clé. Il est possible que tous les problèmes viennent de là !

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30642
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Ford transit an 2007 ] Problème alimentation tableau de bord à l'arrêt (résolu)

Message par Mich83 le Lun 22 Juin 2015 - 16:50

Bonjour,

Il faut tout d'abord vérifier la charge de la batterie d'accessoires située sous le siège conducteur.

Mich83
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 56
Localisation : Var
Emploi : Retraité
Niveau technique automobile : Initié
Date d'inscription : 22/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Ford transit an 2007 ] Problème alimentation tableau de bord à l'arrêt (résolu)

Message par fabi186 le Lun 22 Juin 2015 - 18:16

Salut ton souci me fait penser à un mode showroum. ..... faudrai vérifier cette piste

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Ford transit an 2007 ] Problème alimentation tableau de bord à l'arrêt (résolu)

Message par Romain45 le Mar 23 Juin 2015 - 15:16

Bonjour,
Merci aux contributeurs et surtout à mich83 qui a tapé pile poile sur le problème !
A ma grande surprise, j'ai découvert qu'une deuxième batterie alimentait exclusivement le tableau de bord et qu'elle était HS. (Peut être que c'est ce que fabi186 entend par le mode showroom).
Merci encore.

Romain45
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 41
Localisation : Loiret
Emploi : employé
Niveau technique automobile : bon bricoleur
Date d'inscription : 25/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Ford transit an 2007 ] Problème alimentation tableau de bord à l'arrêt (résolu)

Message par ced-46 le Mar 23 Juin 2015 - 20:54


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30642
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum