Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [bmw e46 320d an 1999] dechargement intenpestif de la batterie
Aujourd'hui à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Aujourd'hui à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Aujourd'hui à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Aujourd'hui à 07:24 par ced-46

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 23:31 par albatros

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:13 par BMW PASSION

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 14:45 par calidero

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Hier à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Hier à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Hier à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Jeu 01 Déc 2016, 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Jeu 01 Déc 2016, 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Jeu 01 Déc 2016, 21:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Jeu 01 Déc 2016, 21:08 par Poulpy 68

[ BMW e36 320i an 1998 ] problème moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ BMW e36 320i an 1998 ] problème moteur

Message par le6chante le Jeu 28 Mai 2015, 22:57

bonjour a tous
je suis a la recherche d'une panne depuis quelque semaine
depuis que j'ai récupérais le véhicule de chez bmw pour effacement d'un code erreur (il l'on passez au karcher)
je n'est pas voulu leur ramené pour un diag car je doute de leur connaissance (quand j'ai expliqué au chef d'atelier ce qu'elle avait il ma répondu "change tes bougies sur c'est sa")
chose que j'ai fait bougie + 6 bobine neuve (car les antiparasite étais mort)
les symptômes sont:
indicateur de conso qui au ralenti monte a fond après le 30 (alors que avant elle resté sur 0) elle bug quand j’accélère et lâche la pédale elle fait un arrêt sur 5l/100 avant de se mètre 0 et dès que je stop le véhicule elle remonte a fond.

elle a perdu de la puissance au niveau du couple (pas mal)

le ralenti a chuté tout seul de 900 tr/min quand elle tournait bien a 600 tr/min maintenant

on croirais entendre un légé cliquètement des soupapes d'injection

depuis je j'ai se véhicule (3/4 mois) j'ai fais tout l'entretien courant

vidange/filtre moteur ,boite,pont   filtre a air ,bougies et bobine ,il me reste le filtre a essence a faire
j'ai également fais les pneu et amortos (hors sujet)

depuis j'ais contrôle le débitmètre a l'oeil et au mutimètre ca a l'air bon ,les lambda j'ais fais les resitances et je trouve 5,1ohms sur l'une et 5,7ohms sur l'autre
le potentiomètre mais trouve rien car mon multimètre s’arrête a 200ohm  j'ai changé le manchon entre débimètre et papillon de asc car craqué au niveau de la durite qui par au regulateur de ralenti

si vous avez des idées a me proposé hésité pas

vin:er15773  e36 320i an 1998

 

le6chante
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 22
Localisation : uchaud
Emploi : mecanicien auto/éléctricien batiment
Niveau technique automobile : mécanicien
Date d'inscription : 28/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e36 320i an 1998 ] problème moteur

Message par BMW PASSION le Dim 31 Mai 2015, 18:32

Salut !


C'est sur de passer un moteur au " karcher" n'est pas la meilleure des choses à
faire , personnellement je le déconseille fortement , car le jet de la Karcher pénètre 
dans toutes les connectiques des faisceaux du moteur !

Après des pannes électrique en découlent ,et aussi que ça décape aussi la paraffine chaude  
que le constructeur à  projeter sur certaines  pièces moteur pour les protéger de la corrosion .

Dans ce cas précis à mon avis ,un passage sur la valise avec relevé des défauts
s'impose !

N° Série :E R 15773

A suivre 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13115
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e36 320i an 1998 ] problème moteur

Message par le6chante le Dim 31 Mai 2015, 18:45

salut et merci de t'interesser a mon problème
il n'ont pas passé le moteur mais la caise au karcher j'ai deja controlé toute les connactique et rien pas d'eau donc sa me prend la tète
je vais surement commandé sonde lambda neuve car sa ressemble vu les symptome mais rien au diag et elle sens un peu a l'echappement

le6chante
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 22
Localisation : uchaud
Emploi : mecanicien auto/éléctricien batiment
Niveau technique automobile : mécanicien
Date d'inscription : 28/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum