Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [vw bora 1.9 tdi 90 agr 2000] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 18:43 par BMW PASSION

» [CORSA '94 1400]ralenti, manque puiss,T°moteur basse(résolu)
Hier à 18:20 par paul 33

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Hier à 17:49 par Murielle 17

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Hier à 16:59 par david38

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» problème chauffage iveco daily 35c15 année 2013
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 11:15 par albatros

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Jeu 08 Déc 2016, 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Jeu 08 Déc 2016, 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Jeu 08 Déc 2016, 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Jeu 08 Déc 2016, 05:12 par ced-46

[ BMW e39 525 tds M51 an 1998 ] Problème démarrage à chaud

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ BMW e39 525 tds M51 an 1998 ] Problème démarrage à chaud

Message par truckmars le Mar 02 Juin 2015, 13:37

Bonjour à tous! voilà un moment que je n'étais venu ici dis donc!
quoi de neuf?

moi j'ai un soucis avec ma 525 tds de 98, 368 000 kms au compteur! une vraie gourmande!

comme dit dans le titre, démarrage difficile, voir meme tres difficile à chaud. il faut parfois que je reste jusqu'a 6 secondes démarreur enclenché avant qu'elle ne démarre en dégagant un petit nuage de fumée du pot d'échappement.
il y avait une prise d'air sur le tuyau transparent d'alimentation de gazole de la pompe à injection. ( le tuyau qui va du filtre à la pompe).
je l'ai remplacé, plus de fuite. mais toujours ce démarrage difficile.
j'ai constaté que la pompe immergée, ne tourne pas toujours. est ce qu'elle tourne uniquement moteur froid? j'ai vérifié le relais dans le coffre, je l'ai nettoyé car les contacts étaient oxydés, j'ai bien une petite étincelle qui se fait dessus lorsque je mets le contact, mais je n'entends pas la pompe tourner.

autre question, est ce que la vieillesse de la chaine de distri peut jouer à ce mauvais demaarage?
je n'ai aucun claquement moteur, et elle démarre au quart de tour moteur froid. test retour injecteurs, ils sont tous au meme niveau.
par contre, on entend bien les injecteurs au travail. un cliqueti à l'accélération, qui cesse à la décélération, et qui reprend au ralenti.
coté entretien, tout est ok. filtre a air propre, filtre a gazole ok, huile aussi.

je suis donc à la recherche de connaisseurs, de lanternes, de passionnés qui auraient déja eu ce problème...

merci!!!!!

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e39 525 tds M51 an 1998 ] Problème démarrage à chaud

Message par BMW PASSION le Mar 02 Juin 2015, 18:02

Salut !

Mauvais démarrage à chaud vas voir du coté du calage de la pompe d'injection
vu l'usure des chaînes avec le gros kilométrage ,tu peu essayer de mettre de 
l'avance pompe desserré moteur en marche en tournant la pompe vers le bloc 
moteur et voir si le démarrage à chaud s'améliore !

A voir 




___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13140
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e39 525 tds M51 an 1998 ] Problème démarrage à chaud

Message par truckmars le Mer 03 Juin 2015, 07:49

toujours les mêmes qui sont présents à ce que je vois...
salut bmw passion.
merci de ta réponse, je vais faire le test.

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e39 525 tds M51 an 1998 ] Problème démarrage à chaud

Message par BMW PASSION le Mer 03 Juin 2015, 09:19

@truckmars a écrit:toujours les mêmes qui sont présents à ce que je vois...
salut bmw passion.
merci de ta réponse, je vais faire le test.
Merci !

Oui pas si mal ce bon vieux moteur  M51 ,comparer aux nouveaux moteur ....!

A bientôt 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13140
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e39 525 tds M51 an 1998 ] Problème démarrage à chaud

Message par truckmars le Mer 03 Juin 2015, 15:08

oui c'est sûr! par contre, petite chose avant que je ne procède à l'avance de la pompe:

moteur chaud, je coupe le moteur, je redémarre 5 min après, il part au quart de tour.
par contre je redémarre 15-20 minutes après, là par contre il faut vraiment insister à fond pour qu'elle démarre.
question: si c'est un problème d'avance, dû à la chaine détendue, pourquoi il démarre bien 5-10 minutes après, et pas bien 30 minutes après?

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e39 525 tds M51 an 1998 ] Problème démarrage à chaud

Message par BMW PASSION le Mer 03 Juin 2015, 15:33

@truckmars a écrit:oui c'est sûr! par contre, petite chose avant que je ne procède à l'avance de la pompe:

moteur chaud, je coupe le moteur, je redémarre 5 min après, il part au quart de tour.
par contre je redémarre 15-20 minutes après, là par contre il faut vraiment insister à fond pour qu'elle démarre.
question: si c'est un problème d'avance, dû à la chaine détendue, pourquoi il démarre bien 5-10 minutes après, et pas bien 30 minutes après?
RE

Bonne question en effet , peut être aussi que ça pourrait venir aussi de la pression d'alimentation 
de la pompe de gavage qui chute progressivement ,à prendre en compte !

A bientôt 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13140
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e39 525 tds M51 an 1998 ] Problème démarrage à chaud

Message par truckmars le Mer 03 Juin 2015, 16:14

ok. en effet je n'entends plus la pompe de gavage se mettre en route. je vais faire un repere sur le calage d'origine, et procéder au décallage avançé. je vais voir ce que ça donne.

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e39 525 tds M51 an 1998 ] Problème démarrage à chaud

Message par truckmars le Mer 03 Juin 2015, 16:57

donc je viens proceder à l'avance de la pompe. coupé le moteur le temps de remonter le collecteur et les petits accessoires autour. redémarrage au quart de tour. plus qu'a attendre 30 minutes voir ce que ça donne.

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e39 525 tds M51 an 1998 ] Problème démarrage à chaud

Message par truckmars le Mer 03 Juin 2015, 16:59

pour info: la pompe de gavage doit elle s'enclencher à chaque mise de contact? avec la clef dans le neiman quoi? ou se met elle en route uniquement lorsque le moteur tourne, ou seulement quand la pression est trop faible? car je n'ai pas d'equipement pour mesurer la pression basse pression du circuit de GO. mais si la pompe doit tourner lorsque je mets le contact, je pourrais explorer cette piste, car là, je ne l'entends pas s'enclencher!

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e39 525 tds M51 an 1998 ] Problème démarrage à chaud

Message par truckmars le Mer 03 Juin 2015, 18:20

bon! démarrage guère mieux.depose de la banquette pour accès a la pompe. mise du contact, j'entends la pompe. je débranche l'entrée de gazole du filtre a gazole, remet le contact, le gazole sort. mais vraiment pas beaucoup de pression!

quelle est la pression normalement?

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e39 525 tds M51 an 1998 ] Problème démarrage à chaud

Message par truckmars le Jeu 04 Juin 2015, 12:18

j'ai lu sur un forum qu'apparemment la pompe fourni 0.4 bars. si c'est bien ça, ça ne m'etonne pas que je ne sentes pas beaucoup de pression. je vais aller chercher de la durite de retour injecteurs. les miennes me paraissent bonnes, mais je prefere partir sur de bonnes bases. pour ce que ça coute en plus, faut pas se gener!

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e39 525 tds M51 an 1998 ] Problème démarrage à chaud

Message par DiaboloEtSatanas le Jeu 04 Juin 2015, 14:38

Salut
ce n'est pas la pression qu'il faut vérifier, mais le débit, elle doit sortir 2,5 l/min

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e39 525 tds M51 an 1998 ] Problème démarrage à chaud

Message par albatros le Jeu 04 Juin 2015, 15:06

@DiaboloEtSatanas a écrit:Salut
ce n'est pas la pression qu'il faut vérifier, mais le débit, elle doit sortir 2,5 l/min




Bonjour Diabolo ,

Sujet à part > as tu eu le temps de regarder mon sujet : Journée Découvertes pour les Habitués du site Question

J'aimerai avoir ton avis s'il te plait    

bonnejournée.gif



Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3372
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e39 525 tds M51 an 1998 ] Problème démarrage à chaud

Message par BMW PASSION le Jeu 04 Juin 2015, 17:27

@DiaboloEtSatanas a écrit:Salut
ce n'est pas la pression qu'il faut vérifier, mais le débit, elle doit sortir 2,5 l/min
 Salut !

Effectivement je confirme ce n'est pas par ce que la pompe tourne ,quelle débite 
correctement c'est à dire ( 2,5L à la minute ) ,mais je confirme aussi que à chaque
fois que tu met le contact la pompe  doit tourner et s'arrêter peu de temps après !

Voila à vérifier 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13140
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e39 525 tds M51 an 1998 ] Problème démarrage à chaud

Message par truckmars le Jeu 04 Juin 2015, 17:48

la pompe se met bien route à chaque mise en contact et se coupe environ 10 secondes après. je m'en vais faire le test de quantité de suite!

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e39 525 tds M51 an 1998 ] Problème démarrage à chaud

Message par BMW PASSION le Jeu 04 Juin 2015, 17:54

@truckmars a écrit:la pompe se met bien route à chaque mise en contact et se coupe environ 10 secondes après. je m'en vais faire le test de quantité de suite!
RE

Oui ça 10/secondes c'est normal ,mais le débit est très important !

A + 

Cdt  JC

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13140
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e39 525 tds M51 an 1998 ] Problème démarrage à chaud

Message par truckmars le Ven 05 Juin 2015, 09:58

ah zut je vois que mon message d'hier n'a pas été posté! donc j'ai fait le test, 1 minute, j'ai récolté 65/70 Cl ... on est loin des 2.5L ....

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e39 525 tds M51 an 1998 ] Problème démarrage à chaud

Message par BMW PASSION le Ven 05 Juin 2015, 10:07

@truckmars a écrit:ah zut je vois que mon message d'hier n'a pas été posté! donc j'ai fait le test, 1 minute, j'ai récolté 65/70 Cl ... on est loin des 2.5L ....
Salut !

Donc tu changes la pompe de gavage ,qui doit être bien "fatiguée "!

Voila @+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13140
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e39 525 tds M51 an 1998 ] Problème démarrage à chaud

Message par truckmars le Ven 05 Juin 2015, 10:26

c'est clair!
je viens de trouver celle ci, ils la donnent à 0.5 bars, mais pas d'infos sur le débit. c'est bien celle ci?

http://www.piecesetpneus.com/F-36697-pompe-a-carburant/P-18732958-pompe-a-carburant-pierburg-7.28303.70.0?AppliedFilters=LinkedVehicles%3dequal|v5053|

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e39 525 tds M51 an 1998 ] Problème démarrage à chaud

Message par BMW PASSION le Ven 05 Juin 2015, 10:50

@truckmars a écrit:c'est clair!
je viens de trouver celle ci, ils la donnent à 0.5 bars, mais pas d'infos sur le débit. c'est bien celle ci?

http://www.piecesetpneus.com/F-36697-pompe-a-carburant/P-18732958-pompe-a-carburant-pierburg-7.28303.70.0?AppliedFilters=LinkedVehicles%3dequal|v5053|
RE

Voila la référence bmw 16 14 1 183 178  contrôle avec celle proposé !

A bientôt

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13140
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e39 525 tds M51 an 1998 ] Problème démarrage à chaud

Message par truckmars le Ven 05 Juin 2015, 10:56

euh je crois que je vais tester mes conduits sur la voiture!

je n'aime pas changer des pièces sans vraiment les tester avant ...

sur table, pompe de gavage plongée dans une casserole, alimentée en 12v avec une petite batterie, la pompe a un tres tres bon débit!!! je dois peut etre avoir un tuyau bouché. je vais refaire le test en aval puis en amont du filtre a gazole. c'est peut etre lui qui me fait des tours à la con!

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e39 525 tds M51 an 1998 ] Problème démarrage à chaud

Message par truckmars le Ven 05 Juin 2015, 11:43

bon je vais finir par devenir fou!!!

-pompe dans casserole: bon debit
-pompe dans reservoir: tres faible debit en amont du filtre à gazole
-pompe dans reservoir: tres faible debit en sortie direct du reservoir, accès par la trappe sous banquette coté conducteur.

ne serais ce pas la membrane anti retour qui me ferait des blagues? celle qui est avec la deuxieme jauge sous la banquette coté conducteur? marre de tremper les mains dans le gazole! ça pue ce truc!
ou alors les joints toriques des raccords qui nagent dans le reservoir qui ne serait plus aussi étanches qu'avant?

je vais déposer tout ça sur table, et tout controler! car la pompe débite bien en solo, donc le soucis est bien dans le reservoir.

quelqu'un a déja eu des soucis là dessus?

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e39 525 tds M51 an 1998 ] Problème démarrage à chaud

Message par truckmars le Ven 05 Juin 2015, 12:42

examen des conduits terminé!

je comprends pas vraiment le principe de BMW avec leur conduits internes au reservoir. la pompe envoie le jus vers la sortie, avant de passer par la membrane anti retour. mais il y a une dérivation de gazole juste avant la membrane, qui renvoie le gazole dans le reservoir, juste à coté de la pompe! pourquoi?????

la pompe doit déja forcer un minimum pour ouvrir la membrane afin que le gazole se dirige vers le moteur, mais avec cette dérivation, tout de suite on pert de la pression et du débit! je pige pas pourquoi ils ont fait ça! pourquoi ne pas avoir mis simplement une membrane de surpression en sortie de pompe à injection, afin d'etre sur que le circuit reservoir filtre pompe injection soit correctement alimenté???

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e39 525 tds M51 an 1998 ] Problème démarrage à chaud

Message par BMW PASSION le Ven 05 Juin 2015, 13:31

RE

Le mieux lorsque l'on fait le test du débit ; c'est de débrancher le tuyau à l'entrée
du filtre à gasoil de cette façon la pompe ce retrouve dans une  configuration normale,
ça permet aussi de tester la tuyauterie au niveau prise d'air .

Par contre la pompe de transvasement ( pompe à sifflet ) partie gauche du réservoir
elle seulement par le retour de gasoil au réservoir ,pour le circuit tuyauteries voir :CECI

A suivre 




Dernière édition par BMW PASSION le Ven 05 Juin 2015, 13:53, édité 2 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13140
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e39 525 tds M51 an 1998 ] Problème démarrage à chaud

Message par truckmars le Ven 05 Juin 2015, 13:41

oui j'ai fait le test de la pompe, 1 ere fois apres le filtre a gazole, et ce matin avant le filtre a gazole. resultats identiques.

je ne comprends pas ce que tu dis par contre quand tu parles de la pompe de transvasement. il n'y en a pas. dans le reservoir, coté passager, j'ai la pompe principale, et une jauge. de l'autre coté, coté conducteur, seulement une 2 eme jauge.

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum