Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 05:26 par ced-46

» jeu : devine a qui cela appartient?
Aujourd'hui à 05:02 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 04:59 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Dim 22 Jan 2017, 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Dim 22 Jan 2017, 15:32 par albatros

[ BMW e39 525 tds M51 an 1998 ] Problème démarrage à chaud

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons Re: [ BMW e39 525 tds M51 an 1998 ] Problème démarrage à chaud

Message par truckmars le Ven 05 Juin 2015, 13:45

du coup je comprends mieux maintenant pourquoi ils ont fait ce systeme de refoulement de gazole. cela permet d'equilibrer les 2 cotés du reservoir en quantité de carburant.
ce qui signifie que ma pompe, qui fonctionne tres bien en solo, est finalement vraiment fatiguée. elle n'a pas assez de force pour pousser assez fort la membrane anti retour, et donc tout le surplus retourne dans le reservoir. donc je vais changer ma pompe!

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e39 525 tds M51 an 1998 ] Problème démarrage à chaud

Message par BMW PASSION le Ven 05 Juin 2015, 14:00

@truckmars a écrit:du coup je comprends mieux maintenant pourquoi ils ont fait ce systeme de refoulement de gazole. cela permet d'equilibrer les 2 cotés du reservoir en quantité de carburant.
ce qui signifie que ma pompe, qui fonctionne tres bien en solo, est finalement vraiment fatiguée. elle n'a pas assez de force pour pousser assez fort la membrane anti retour, et donc tout le surplus retourne dans le reservoir. donc je vais changer ma pompe!
RE

Voila t'a tout compris avec l'histoire du réservoir en deux partie ,avec transvasement
du carburant de gauche à droite ( ce qui de tout temps a été comme ça chez bmw ) ,
même  sur les moteurs  essences !

Voila 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e39 525 tds M51 an 1998 ] Problème démarrage à chaud

Message par truckmars le Ven 05 Juin 2015, 17:08

ok! du coup j'ai commandé une pompe, merci pour la référence, car celle que j'ai citée n'est pas la bonne.
plus qu'a attendre que le livreur fasse son boulot!

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e39 525 tds M51 an 1998 ] Problème démarrage à chaud

Message par BMW PASSION le Ven 05 Juin 2015, 17:32

@truckmars a écrit:ok! du coup j'ai commandé une pompe, merci pour la référence, car celle que j'ai citée n'est pas la bonne.
plus qu'a attendre que le livreur fasse son boulot!
Salut voisin !


Bon remplacement de la pompe de gavage !

Bon week-end 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e39 525 tds M51 an 1998 ] Problème démarrage à chaud

Message par truckmars le Mer 10 Juin 2015, 18:40

salut! des nouvelles?
pompe reçue aujourd'hui. montée à l'instant, et ....


pas de changement!

toujours aussi peu de débit en entrée de filtre a air.... blazé! ma pompe fonctionnait finalement très bien! le soucis vient d'ailleurs...

je vais dégager la le clapet anti retour sur les durites plastiques dans le reservoir voir si ça améliore le chmilblick....

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e39 525 tds M51 an 1998 ] Problème démarrage à chaud

Message par truckmars le Mer 10 Juin 2015, 18:56

bon bah avec clapet anti retour, ca demande un peu moins d'effort à la pompe, et moins de gazole retourné dans le reservoir, mais j'ai tiré un tout petit peu plus d'1 litre minute ...

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e39 525 tds M51 an 1998 ] Problème démarrage à chaud

Message par BMW PASSION le Mer 10 Juin 2015, 18:57

@truckmars a écrit:salut! des nouvelles?
pompe reçue aujourd'hui. montée à l'instant, et ....


pas de changement!

toujours aussi peu de débit en entrée de filtre à gasoil... blasé! ma pompe fonctionnait finalement très bien! le soucis vient d'ailleurs...

je vais dégager la le clapet anti retour sur les durites plastiques dans le réservoir voir si ça améliore le chmilblick....

Correction :"entrée de filtre à gasoil "

Salut !

Ce qui ferait penser que tu aurais une prise d'air entre ,la sortie de la pompe immergée
dans le réservoir  et l'entrée du  filtre à  gasoil ?

A suivre 


Dernière édition par BMW PASSION le Mer 10 Juin 2015, 20:17, édité 1 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e39 525 tds M51 an 1998 ] Problème démarrage à chaud

Message par BMW PASSION le Mer 10 Juin 2015, 19:06

Voir les affectations des tuyaux de gasoil :ICI

Voir le dessin ci dessous 



___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e39 525 tds M51 an 1998 ] Problème démarrage à chaud

Message par truckmars le Mer 10 Juin 2015, 19:32

non, car quand je parle de quantité en entrée de filtre, je me suis mal exprimé. j'ai branché mon tuyau directement à la sortir du reservoir.
ca me fait penser plutot à de trop grosses ouvertures dans les refoulements des tuyaux dans le reservoir. ca risque d'etre compliqué a expliquer pour que je me fasse comprendre, mais je vais essayer de réduire les sorties de surpression pour avoir plus de débit en sortie de reservoir.

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e39 525 tds M51 an 1998 ] Problème démarrage à chaud

Message par BMW PASSION le Mer 10 Juin 2015, 20:15

@truckmars a écrit:non, car quand je parle de quantité en entrée de filtre, je me suis mal exprimé. j'ai branché mon tuyau directement à la sortir du reservoir.
ca me fait penser plutot à de trop grosses ouvertures dans les refoulements des tuyaux dans le reservoir. ca risque d'etre compliqué a expliquer pour que je me fasse comprendre, mais je vais essayer de réduire les sorties de surpression pour avoir plus de débit en sortie de reservoir.
RE

Attend je crois qu'il est temps de mettre les "pendules à l'heure ", quand Bosch parle de
contrôler le débit de 2,5L /min de la pompe de gavage ( immergée au fond du réservoir ).

C'est par le tuyau d'arrivée de gasoil débranché du filtre Go plongé dans un récipient gradué 
de préférence ,mais un aucun cas avec un tuyau branché en sortie de pompe ;au refoulement
elle doit utiliser la tuyauterie d'origine pour que ces valeur de débit soit dans les normes du contrôle. 

Voila j'espères avoir été assez clair ! 


Dernière édition par BMW PASSION le Mer 10 Juin 2015, 20:51, édité 1 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e39 525 tds M51 an 1998 ] Problème démarrage à chaud

Message par DiaboloEtSatanas le Mer 10 Juin 2015, 20:32

Tu n'aurais pas un souci de mise à l'air libre du réservoir?
Après avoir roulé, si tu ouvres le bouchon, est ce que ça fait un "psschiit"?

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e39 525 tds M51 an 1998 ] Problème démarrage à chaud

Message par BMW PASSION le Mer 10 Juin 2015, 21:08

SUITE INFO :



___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e39 525 tds M51 an 1998 ] Problème démarrage à chaud

Message par truckmars le Jeu 11 Juin 2015, 06:35

les pendules sont bien à l'heure. j'ai le meme débit si je débranche le tuyau en entrée de filtre qu'en sortie de reservoir. j'avais d'abord fait la mesure en entrée de filtre, comme sur le schéma, puis en sortie de reservoir puisque le résultat n'etait pas bon. j'ai pensé que le tuyau etait peut etre bouché entre le filtre et le reseroir, d'ou le test de débit en sortie directe de reservoir.

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e39 525 tds M51 an 1998 ] Problème démarrage à chaud

Message par BMW PASSION le Jeu 11 Juin 2015, 09:09

@truckmars a écrit:les pendules sont bien à l'heure. j'ai le même débit si je débranche le tuyau en entrée de filtre qu'en sortie de réservoir. j'avais d'abord fait la mesure en entrée de filtre, comme sur le schéma, puis en sortie de réservoir puisque le résultat n’était pas bon. j'ai pensé que le tuyau était peut être bouché entre le filtre et le réservoir, d'ou le test de débit en sortie directe de réservoir.
Salut !

Donc au final, avec la pompe neuve à l'entée du filtre à Go tu trouve combien maintenant  Question


Sachant que 2,5L minute "c'est bon", 2.L c'est toléré ,il faut aussi  prendre en considération 
aussi le régime de la pompe électrique ,savoir si elle est alimentée en 12/volts en ampérage 
j'ai, déjà eu un cas ou le fil + d'alimentation la pompe de gavage était aplatit et moitié coupé !

A suivre 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e39 525 tds M51 an 1998 ] Problème démarrage à chaud

Message par truckmars le Jeu 11 Juin 2015, 18:00

pompe neuve, quantité récoltée en 1 minute, un peu plus d'1 litre ...
j'ai mis la batterie en charge hier car a force de mettre le contact et couper, le préchauffage a vidé la batterie. je vais réessayer maintenant que la batterie est bien chargée.

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e39 525 tds M51 an 1998 ] Problème démarrage à chaud

Message par truckmars le Dim 14 Juin 2015, 13:02

Re,

mise en place d'un tuyau transparent sur le retour des injecteurs à la pompe, bulles d'air ....

j'ai donc une prise d'air sur la pompe à injection. Evil or Very Mad

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e39 525 tds M51 an 1998 ] Problème démarrage à chaud

Message par BMW PASSION le Dim 14 Juin 2015, 13:59

@truckmars a écrit:Re,

mise en place d'un tuyau transparent sur le retour des injecteurs à la pompe, bulles d'air ....

j'ai donc une prise d'air sur la pompe à injection. Evil or Very Mad

Salut !

Voir sur le dessin ci dessous ,risque prise d'air sur joints torique  tuyaux filtre à GO .

Voila à suivre 



___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e39 525 tds M51 an 1998 ] Problème démarrage à chaud

Message par truckmars le Lun 15 Juin 2015, 18:04

salut. pas de bulles dans le tuyau 18. donc je suis septique. la pompe a injection a été refaite, et c'est pas longtemps apres que les problemes de demarrage à chaud ont commencé. donc je finis par penser que le boulot n'a pas été très bien fait sur la pompe.

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e39 525 tds M51 an 1998 ] Problème démarrage à chaud

Message par BMW PASSION le Lun 15 Juin 2015, 18:09

@truckmars a écrit:salut. pas de bulles dans le tuyau 18. donc je suis septique. la pompe a injection a été refaite, et c'est pas longtemps apres que les problemes de demarrage à chaud ont commencé. donc je finis par penser que le boulot n'a pas été très bien fait sur la pompe.
Salut !

Ah tout dépend combien de temps que le travail à été fait , c'est peut être
une question de réglage de débit sur la pompe ?

Tu peut toujours voir avec le diéséliste !

Bon courage à bientôt

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum