Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Aujourd'hui à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Aujourd'hui à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Aujourd'hui à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Aujourd'hui à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Aujourd'hui à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Aujourd'hui à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Aujourd'hui à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 13:06 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

[ renault clio 1.2 an 1994 ] ne démarre plus (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ renault clio 1.2 an 1994 ] ne démarre plus (résolu)

Message par david 119 le Mer 03 Juin 2015, 14:40

Bonjour ma clio s est arreter en pleine route . Depuis le moteur et demarreur fonctionne mais elle ne demarre pas depuis ce jour la je n est plus de contact au tableau de bord ni de jauge a essence ni de clignotant ainsi que les essuies glaces ne fonctionne plus quelqun pourait il m aider pour cette panne assez bizarre merci

david 119
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 43
Localisation : calais
Emploi : chauffeur routier
Niveau technique automobile : aucun
Date d'inscription : 02/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ renault clio 1.2 an 1994 ] ne démarre plus (résolu)

Message par david 119 le Ven 05 Juin 2015, 08:52

Bonjour le problème venait de l alarme je l ai condamné et les clignotants essuies glaces jauge a essence ainsi que le contact est revenu mais elle ne demarre pas a la clé mais en la poussant elle demarre quelqun serait il pourquoi en sachant que la batterie est bonne merci bonne journée

david 119
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 43
Localisation : calais
Emploi : chauffeur routier
Niveau technique automobile : aucun
Date d'inscription : 02/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ renault clio 1.2 an 1994 ] ne démarre plus (résolu)

Message par albatros le Ven 05 Juin 2015, 09:10

:bienvenue:

david 119

Bonjour ,

Elle démarre en la poussant ... démarre t'elle en la câblant avec une autre voiture en secours Question

1 - Es tu certain que ta batterie est bonne car ce n'est pas que les 12 Volts qui compte c'est surtout l'Ampérage car le démarreur est très gourmand de cette énergie lorsque qu'il est sollicité affraid

2 - As tu contrôler ton démarreur Question

A suivre ...

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3497
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ renault clio 1.2 an 1994 ] ne démarre plus (résolu)

Message par william51 le Ven 05 Juin 2015, 14:02

Bonjour,

Je pense que la batterie a pris un coups donc teste la voir si elle est encore bonne sinon recharge la et refait un essai. Avant d'aller plus loin dans le diagnostic.

william51
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1037
Age : 47
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ renault clio 1.2 an 1994 ] ne démarre plus (résolu)

Message par david 119 le Ven 05 Juin 2015, 16:06

Bonjour albatros et merci pour l accueil ;-) donc oui elle démarre en la poussant mais si je met les pinces elle ne demarre pas

david 119
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 43
Localisation : calais
Emploi : chauffeur routier
Niveau technique automobile : aucun
Date d'inscription : 02/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ renault clio 1.2 an 1994 ] ne démarre plus (résolu)

Message par albatros le Ven 05 Juin 2015, 18:46

@david 119 a écrit:Bonjour albatros et merci pour l accueil ;-) donc oui elle démarre en la poussant mais si je met les pinces elle ne demarre pas  


 donc à mon avis ton démarreur est " Malade " à contrôler comme indiqué sur la vidéo




A suivre ...

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3497
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ renault clio 1.2 an 1994 ] ne démarre plus (résolu)

Message par david 119 le Ven 05 Juin 2015, 21:28

Ok je te remercie albatros je regarderais ca demain ;-)

david 119
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 43
Localisation : calais
Emploi : chauffeur routier
Niveau technique automobile : aucun
Date d'inscription : 02/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ renault clio 1.2 an 1994 ] ne démarre plus (résolu)

Message par david 119 le Dim 07 Juin 2015, 09:41

Bonjour bon bein voilà le demareur etais ok , quand j ai enlever l alarme j ai shunter le nieman le contact etait revenu ainsi que les clignotants essuies glaces et jauge a essence . Grace a un copain nous avons trouver la panne en shuntan le nieman j ai inverser les fils et c est pour cela qu elle ne demarrer quand poussant donc nous avons inverser les fils et voilà ca demarre a la clef nikel problème resolu

david 119
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 43
Localisation : calais
Emploi : chauffeur routier
Niveau technique automobile : aucun
Date d'inscription : 02/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ renault clio 1.2 an 1994 ] ne démarre plus (résolu)

Message par albatros le Dim 07 Juin 2015, 09:49



david 119

Ah ces alarmes parfois c'est des sources d'ennuis  
pour l'explication finale, bonne continuation, bonne route avec ta Clio

bonnejournée.gif



Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3497
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ renault clio 1.2 an 1994 ] ne démarre plus (résolu)

Message par ced-46 le Mer 10 Juin 2015, 23:38

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t16986-clio-renault-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30654
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum