Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Plus de clignotant scenic 2
Aujourd'hui à 13:02 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Aujourd'hui à 12:57 par joerdf07

» Remise en état des flexibles échappement .
Aujourd'hui à 12:17 par BMW PASSION

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 12:14 par albatros

» [Peugeot J5 2.5D 1991]Problème contact.
Aujourd'hui à 11:54 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Aujourd'hui à 11:03 par albatros

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 09:29 par saber1979

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Aujourd'hui à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Aujourd'hui à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Aujourd'hui à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Hier à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 07:11 par Gdo2711

[ bmw e36 325tds M51 an 1993 ] Démarre et cale à froid plus problème d'accélération

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ bmw e36 325tds M51 an 1993 ] Démarre et cale à froid plus problème d'accélération

Message par mcteam le Ven 05 Juin 2015, 10:57

Bonjour à tous,

Je crée un nouveau post suite à de nouveau problème sur ma e36 325 tds de 1993.


Elle démarre au quart de tour à chaud mais à froid elle démarre puis cale. au bout d'un moment elle démarre le ralenti oscille puis arrivé à un certain moment sa se stabilise.

J'ai remarqué une légère fuite de go au tuyau haute pression du cylindre numéro 6 mais je ne suis pas sur que le problème de démarre et cale à froid vienne de cela car quand le moteur tourne et que le ralenti oscille elle ne tourne pas sur 5 pattes.

Et en plus de cela nouveau problème la voiture est limité à 3000trs des fois elle n’accélère qu'a 2000trs c'est variable.

Si par exemple j’accélère au point mort cava allé au alentours de 2500/3000trs et si de suite après je mets pied au plancher l'aiguille redescend et accélère de 1000 trs à 1500trs puis redescend à 1000trs puis remonte à 1500trs ainsi de suite tant que je reste appuyé a fond sur la pédale.

Cela fait une coupure net ,pas de ressemblance à un engorgement.

En essai routier impossible de rouler à plus de 2000trs en seconde .

J'ai évidement tester tout réglage actuateur.
La pompe est réglé 0.94 au comparateur

Elle ne fume pas et sent normalement . A chaud à peine je tourne la clé elle démarre.

Les frais de moins de 3 mois:

- Pré pompe du réservoir bmw
- Injecteur pilote bosch
- Démarreur é/s
- Pompe injection é/s
- Filtre à gasoil
- Sonde de température d'air beru

Les frais d'environ 2 ans:

- Réfection totale du moteur segmentation pochette de joint complète etc..
- toute les sondes et capteur sont neuf
- Réfection du turbo

Les seules pièces on va dire d'origine sur le moteur sont les 5 injecteurs et le potentiomètre de pédale

Passage à la valise aucun défaut n'en ressort.

En espérant avoir votre aide je vous remercie par avance

mcteam
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 28
Localisation : BDX
Emploi : mécano
Niveau technique automobile : cap
Date d'inscription : 13/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw e36 325tds M51 an 1993 ] Démarre et cale à froid plus problème d'accélération

Message par mcteam le Sam 06 Juin 2015, 21:30

Je reviens pour donner des nouvelles et malheureusement personne n'a d'idée pour le nouveau problème

Donc aujourd'hui j'ai effectué toute la procédure de test d'alimentation électrique et test Ohm des capteurs et sondes sans aucune anomalie présente.

Test pression du circuit de gasoil et turbo avec mano ok ainsi que le test de la wastegate .


Pour la pompe échange standard , j'avais une 3eme pompe injection que je leur ai envoyé à la place de ma pompe injection défectueuse qui était sur l'auto pour me permettre de continuer à rouler en attendant la nouvelle.

Au final pour dire que j'ai essayé mon actuateur de la vielle pompe et verdict exactement pareil gros problème d'accélération

Donc après réflexion toute bête je me suis après montage de la nouvelle pompe symptôme complétement différent.

Alors je commence à avoir un sérieux doute sur le bas de pompe injection.

Je me tâte à remonter l'ancienne pompe pour voir si les symptômes sont les mêmes


Bmwpassion que pensez-vous du problème? Je pense et comprend bien que mon problème devient difficile via le forum mais on ne sait jamais

mcteam
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 28
Localisation : BDX
Emploi : mécano
Niveau technique automobile : cap
Date d'inscription : 13/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum