Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 00:21 par astra90

» [ BMW E46 330D M57 an 2000 ] Problème démarrage
Aujourd'hui à 00:18 par carprod95

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 22:30 par Farid Bergheul

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Hier à 22:24 par Zadaro

» [ VW golf 4 1.6 ess an 1998 ] Perte de puissances et ratées moteur
Hier à 22:03 par ced-46

» presentation
Hier à 21:59 par ced-46

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur (résolu)
Hier à 21:56 par ced-46

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu)
Hier à 21:51 par ced-46

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil (résolu)
Hier à 21:39 par ced-46

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 21:19 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:16 par jim29

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Hier à 17:03 par JuanLuco63

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 15:57 par Patrice83

» [ Fiat Panda 3 4*4 ] dysfonctionnement essuie glace
Hier à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Hier à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Hier à 12:17 par fred972

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 12:05 par steph08

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Hier à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Hier à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Hier à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Hier à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Hier à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Hier à 07:34 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Ven 09 Déc 2016, 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Ven 09 Déc 2016, 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Ven 09 Déc 2016, 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Ven 09 Déc 2016, 14:18 par Djamel Haid

[mercedes 300E an 88] W124. Cale et ne redémarre plus.

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[mercedes 300E an 88] W124. Cale et ne redémarre plus.

Message par nacouz le Ven 12 Jan 2007, 00:39

bjr, ma mercedes 300 E année 1988, elle démarre le matin pendant 2 minute puis elle cale et ne redémrre pas jusqu'au lendemin rebolote. pouvez-vous m'aider pour localiser la panne. je note qu'elle n'a pas roulé depuis 2 ans.
merci d'avance

nacouz
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 36
Localisation : Lyon
Emploi : Etud
Niveau technique automobile : Licence
Date d'inscription : 12/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [mercedes 300E an 88] W124. Cale et ne redémarre plus.

Message par noriavag le Ven 12 Jan 2007, 07:24

Salut.
Il faut la faire tourner jusqu'à qu'elle soit en panne.
Puis faire ta recherche de panne.
- As-tu de l'allumage?
- As-tu de l'essence?
Si tu ne sait pas comment faire, je te mets le lien qui pourra t'aider.
Après la lecture de ce lien, n'hésite pas à poser des questions si quel que chose n'est pas clair.
A+
http://www.techniconnexion.com/-t179.htm

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [mercedes 300E an 88] W124. Cale et ne redémarre plus.

Message par nacouz le Dim 14 Jan 2007, 16:54

salut, j'ai vérifié Il y a de l'allumage, j'ai remis l'essence et la pompe à essence tourne. malheuresement le problème persiste la voiture cale toujours. merci de me répondre

nacouz
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 36
Localisation : Lyon
Emploi : Etud
Niveau technique automobile : Licence
Date d'inscription : 12/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [mercedes 300E an 88] W124. Cale et ne redémarre plus.

Message par noriavag le Dim 14 Jan 2007, 18:08

As-tu bien contrôlé ton allumage quand la voiture ne démarre plus?
Connais-tu le type d'injection que tu as?
Je crois que c'est une K-Jetronique.
As-tu un catalyseur?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [mercedes 300E an 88] W124. Cale et ne redémarre plus.

Message par nacouz le Dim 14 Jan 2007, 21:38

slt, j'ai contrôlé l'allumage sur un seul chapeau de bougié avant et pas après quand elle démarre plus, j'ai constaté qu'il avait l'étincelle, mais demain je vais contrôlé l'allumage quand la voiture ne démarre plus et je te réponderai.
- d'après la revue technique série W124, l'injecteurs est de type KE-jetronic.
- je ne pense pas que la voiture a un catalyseur car la voiture roule avec le super carburant mais je met sans plomb98 à la place.

je note que quand j'ai enlève le filtre à air et poussé le plateau sonde en bas j'ai constaté que les parois du cylindre d'admission d'air sont encrassées (huile noir). apparemment à cause de retour huile moteur.
A+

nacouz
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 36
Localisation : Lyon
Emploi : Etud
Niveau technique automobile : Licence
Date d'inscription : 12/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [mercedes 300E an 88] W124. Cale et ne redémarre plus.

Message par noriavag le Dim 14 Jan 2007, 22:42

KE-Jetronic. Ok.
Tans que tu n'as pas contrôlé cet allumage, il ne sert à rien de chercher plus loin.
A demain.

PS: KE-Jetronic = avec catalyseur.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [mercedes 300E an 88] W124. Cale et ne redémarre plus.

Message par nacouz le Lun 15 Jan 2007, 15:09

slt, donc j'ai controlé l'allumage sur deux chapeaux de bougies après quand elle redémarre plus et j'ai constaté qu'il y avait des petites étencelles (contact métal tournevis et collecteur échappement). j'atend la suite merci de me répondre. A+

nacouz
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 36
Localisation : Lyon
Emploi : Etud
Niveau technique automobile : Licence
Date d'inscription : 12/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [mercedes 300E an 88] W124. Cale et ne redémarre plus.

Message par noriavag le Lun 15 Jan 2007, 15:24

Salut.
Tu dis petites étincelles.
On peut soupconner que l'allumage n'est pas à 100%. En plus c'est un problème courant.
Il faut démonter la tête de distributeur (délco).
Regarde l'état des 6 contacts à l'intérieur et surtout au centre le charbon ( voir si ce n'est pas brulé ).
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [mercedes 300E an 88] W124. Cale et ne redémarre plus.

Message par nacouz le Lun 15 Jan 2007, 17:12

salut, comme tu m'a dit j'ai démonté la tête de distributeur (délco), j'ai constaté que les 6 contacts sont rouillés. au centre le charbon poussoire est noir et à mon avis il n'est pas brulé (il a presque 6 mm de taille et tête ronde) et la loge de charbon est très noir. bref apparament il n'y a pas assez de courant qui passe au bougies à cause de mauvais contact (6 contacts + le charbon). est ce que je peut les nétoyer avec le papier verre? merci de me répondre.

nacouz
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 36
Localisation : Lyon
Emploi : Etud
Niveau technique automobile : Licence
Date d'inscription : 12/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [mercedes 300E an 88] W124. Cale et ne redémarre plus.

Message par noriavag le Lun 15 Jan 2007, 17:38

Les contacts, tu peus les nettoyer.
Mais le plus important c'est le charbon.
Il doit dépasser de environ 5-6 mm, ça a l'ait d'être bon. Puis tu appuies dessus, il est monté sur un ressort et doit coulisser. Et surtout autour du charbon pas brulé ( la tête étant orange, il est facile de voir si c'est noir ). Le charbon lui est noir ( couleur charbon ).
Nettoye aussi l'extrémiter du rotor ( le doigt ).
Si tu as un doute, fais une photo.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [mercedes 300E an 88] W124. Cale et ne redémarre plus.

Message par nacouz le Mar 16 Jan 2007, 11:55

salut, j'ai netoyé les 6 contacts et l'éxtrimité du doigt en cuivre, ils sont nikel. ainsi que autour du charbon tête orange, et il est coulissant. malheuresement toujours le même problème. A+

nacouz
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 36
Localisation : Lyon
Emploi : Etud
Niveau technique automobile : Licence
Date d'inscription : 12/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [mercedes 300E an 88] W124. Cale et ne redémarre plus.

Message par noriavag le Mar 16 Jan 2007, 12:15

Salut.
Mon problème est de savoir si ta " petite étincelle " est vraiment petite ou si elle est normale.
Pour le moment, considéront qu'elle est normal.
Contrôle l'arrivée d'essence.
Sur le doseur-diffuseur, ( grosse pièce ou il y a tous les tuyaux d'injecteur ), tu dessères un des tuyaux qui va à l'injecteur pour voir si il y a de la pression.
Tout ces contrôles quand la voiture ne démarre pas.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [mercedes 300E an 88] W124. Cale et ne redémarre plus.

Message par nacouz le Mar 16 Jan 2007, 14:55

salut, désolé je n'ai pas bien compris quand je déssère un des tuyaux je met le contat ou pas et est ce que il aura l'essence qui sort ou juste la pression. merci A+

nacouz
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 36
Localisation : Lyon
Emploi : Etud
Niveau technique automobile : Licence
Date d'inscription : 12/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [mercedes 300E an 88] W124. Cale et ne redémarre plus.

Message par noriavag le Mar 16 Jan 2007, 17:30

En dessérant le tuyau, normalement l'essence va sortir à cause du circuit sous pression.
Si tu n'as rien, tu donnes juste un coup de démarreur pour voir si ça gicle.
N'ai pas peur, ça gicle un peu, ça ne vide pas ton réservoir.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [mercedes 300E an 88] W124. Cale et ne redémarre plus.

Message par nacouz le Mer 17 Jan 2007, 14:15

salut, comme tu m'avait dit j'ai desséré un tuyau d'injecteur et donné un coup de démarreur. j'ai constaté que ça gicle (essence). puis j'ai sérré le tuyau et démarré la voiture, elle a démarré et au bout de deux minute elle a calé j'ai l'impression qu'elle étouffe et elle tient pas le ralenti (peut être problème started). par contre quand j'accélère un peu en fixant le contour à 1200tr/min. la voiture elle cale pas (sachant que au démarrage le contour est 900 tr/min environ). mais dés que j'arrête l'accélération elle cale après 30 seconde environ et elle redémarre pas jusqu'à 3 ou 4 heures après (ça veut dire jusqu'à tant qu'elle soit bien froide ). merci de me répondre A+

nacouz
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 36
Localisation : Lyon
Emploi : Etud
Niveau technique automobile : Licence
Date d'inscription : 12/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [mercedes 300E an 88] W124. Cale et ne redémarre plus.

Message par noriavag le Mer 17 Jan 2007, 18:27

L'idéal aurait été de contrôler la pression quand elle ne démarrait pas.
J'ai l'impression qu'elle se noie.
Refait-là tourner jusqu'à qu'elle câle.
Puis recontrôle cette pression.
Si c'est bon, démontes les bougie et regarde si elles sont humide.

Un autre teste à faire. Tu enlèves le cache sur le plateau sonde et quelqu'un essaye de la mètre en route. Toi tu appuies progressivement sur le plateau sonde. Dis moi si elle démarre.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [mercedes 300E an 88] W124. Cale et ne redémarre plus.

Message par nacouz le Lun 05 Fév 2007, 01:12

bjr, désolé de ma réponse tardive car j'ai été absent. j'aimerai bien continue ce sujet de la mercedes 300E si c'est possible.
donc j'ai suivi les dernières étapes que tu n'a communiqué et j'ai constaté que l'injecteur gicle après quand elle cale. puis j'ai démonté les bougies elles étés sec (elles n'est pas noyées). même avec le le dernier test en appuiyant progressivement sur le plateau sonde elle démarre pas.
par contre quand je la démarre le matin j'ai constaté que après 2 minute le contour désend jusqu'à 500tr/min au lieu de mille puis elle cale. donc j'ai augmenté un peu le ralenti d'accélération jusqu'à 100tr/min et dans ce cas elle cale pas mais on entend le moteur un peu fort et un peu plus de gaz d'échappement (car j'ai augmenté le régime moteur). parcontre dés quand éteint le moteur elle redémarre pas ou elle démarre une fois sur 20.
je te signle que, j'ai contacté l'ancien proprétaire pour savoir un peu plus de la panne de la voiture car je l'ai acheté dans l'état (avec la panne). d'après lui elle roulait bien jusqu'à qu'elle tombe en panne de baterie il a changé la batterie (neuve) et elle veut pas démarrer il l'avait amené au garage et ils ont détecté la panne c'était le relais hs, ils ont changé ce dernier mais elle démarre une fois pendant 2 min puis elle cale et elle redemarra pas (la même panne actuelle). et quand j'ai contacté le mécano qui a changer le relais il m'a dit que la voiture elle a rien de grave mais il faut faire un réglage (suite au changement de relais) mais réglage de quoi!!!! je ne sais pas et lui non plus.
j'éspère que avec ces informations tu pourra m'aidé à localiser la panne. merci d'avance A+

nacouz
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 36
Localisation : Lyon
Emploi : Etud
Niveau technique automobile : Licence
Date d'inscription : 12/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [mercedes 300E an 88] W124. Cale et ne redémarre plus.

Message par noriavag le Lun 05 Fév 2007, 12:29

@nacouz a écrit: j'ai constaté que l'injecteur gicle après quand elle cale. +

Tu as donc sortit un injecteur quand le moteur ne démarrait pas, et de l'essence sort de celui-ci en phase démarrage?

Confirme moi que c'est bien ça, parce que si c'est ça, on va repartir sur l'allumage.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [mercedes 300E an 88] W124. Cale et ne redémarre plus.

Message par nacouz le Dim 18 Fév 2007, 19:18

salut, désolé j'avais pas la connexion internet. donc après quand elle démarrait pas, j'ai sorti un injecteur il y a la pression d'essence et qelqu'un a tourné le moteur. j'ai constaté qu'il y a des goutes d'essence. puis j'ai vérifié les chapeaux des bougies et j'ai constaté qu'il y a des petite étincelle et des fois il y a rien. merci d'avance A+

nacouz
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 36
Localisation : Lyon
Emploi : Etud
Niveau technique automobile : Licence
Date d'inscription : 12/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [mercedes 300E an 88] W124. Cale et ne redémarre plus.

Message par noriavag le Dim 18 Fév 2007, 20:59

Salut.
Un injecteur qui gicle, doit faire un jet conique et pas quelque goutes.
Pour le moment, on est toujours pas sur de l'allumage. Peus-tu comparer les étincelles quand le moteur tourne et quand il ne tourne pas.
Un autre teste possible. Tu achetes un spray " starter moteur ".
Quand le moteur démarre pas, tu gicles un petit coup dans le filtre à air.
Si le moteur démarre, c'est un problème d'arrivée d'essence.
Si non, d'allumage.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [mercedes 300E an 88] W124. Cale et ne redémarre plus.

Message par nacouz le Dim 18 Fév 2007, 22:35

slt, excuse moi, pour le 2ème test j'enlève le filtre et je mis le spray à l'intérieur de plateau sonde ou pas?
je n'ai jamais acheté le spray, on peut le trouver sur les grande surface, feuvert? merci d'avance

je m'explique: pour l'injecteur je l'ai pas sorti entièrement car il y a des petites bagues qui sort avec et j'ai peure de les perdre ou elles tombes. donc j'ai déssérre complètement l'injecteur, il y a l'essence qui sort en pression puis j'ai selevé un peu l'injecteur et quelqu'un d'autre tourne le moteur et j'ai constaté que l'essence déborde. mais pas un jet.
demin je vais comparer les étencelles avant et après démarrage et je mis le spray. et je te tienderai au courant. merci A+

nacouz
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 36
Localisation : Lyon
Emploi : Etud
Niveau technique automobile : Licence
Date d'inscription : 12/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [mercedes 300E an 88] W124. Cale et ne redémarre plus.

Message par noriavag le Dim 18 Fév 2007, 23:11

Tu mets le spray à l'entrée du filtre à air.
Attention, juste un pchhhhhhit.
Chez feuvert, tu dois trouver.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [mercedes 300E an 88] W124. Cale et ne redémarre plus.

Message par nacouz le Mar 20 Fév 2007, 18:35

slt, j'ai comparé les étincelles quand le moteur tourne et quand il ne tourne pas. et j'ai constaté que les étencelles avant qu'elle démarre sont plus fortes qu'après quand elle ne démarre pas.
pour le 2ème test je n'ai pas trouvé le spray mais j'ai acheté starter pilote chez feuvert il m'ont dit que c'est pareil que le spray. parcontre je l'ai pas mis encore car je veux confirmer avec toi est ce que c'est le bon ou pas. la deuxième dés choses je n'ai pas bien compré où ce trouve l'entrer du filtre à air pour mettre le starter pilote?
pour moi, le filtre à air a une entrer où il vient l'air atmosphérique et a une sortie qui est monté sur le plateau sonde. donc je mis le starter pilote où exactement? corrige moi si je me trompe!!!!!! merci de m'expliquer

nacouz
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 36
Localisation : Lyon
Emploi : Etud
Niveau technique automobile : Licence
Date d'inscription : 12/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [mercedes 300E an 88] W124. Cale et ne redémarre plus.

Message par noriavag le Mar 20 Fév 2007, 18:40

Salut.
Oui, c'est ça. Starter Pilote.
Tu mets juste un coup à l'entrée de l'air atmosphérique.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [mercedes 300E an 88] W124. Cale et ne redémarre plus.

Message par nacouz le Ven 23 Fév 2007, 15:14

salut, en faîte c'est pareil j'ai mis le spray à l'entrer du filtre d'air mais elle ne démarre pas. A+

nacouz
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 36
Localisation : Lyon
Emploi : Etud
Niveau technique automobile : Licence
Date d'inscription : 12/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum