Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» comment faire réglage pompe à gasoil golf 4 SDI
Aujourd'hui à 11:01 par saber1979

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
Aujourd'hui à 10:26 par david081

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 10:14 par william51

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 08:30 par berticoyote

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Aujourd'hui à 08:01 par maximousse

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 07:38 par david38

» Présentation
Aujourd'hui à 07:03 par ced-46

» Le Tmc une chouette option sécuritaire.
Aujourd'hui à 07:02 par ced-46

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Aujourd'hui à 06:55 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Aujourd'hui à 06:10 par gusse

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Aujourd'hui à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Aujourd'hui à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Aujourd'hui à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 23:56 par ced-46

» jeu : devine a qui cela appartient?
Hier à 23:39 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 23:31 par greg5129

» [ Tpms 407 ] MOTPRO et capteur de pression de pneus
Hier à 20:29 par Poulpy 68

» [ VW GOLF 4 TDI 130 an 2003 ] Probleme boite de vitesses
Hier à 20:09 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Hier à 19:57 par Poulpy 68

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 19:38 par minesota59

» [ Opel Astra 1.3 CDTI 90 an 2006] Ralenti moteur instable voyant allumé
Hier à 18:06 par Kayz6

» [ Peugeot 106 1.0 ] sonde température eau
Hier à 17:37 par marino.p

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 10:51 par Poulpy 68

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 09:59 par Poulpy 68

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Hier à 09:42 par Poulpy 68

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 09:29 par Poulpy 68

» [ Audi A3 1.9 tdi 110 an 1999 ] Problème air circuit diesel
Hier à 09:25 par Poulpy 68

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Hier à 03:15 par greg5129

» [ Actualité : Essai ] Ford Fiesta ST200 : Un surplus de piment pour la petite ST !
Hier à 03:01 par ced-46

» [ Bmw e46 320d an 1998 ] Verrouillage intempestif
Hier à 02:10 par ced-46

[ BMW E46 318d an 2001 ] ne démarre plus subitement

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E46 318d an 2001 ] ne démarre plus subitement

Message par garipcarro le Jeu 11 Juin 2015, 13:02

Bonjour à tout le monde, Je suis nouveau sur le forum et je m'adresse à vous en espérant trouver de l'aide dans la mesure de votre possible
Je suis propriétaire d'une BMW E46 318 D de novembre 2001. Le moteur est le M47 je crois...

Voilà la semaine dernière je faisais une course avec ma voiture  après m'être arrêté quelques minutes la voiture ne veut plus redémarrer..... quand je met le contact le voyant triangle de dsc, du frein à main et des freins s’allument en jaune puis s’éteignent ensuite quand j'essaie de démarrer la voiture.. impossible.. et là les voyants dsc et du frein à main s'allement en jaune....

J'ai passé la voiture à la valise ( je sais pas comment on dit) et résultat ci-dessous:
code defaut description code defaut
5df0 Pompe retour
5e5d capteur de niveau de liquide de frein
5e19 Données CAN incorrectes depuis D ME/DDE: electronique numerique moteur ( témoin dsc allumé depuis l'erreur s'est pprésenté)
5df4 tension du système <9V
5e5b Bouton ASC/DSC

je précise que la voiture roulait très bien je n'avais pas le moindre soucis avant... J'ai changé le capteur ABS arrière gauche mais rien n'y fait....

Nouveau coup de valise avec BOSCH....

la totalité des défauts a été effacé hormis un :

C1E5B COMMANDE ESP DEFECTUEUX

La pompe a été testée par la valise et elle fonctionne.

quelqu'un pourrait me dire qu'est ce qu'il y à changer pour que la caisse reparte? cela peut il venir du capteur PMH?
Alors est-ce-que quelqu'un pourrait m'aider? s'il vous plait
Merci d'avance.

garipcarro
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 36
Localisation : Bourg-La-Reine
Emploi : comptable
Niveau technique automobile : débutant
Date d'inscription : 11/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum