Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Aujourd'hui à 12:30 par Laure B

» Peugeot Partner 1.9d Dw8 an 2001
Aujourd'hui à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 08:48 par BMW PASSION

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Aujourd'hui à 08:06 par Fab Sebseb

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Hier à 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 13:24 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Mar 06 Déc 2016, 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mar 06 Déc 2016, 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 06 Déc 2016, 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 06 Déc 2016, 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Mar 06 Déc 2016, 06:13 par ced-46

» Nouveau
Mar 06 Déc 2016, 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Mar 06 Déc 2016, 06:01 par ced-46

[ BMW e30 325i an 1987 ] Problème Allumage

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ BMW e30 325i an 1987 ] Problème Allumage

Message par Benjamin Ch le Sam 13 Juin 2015, 11:12

Bonjour vous,

je viens à vous concernant un petit soucis d'allumage qui commence à me faire mal à la tête, sur ma 325i e30 que j'ai restauré, le moteur fonctionnait très bien jusqu'au jour où j'ai voulu brancher un autoradio, alors est-ce de sa faute ou non, mais en tout les cas depuis je n'ai plus d'allumage, jai bien 12v qui arrive à la bobine, mais rien en sors, j'ai essayé en direct sur une masse, c'est a dire un fil qui part de la bobine à une masse, mais rien ne se passe, mon relais dme est bon pourtant, je douterai sur un des fils du support de ce relais justement, mais je ne sais pas trop comment vérifié tout ca, en attente de vos savoir les amis!

Benjamin Ch
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 28
Localisation : La Gaubretière
Emploi : Responsable Logistique
Niveau technique automobile : Connaisseur e30
Date d'inscription : 13/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e30 325i an 1987 ] Problème Allumage

Message par rom17 le Sam 13 Juin 2015, 11:17

bonjour a toi as tu essayer de débrancher poste?

rom17
Petit mécano
Petit mécano

Masculin Nombre de messages : 122
Age : 30
Localisation : cozes 17120
Emploi : peintre
Niveau technique automobile : je sais faire mes niveaux , disques,alternateur.
Date d'inscription : 29/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e30 325i an 1987 ] Problème Allumage

Message par Benjamin Ch le Sam 13 Juin 2015, 11:22

Oui, je l'ai supprimé du coup, on verra pour l'autoradio lorsque la voiture tournera bien désormais! Mais j'ai bien entendu comme quelques chose qui avait cramé, je me suis planté dans les fils, et j'ai du changé le fusible de l'autoradio!

Benjamin Ch
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 28
Localisation : La Gaubretière
Emploi : Responsable Logistique
Niveau technique automobile : Connaisseur e30
Date d'inscription : 13/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e30 325i an 1987 ] Problème Allumage

Message par DiaboloEtSatanas le Sam 13 Juin 2015, 11:56

Salut
pour tester la continuité des fils, il te faut un multimètre
1) couper le contact
2) mettre le multi sur "Ohms" sur le calibre le plus grand (20M Ohms)
3) mettre les pointeurs à chaque extrémité du fil à contrôler
4) si le multi indique 0 c'est bon
si il indique - ou 1, le fil est coupé qqe part

Si tu as 12 V à l'entrée de la bobine et rien qui sort, elle est

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e30 325i an 1987 ] Problème Allumage

Message par Benjamin Ch le Sam 13 Juin 2015, 12:04

J'ai oublié de précisé, excusez moi, que j'ai essayer une autre bobine d'une 325i e30, j'ai changé mon capteur pmh aussi!
Et concernant le test de fils, oui je sais bien comment verifié une continuité, mais la je connais pas le schema electrique de l'allumage, autrement dit, je sais d'où les fils partent, mais je ne sais pas jusqu'où il vont, là est le soucis! Dailleurs si quelqu'un a un schema des e30 m20b25 sur l'allumage je suis preneur!

Benjamin Ch
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 28
Localisation : La Gaubretière
Emploi : Responsable Logistique
Niveau technique automobile : Connaisseur e30
Date d'inscription : 13/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e30 325i an 1987 ] Problème Allumage

Message par Benjamin Ch le Mar 16 Juin 2015, 19:26

Je suis bien bloqué, est ce que du monde aurait sa petite idée à mon soucis??

Benjamin Ch
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 28
Localisation : La Gaubretière
Emploi : Responsable Logistique
Niveau technique automobile : Connaisseur e30
Date d'inscription : 13/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e30 325i an 1987 ] Problème Allumage

Message par albatros le Mar 16 Juin 2015, 19:43

@Benjamin Ch a écrit:Je suis bien bloqué, est ce que du monde aurait sa petite idée à mon soucis??

Bonsoir Benjamin Ch,

  Voit avec le grand manitou ici de la marque Bavaroise " Bmw Passion "



Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3368
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e30 325i an 1987 ] Problème Allumage

Message par Benjamin Ch le Mar 16 Juin 2015, 20:16

C'est bien aimable Albatros, mais tu crois qu'il a vu que tu as posté son nom sur mon sujet? Je suis desolé, je connais pas les astuces du forum, dis moi comment faire sinon pour le contacter!

En tout les cas, en revenant sur mon soucis, lorsque je mets mon metrix sur le fil vert et sur le fil rouge du porte-relais DME, j'ai une variation entre 250 et 300 Ohms, voire plus, alors que j'avais essayé sur celle d'un amis, et la valeur était fixe... J'aurai bien envie de m'orienter vers ca non?!

Benjamin Ch
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 28
Localisation : La Gaubretière
Emploi : Responsable Logistique
Niveau technique automobile : Connaisseur e30
Date d'inscription : 13/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e30 325i an 1987 ] Problème Allumage

Message par albatros le Mer 17 Juin 2015, 12:53

@Benjamin Ch a écrit:C'est bien aimable Albatros, mais tu crois qu'il a vu que tu as posté son nom sur mon sujet? Je suis desolé, je connais pas les astuces du forum, dis moi comment faire sinon pour le contacter!

En tout les cas, en revenant sur mon soucis, lorsque je mets mon metrix sur le fil vert et sur le fil rouge du porte-relais DME, j'ai une variation entre 250 et 300 Ohms, voire plus, alors que j'avais essayé sur celle d'un amis, et la valeur était fixe... J'aurai bien envie de m'orienter vers ca non?!



Salut Benjamin Ch ,

J'ai envoyé un MP (message privé) à Bmw Passion en lui demandant de s'occuper de tes problèmes de BMW E30 , il ne va tarder à te répondre

bonnejournée.gif

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3368
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e30 325i an 1987 ] Problème Allumage

Message par BMW PASSION le Mer 17 Juin 2015, 16:56

Salut !

Sur ta bobine quand tu met le contact ,sur une des bornes tu a du 12:volts ,sur l'autre 
borne tu doit avoir un fil vert ,essaie de le suivre pour voir ou il vas ,soit à l’allumeur
devant la culasse prés du radiateur ;ou alors  il repart vers le ( boitier "motronic ) si
tu trouve contact coupé teste sa continuité .

Si tu ne trouve pas ,branche un des fil d'une lampe témoin sur la borne ,et l'autre fil sur une 
bonne masse ,fait actionner le démarreur  normalement ta lampe témoin doit clignoter faiblement !

Voila à suivre 


Schéma Motronic pour moteur bmw 4 cylindres :



Dernière édition par BMW PASSION le Jeu 18 Juin 2015, 17:47, édité 1 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13135
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e30 325i an 1987 ] Problème Allumage

Message par Benjamin Ch le Jeu 18 Juin 2015, 15:59

Jai essayer entre la borne - et une masse, et entre le + et une masse et la lampe témoin s'allume sans problème, en actionnant le démarreur ou non! et rien ne sors de la bobine, c'est fou!

Benjamin Ch
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 28
Localisation : La Gaubretière
Emploi : Responsable Logistique
Niveau technique automobile : Connaisseur e30
Date d'inscription : 13/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e30 325i an 1987 ] Problème Allumage

Message par BMW PASSION le Jeu 18 Juin 2015, 16:49

@Benjamin Ch a écrit:Jai essayer entre la borne - et une masse, et entre le + et une masse et la lampe témoin s'allume sans problème, en actionnant le démarreur ou non! et rien ne sors de la bobine, c'est fou!
Salut !

Attend je répète pour voir si je t'ai bien compris :contact mis borne 15 de la bobine
une lampe témoin entre cette borne et la masse la lampe s'allume c'est Normal !
Maintenant la même chose entre l'autre borne - et la masse la lampe s'allume aussi
la c'est pas normal ; soit ton relais DME n'est pas alimenté , ou le boitier de commande
DME n'est pas alimenté ,vas voir derrière la boite à gants tu doit avoir un fil de cramé 
certainement suite à ton branchement autoradio ?

A titre d'information pour l'affectation des fils sur la grosse prise boitier DME voir ICI

Voila à suivre 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13135
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e30 325i an 1987 ] Problème Allumage

Message par Benjamin Ch le Jeu 18 Juin 2015, 17:05

Oui c'est ca tu m'as bien compris!
Merci pour ton schéma, je vais allé tester tout ca!
Mais pour moi jai un soucis au niveau du relais dme, comme tu me dis, car lorsque je met mon metrix entre le rouge et le vert du porte relais dme, jai une valeur completement fausée qui varie entre 300 et 400 ohms avec le contact mis!
Merci de ton aide en tout les cas, j’apprécie beaucoup ;-)
Je te donne des nouvelles dès que possible

Benjamin Ch
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 28
Localisation : La Gaubretière
Emploi : Responsable Logistique
Niveau technique automobile : Connaisseur e30
Date d'inscription : 13/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e30 325i an 1987 ] Problème Allumage

Message par BMW PASSION le Jeu 18 Juin 2015, 18:20

@Benjamin Ch a écrit:Oui c'est ca tu m'as bien compris!
Merci pour ton schéma, je vais allé tester tout ca!
Mais pour moi jai un soucis au niveau du relais dme, comme tu me dis, car lorsque je met mon metrix entre le rouge et le vert du porte relais dme, jai une valeur completement fausée qui varie entre 300 et 400 ohms avec le contact mis!
Merci de ton aide en tout les cas, j’apprécie beaucoup ;-)
Je te donne des nouvelles dès que possible
RE

Juste une remarque ,tu ne peu pas mesurer des Ohms contact mis ,seulement au repos
attention à ne pas se mélanger les "pinceaux ' !

Préparatifs et méthode de mesure !

Lorsque l'on mesure la résistance, on commence toujours  par couper le contact!

Lorsque l'on ne connaît pas du tout le résultat que l´on va obtenir, on choisit le 
calibre le plus "grand"



A+   No

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13135
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e30 325i an 1987 ] Problème Allumage

Message par Benjamin Ch le Jeu 18 Juin 2015, 22:35

Je n'ai pas pû tester les broches selon ton schema,
Moi jai deux lignes de broches sur ma prise calculateur, et sur ton schema il y en a 3, ca ne correspond pas a priori! Cest pourtant noter pour entre autre m20 e30 en titre je comprend pas trop la!?

Benjamin Ch
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 28
Localisation : La Gaubretière
Emploi : Responsable Logistique
Niveau technique automobile : Connaisseur e30
Date d'inscription : 13/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e30 325i an 1987 ] Problème Allumage

Message par BMW PASSION le Ven 19 Juin 2015, 12:12

@Benjamin Ch a écrit:Je n'ai pas pû tester les broches selon ton schéma,
Moi jai deux lignes de broches sur ma prise calculateur, et sur ton schema il y en a 3, ca ne correspond pas a priori! C'est pourtant noter pour entre autre m20 e30 en titre je comprend pas trop la!?

RE

C'est tout à fait possible pour les broches car il y a eu plusieurs évolutions de Motronic Dme 
il y avait un site bmw  ou l'on pouvait trouver les méthodes de réparations  mais il y a environ
3.ans BMW AG Allemagne l'a fermer ,pour les schémas on peu arriver à en trouver mais que en langue  Anglaise !

De toute façon si cette bmw fonctionnait bien avant ,ça ne peut qu'avoir une incidence avec le
branchement de l'auto-radio que tu voulais monter !

Voila le souci 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13135
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e30 325i an 1987 ] Problème Allumage

Message par Benjamin Ch le Ven 26 Juin 2015, 19:41

Bon, je suis encore bloqué, c'est bizarre je n'ai aucun voltage en sortie de bobine lorsque j'active le demarreur, je me demande ce qui fait la coupure de masse a la bobine, serait-il pas au niveau du neiman?

Benjamin Ch
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 28
Localisation : La Gaubretière
Emploi : Responsable Logistique
Niveau technique automobile : Connaisseur e30
Date d'inscription : 13/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e30 325i an 1987 ] Problème Allumage

Message par BMW PASSION le Sam 27 Juin 2015, 13:40

@Benjamin Ch a écrit:Bon, je suis encore bloqué, c'est bizarre je n'ai aucun voltage en sortie de bobine lorsque j'active le demarreur, je me demande ce qui fait la coupure de masse a la bobine, serait-il pas au niveau du neiman?
Salut 

Mais non il n'y a rien de bizarre ,puisque il a déjà été précisé  dans un de mes précédents
posts que la borne 1 de la bobine  était piloté par le "Boitier Motronic " qui joue le rôle du 
rupteur sur les anciens allumeurs, le " contacteur du neiman " alimente  en + 12:volts   la borne 15 de la bobine ,étant un allumage "électronique" il faut  aussi savoir quand sortie secondaire Haute tension de la bobine c'est du 25000 à 35000 /volts qui vas vers les bougies  !

Voila pour rappel 

PS: une chose à faire c'est de contrôler sur le Relais Motronic la voltage des entrées 
et des sortie sur le relais .

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13135
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e30 325i an 1987 ] Problème Allumage

Message par Benjamin Ch le Lun 29 Juin 2015, 19:14

Désolé mais l'électricité c'est loin d'être mon fort! Jai donc mesurer le voltage sur chaque borne du relais d'allumage:
Gros rouge(30) 12v
Marron (85) 12v
Vert (86) 12v
Petit et gros fil blanc/rouge (87) 12v
Bleu/rouge (87) 12v


Benjamin Ch
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 28
Localisation : La Gaubretière
Emploi : Responsable Logistique
Niveau technique automobile : Connaisseur e30
Date d'inscription : 13/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e30 325i an 1987 ] Problème Allumage

Message par BMW PASSION le Lun 29 Juin 2015, 21:56

Bonsoir !

Je suppose que ces valeurs contrôlés sont celles avec la clé de neiman 
contact mis !

Une seule chose m' étonne c'est d'avoir 12:volts fil marron borne 85 ,en 
principe les fils marron étant des fils de masse ,ce qui pourrait laisser supposer
que le boitier de commande "Motronic " aurait pris comme nous disons nous dans
le métier ( un coup de soleil ) !!

A suivre 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13135
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e30 325i an 1987 ] Problème Allumage

Message par Benjamin Ch le Lun 29 Juin 2015, 23:04

J'ai tester mon calculateur sur une autre 325i e30, et il fonctionne parfaitement, la voiture démarre !
Jai mis mon fil (-) du metrix sur la masse batterie et le + sur
le gros rouge (30):12v
et le (+) du metrix sur le + batterie en mettant le - du metrix sur les bornes:
85> 12v
86> 12v
87> 12v
87bis> 12v
Pour toi c'est pas normal donc?
ps: je te remercie de me répondre, c'estsympa, j'ai vraiment besoin d'aiguillage comme tu me le fais!

Benjamin Ch
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 28
Localisation : La Gaubretière
Emploi : Responsable Logistique
Niveau technique automobile : Connaisseur e30
Date d'inscription : 13/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e30 325i an 1987 ] Problème Allumage

Message par BMW PASSION le Mar 30 Juin 2015, 10:57

Ben non  !

Il y un truc qui colle pas dans ta mesure ,ci tu fait comme tu l'écris ci dessous

et le (+) du métrix sur le + batterie en mettant le - du métrix sur les bornes:

En pratiquant de la sorte tu vas toujours  trouver 12/volts partout !

Alors la bonne démarche lorsque l'on fait un contrôle ,en premier on met le fil moins 
du métrix soit sur une sur la tôle bien gratté sans peinture de la carrosserie , ensuite
on met contact puisque ce relais est activé en +15 après contact ,et avec le fil + du 
métrix on teste borne par borne ,et on note les valeurs trouvé ( et couleur des fils )
normalement sur fil marron pas de 12 :volts !


PS : par contre bonne initiative d'avoir testé le boitier Motronic sur la même bmw ,
ce qui n'est plus possible avec les véhicules actuel ( les boitiers sont codés ) donc
ton boitier est OK .

Voila reste à faire une nouvelle mesure 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13135
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e30 325i an 1987 ] Problème Allumage

Message par Benjamin Ch le Mar 30 Juin 2015, 16:34

Ah d'accord, bon jai la chance de terminer mes journées de travail à 15h, jai donc filer à mon garage faire tout ca, donc contact mis avec le fil (-) sur le boulon de tête d'amortisseur...
Gros rouge(30) 11.93v
Marron (85) jai 7.2mV (??) et non 12v ;-)
Vert (86) 11.76v
Petit et gros fil blanc/rouge (87) 11.93v
Bleu/rouge (87) 11.93v
En faite j'ai juste un peu moins sur le vert!

Je sais pas si c'est bon, mais j'ai fait la même marche à suivre sur le relais de pompe, contact mis toujours...
Vert/violet (87) 0.00mv
Marron/vert (85) 11.93v
Rouge (30) 11.93v
Rouge/blanc (86) 11.93!

Benjamin Ch
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 28
Localisation : La Gaubretière
Emploi : Responsable Logistique
Niveau technique automobile : Connaisseur e30
Date d'inscription : 13/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e30 325i an 1987 ] Problème Allumage

Message par BMW PASSION le Mar 30 Juin 2015, 17:18

RE

Avec mes commentaires ,cette bmw n'a pas d'allumage ,une question 
est ce que l'essence arrive à la rampe d'injecteurs ,car normalement si  
il y a pas d'allumage le relais de pompe ne doit être pas excité ? 

Gros rouge(30) 11.93/v > ( normal +30 permanent )
Marron (85) j'ai 7.2m/v (??) et non 12.v ;-)>  ( normal c'est une masse )
Vert (86) 11.76/v > ( normal +15 qui viens du contact )

Petit et gros fil blanc/rouge (87) 11.93/v ( normal une autre sortie )
Bleu/rouge (87) 11.93/v   (normal c'est une sortie )
J'ai juste un peu moins sur le vert ( normal c'est un fil qui alimente d'autres accessoires)

Relais pompe à essence  :
Vert/violet (87) sortie > pompe 0.00/m.v (normal contact mis elle tourne s'arrête donc 0/volts )
Marron/vert (85) 11.93/v pas vraiment d'explication .  

Rouge (30) 11.93/v ( c'est normal + 30 permanent )
Rouge/blanc (86) 11.93! ( Normal + 15 venant du contact )


PS : j'ai mis un "message privé" pour connaissances électrique 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13135
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e30 325i an 1987 ] Problème Allumage

Message par Benjamin Ch le Jeu 02 Juil 2015, 20:26

Hé bien oui, c'est sur mon soucis est là, je n'ai pas d'allumage depuis le début ^^
J'ai donc bien l"essence qui arrive plein fouet à la rampe, et mes injecteurs sont bien alimenté!
J'ai reussi a trouvé un schéma de 325i e30, mais a priori il est a peine juste, et je me demande ce qu'est le dwa/bc? Ce serait pas une alarme ca?



Benjamin Ch
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 28
Localisation : La Gaubretière
Emploi : Responsable Logistique
Niveau technique automobile : Connaisseur e30
Date d'inscription : 13/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum