Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 02:49 par greg5129

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 01:34 par greg5129

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 22:13 par Laure B

» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Hier à 22:08 par Laure B

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 20:31 par steph08

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:44 par rufnet

»  (renault trafic 1.9 dci 82cv an 2005 )ralenti instable.
Hier à 19:28 par mig52

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» Bmw x5 3.0d
Hier à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Jeu 19 Jan 2017, 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Jeu 19 Jan 2017, 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Jeu 19 Jan 2017, 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

» presentation
Jeu 19 Jan 2017, 17:53 par akimus

» presentation
Jeu 19 Jan 2017, 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Jeu 19 Jan 2017, 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Jeu 19 Jan 2017, 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017, 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017, 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

[ Renault scenic 1.6 16V an 2000 ] Problème compteur (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault scenic 1.6 16V an 2000 ] Problème compteur (résolu)

Message par Steph59161 le Mer 17 Juin 2015, 11:41

Bonjour,
Donc voilà le problème, mon scenic 1 phase 2 de 2000 connait un problème depuis peu.
Il s'agit d'un 1.6 16 v BVA.
J'avais un souci de voyant bva qui s'allumer, vidange a été effectué la semaine derniere , le voyant continuait a s'allumer des le démarrage puis s'éteignait etc....
Depuis 3 jours plus de voyant allumé et rapport passe bien, par contre maintenant j'ai le compteur et le compte tours qui m'indiquent les mauvaises valeur.
C'est a dire après une accélération l'aiguille sautille puis prend 40 km/h pour le zéro compteur, en gros après ça,la vitesse réelle de 30 km/h est affiché 70km/h au compteur.
Quand je m'arrête l'aiguille reste sur 40 et en mettant simplement le contact elle redescend de 10, donc obligé de mettre plusieurs fois le contact pour descendre l'aiguille a zéro.
J'ai essayé le test compteur ---> OK
J'ai nettoyé capteur ABS ---> OK
J'ai tester en ohm (pas d'oscilloscope)les capteurs ABS ---> celui de droite indique une valeur basse et descend a 0 (HS?)
Sinon aucun problème particulier hormis ça et aucun voyant au TDB allumé.
Après avoir remis l'aiguille du compteur je peux repartir avec la vitesse est indiqué correctement, mais apparemment des que je monte en vitesse environ 40 50 km/h, le problème se déclenche.
Est-ce donc le capteur ABS HS ( je dois en avoir un par un pote pour essayer)ou avez vous déjà eu ce genre de probleme qui signifie autre panne.
PS: petit rappel pour ceux qui connaissent pas, c'est une BVA donc pas de capteur de vitesse sur boite c'est l'ABS qui fait foi.

Merci d'avance pour vos reponses.

Steph59161
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 38
Localisation : naves
Emploi : Consultant
Niveau technique automobile : Passionné et répare des voitures depuis 20 ans, BTS génie mécanique.
Date d'inscription : 04/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault scenic 1.6 16V an 2000 ] Problème compteur (résolu)

Message par Steph59161 le Mar 23 Juin 2015, 21:37

Je reviens avec d'autres infos.
Donc pas pu tester le capteur ABS car je n'en ai pas eu donc en attente.
Toutefois lors de la descente de l'aiguille après blocage a 40 km/h compteur je me suis aperçu qu'elle descendait de 10 km/h en 2 temps , c'est a dire en même temps que l'initialisation de l'électroaimant de sécurité levier, qui émet un clic clac lors de la mise sous tension.
J'ai nettoyé les bornes des calculos ---> ras
Débrancher batterie et vider courant résiduels ---> ras

La je suis a court de test et d'idées, car on dirait un prob de masse ou faux contacts.
Merci de vos réponses.

Steph59161
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 38
Localisation : naves
Emploi : Consultant
Niveau technique automobile : Passionné et répare des voitures depuis 20 ans, BTS génie mécanique.
Date d'inscription : 04/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault scenic 1.6 16V an 2000 ] Problème compteur (résolu)

Message par karamelchaud69 le Mer 24 Juin 2015, 02:26

salut Jai peu être la solution a ton bines le capteur sur la bv .
Jai un collègue du taf qui a eu un souci comme toi je lui est changer le capteur 14euro et Nikel depuis .a vérifier. bon courage.

karamelchaud69
Petit mécano
Petit mécano

Masculin Nombre de messages : 161
Age : 42
Localisation : lyon neuville
Emploi : sidérurgie
Niveau technique automobile : cap electrotheque+meca
Date d'inscription : 20/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault scenic 1.6 16V an 2000 ] Problème compteur (résolu)

Message par Steph59161 le Mer 24 Juin 2015, 08:34

Salut merci de ta réponse, mais tu parles de quel capteur?
Entrée de boite?sortie de boite? Pression d'huile?

Steph59161
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 38
Localisation : naves
Emploi : Consultant
Niveau technique automobile : Passionné et répare des voitures depuis 20 ans, BTS génie mécanique.
Date d'inscription : 04/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault scenic 1.6 16V an 2000 ] Problème compteur (résolu)

Message par Steph59161 le Mer 24 Juin 2015, 22:03

Voilà je poste la vidéo que j'ai faite afin que vous puissiez mieux comprendre.
La descente de l'aiguille s'effectue en même temps que l'électroaimant de sécurité levier, j'ai mis le tel près du levier a la fin pour l'entendre car avec les clés on ne l'entend presque pas.

Steph59161
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 38
Localisation : naves
Emploi : Consultant
Niveau technique automobile : Passionné et répare des voitures depuis 20 ans, BTS génie mécanique.
Date d'inscription : 04/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault scenic 1.6 16V an 2000 ] Problème compteur (résolu)

Message par Steph59161 le Jeu 25 Juin 2015, 18:47

Voilà problème résolu,
Donc alors je suis allé passer la valise car j'avais fait la vidange bva donc il fallait remettre le compteur d'usure d'huile a zéro, j'en ai profité pour qu'il regarde se problème mais aucun defaut , essais sur route les capteurs ABS donnent bien etc donc résultat ras.
Donc pour le garagiste ça ne peut qu'être le compteur ...
Pourtant j'avais fait le test ADAC qui été OK.
Cet âpres midi je démonte le tdb enlève le compteur et j'intervertis le micromoteur du compte tour avec le kilométrique est la, résurrection!
C'est le compte tour qui déconne.
Donc voilà les amis merci a tous de votre aide la panne est bien le micromoteur.
Désole si je me fais taper sur les doigts pour la pub mais le garage fremeaux a bouchain ( nord) fait la valise a 35€ et est de bon conseils

Steph59161
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 38
Localisation : naves
Emploi : Consultant
Niveau technique automobile : Passionné et répare des voitures depuis 20 ans, BTS génie mécanique.
Date d'inscription : 04/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault scenic 1.6 16V an 2000 ] Problème compteur (résolu)

Message par ced-46 le Ven 26 Juin 2015, 06:08

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : www.techniconnexion.com/t19412-megane-et-scenic-renault-problemes-resolus-electriques

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum