Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 13:25 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 12:01 par berticoyote

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Aujourd'hui à 11:13 par boutsa

» [probleme démarrage ford transit 2.4 TDI]
Aujourd'hui à 11:10 par Ford transit 3

» [ BMW E36 318 tds ] Problème démarrage
Aujourd'hui à 11:10 par Djess

» Présentation
Aujourd'hui à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Aujourd'hui à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 09:48 par gcomi

» Ralenti trés élevé à froid Nissan X-trail VDI
Aujourd'hui à 09:34 par zedid

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 08:56 par mugiwara59

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 21:21 par popeye25

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Hier à 12:49 par boutsa

» [ opel Astra G ] voyant ABS allumé et ne s'eteind jamais
Hier à 12:29 par saber1979

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 11:01 par saber1979

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Hier à 08:01 par maximousse

» Présentation
Hier à 07:03 par ced-46

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Hier à 02:29 par greg5129

[ BMW X5 3.0D an 200 ] panne démarreur

Voir le sujet précédent Voir le sujet suivant Aller en bas

quoi [ BMW X5 3.0D an 200 ] panne démarreur

Message par titi25 le Lun 22 Juin 2015, 17:06

bonjour, je possède un BMW X5 modèle XR53FA7104 3.0 Diesel année 12/12/2001 n° chassis LN06113
suite à un vol du véhicule et des clefs à mon domicile,il a été retrouvé abimé et sans clefs et ensuite  réparé entièrement y compris les changements du neyman, barillets des portes ainsi que les clefs avec un nouvel encodage par BMW.
dés sa sortie du garage BMW, il est tombé en panne le démarreur tourne mais il ne démarre pas .ce problème n'existait pas avant l encodage .
BMW refait l'encodage et il redémarre pendant une semaine puis est en panne à nouveau .
BMW me dit que se serait peut être  la pompe de pré-gavage du réservoir en fait ils ne savent pas trop à chaque fois ils refont l'encodage et c'est tout.
ce qui m'étonne est le fait que la pompe se réparerait systématiquement après un encodage.
je suis ouvert à tout conseils
cordialement


Dernière édition par titi25 le Mar 23 Juin 2015, 17:36, édité 2 fois

titi25
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 55
Localisation : doubs
Emploi : inge
Niveau technique automobile : moyen
Date d'inscription : 15/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ BMW X5 3.0D an 200 ] panne démarreur

Message par ced-46 le Lun 22 Juin 2015, 23:44


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30619
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

quoi Re: [ BMW X5 3.0D an 200 ] panne démarreur

Message par BMW PASSION le Mer 24 Juin 2015, 21:06

Salut !

Effectivement la pompe de gavage doit être tester ,il y a déjà un contrôle a faire 
même si en mettant le contact on l'entend tourner et s'arrêter ce qui normal ,il faut 
contrôler son débit en déconnectant le tuyau à l'entrée du filtre à gasoil ,le débit de 
la pompe doit être  de ( 2.L à la minute ) !

Pour faire ce test trouver un bocal gradué de 2,5L environ  plonger dedans le tuyau
déconnecté à l'entrée de filtre à GO , 

Ensuite retirer le relais pompe de  gavage ( dans doublure aile AR droite ,ou derrière 
boite à gants ) shunter sur le support relais les bornes 30 et 87 mettre le contact et 
mesurer combien de gasoil dans le  bocal en 2/minutes ?

Autre  chose à faire contrôler aussi source de panne ,c'est le capteur d'arbre à cames 
qui à froid avec passage à la valise n'este pas en ,mais à chaud empêche le véhicule
de démarrer pour sa position voir le dessin ci dessous !

Voila à suivre  





___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13292
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ BMW X5 3.0D an 200 ] panne démarreur

Message par BMW PASSION le Ven 03 Juil 2015, 09:58

Hello !


Alors ce X.5 3.L diesel  ça donne quoi ,la pompe gavage ,
le capteur AAC  Question


Merci de nous mettre un petit mot

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13292
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum