Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Aujourd'hui à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Aujourd'hui à 18:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 18:43 par BMW PASSION

» [CORSA '94 1400]ralenti, manque puiss,T°moteur basse(résolu)
Aujourd'hui à 18:20 par paul 33

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Aujourd'hui à 17:49 par Murielle 17

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Aujourd'hui à 16:59 par david38

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Aujourd'hui à 16:28 par stephanenbvc

» problème chauffage iveco daily 35c15 année 2013
Aujourd'hui à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 10:10 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Aujourd'hui à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Aujourd'hui à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Aujourd'hui à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Aujourd'hui à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

[ audi v6 quattro 2.5 tdi AFB an 1999 ] Problème démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ audi v6 quattro 2.5 tdi AFB an 1999 ] Problème démarrage

Message par audi v6 le Lun 29 Juin 2015, 17:02

Bonjour voila je vient vous demander un cou de pouce pour redémarrer mon Audi .
voila elle ne veux plus démarrer depuis un moment, j ai fait changer le transistor
réussi a la remettre en route pas de souci mais peux de temps après le voyant préchauffage
c est mie a s allumer en clignotent, je cherche depuis un petit moment elle ne démarre plus
donc j ai suivi pas mâle de forum et démonter la pompe de désossage et la celle si ne marche
plus même en direct les files on du jus .pouvait vous me dire si sa peux venir de sa que ma pompe
a injection se mais en sécurité.code trouver au diac 01318.01441 .00668.je suis preneur de tout vos
bon conseils merci d avance

audi v6
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 40
Localisation : loulan verchamps
Emploi : chauffeur
Niveau technique automobile : 2
Date d'inscription : 29/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ audi v6 quattro 2.5 tdi AFB an 1999 ] Problème démarrage

Message par audi v6 le Lun 29 Juin 2015, 17:30

Bonjour .l origine c était le transistor sa sa a été changer .elle a redémarré en suite ,et en roulent a peux prêt 800km, j ai u le voyant préchauffage qui a clignoter et perte de puissance 3000trm maximum .et quand je suis rentrée je les arrêter et le lendemain plus possible de la mettre en route .voila et j ai démonter la pompe de désossage et le capteur a coter et la j ai vus que la pompe et hs.voila pourquoi je demande si sa peux venir de sa .

audi v6
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 40
Localisation : loulan verchamps
Emploi : chauffeur
Niveau technique automobile : 2
Date d'inscription : 29/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ audi v6 quattro 2.5 tdi AFB an 1999 ] Problème démarrage

Message par audi v6 le Lun 29 Juin 2015, 17:34

je parle de la pompe de désossage qui et h.s .et j aimerais savoir si sa peux venir de sa que mon Audi se met en défaut .

audi v6
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 40
Localisation : loulan verchamps
Emploi : chauffeur
Niveau technique automobile : 2
Date d'inscription : 29/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ audi v6 quattro 2.5 tdi AFB an 1999 ] Problème démarrage

Message par albatros le Lun 29 Juin 2015, 18:04

@audi v6 a écrit:je parle de la pompe de désossage qui et h.s .et j aimerais savoir si sa peux venir de sa que mon Audi se met en défaut .


scratch  Pompe de désossage scratch ce n'est pas plutôt de la Pompe de gavage dont tu parles Question

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3372
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ audi v6 quattro 2.5 tdi AFB an 1999 ] Problème démarrage

Message par audi v6 le Lun 29 Juin 2015, 18:11

oui moi je disait sa et le mecano de chez audi ma dit sa.car j ai été voire chez Audi le tarif.il ma dit le monsieur se n ai pas une pompe de gavage cet une pompe de désossage lol, donc voila pourquoi je dit sa lol, ben je vais pas la commander la bas .

audi v6
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 40
Localisation : loulan verchamps
Emploi : chauffeur
Niveau technique automobile : 2
Date d'inscription : 29/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ audi v6 quattro 2.5 tdi AFB an 1999 ] Problème démarrage

Message par albatros le Lun 29 Juin 2015, 18:13

@audi v6 a écrit:oui moi je disait sa et le mecano de chez audi ma dit sa.car j ai été voire chez Audi le tarif.il ma dit le monsieur  se n ai pas une pompe de gavage cet une pompe de désossage lol, donc voila pourquoi je dit sa lol, ben je vais pas la commander la bas .

Avant de la commander est-ce que ton garagiste la tester en Voltage et en débit Question Question Question

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3372
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ audi v6 quattro 2.5 tdi AFB an 1999 ] Problème démarrage

Message par audi v6 le Lun 29 Juin 2015, 18:31

oui elle et bloquer donc hs .il y a plus rien qui passe .j en recherche une d occasion mais après reffletion, je me demande si je doit pas la prendre neuve sur ebay 50.60 euro .et pare contre je ne trouve pas le petit contacteur qu il y a a coter de la pompe le capteur.

audi v6
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 40
Localisation : loulan verchamps
Emploi : chauffeur
Niveau technique automobile : 2
Date d'inscription : 29/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ audi v6 quattro 2.5 tdi AFB an 1999 ] Problème démarrage

Message par albatros le Lun 29 Juin 2015, 18:36

@audi v6 a écrit:oui elle et bloquer donc hs .il y a plus rien qui passe .j en recherche une d occasion mais après reffletion, je me demande si je doit pas la prendre neuve sur ebay 50.60 euro .et pare contre je ne trouve pas le petit contacteur qu il y a a coter de la pompe le capteur.


 regarde ici pour trouver ta pompe neuve avec un  rapport qualité/prix intéressant

http://www.piecesavenue.com/

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3372
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ audi v6 quattro 2.5 tdi AFB an 1999 ] Problème démarrage

Message par audi v6 le Lun 29 Juin 2015, 18:45

merci .pour l info

audi v6
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 40
Localisation : loulan verchamps
Emploi : chauffeur
Niveau technique automobile : 2
Date d'inscription : 29/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ audi v6 quattro 2.5 tdi AFB an 1999 ] Problème démarrage

Message par audi v6 le Lun 29 Juin 2015, 18:53

j espère juste que il y a que sa .et que sa vient bien de la qu elle ne démarre pas .

audi v6
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 40
Localisation : loulan verchamps
Emploi : chauffeur
Niveau technique automobile : 2
Date d'inscription : 29/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ audi v6 quattro 2.5 tdi AFB an 1999 ] Problème démarrage

Message par albatros le Lun 29 Juin 2015, 18:58

@audi v6 a écrit:j espère juste que il y a que sa .et que sa vient bien de la qu elle ne démarre pas .

Forcément puisque ton système d'alimentation (pompe à injection) ne reçoit plus de gazole venant du réservoir ( cela équivaut à une panne sèche )  Suspect


Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3372
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ audi v6 quattro 2.5 tdi AFB an 1999 ] Problème démarrage

Message par audi v6 le Lun 29 Juin 2015, 19:00

et elle se mais en défaut alors .

audi v6
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 40
Localisation : loulan verchamps
Emploi : chauffeur
Niveau technique automobile : 2
Date d'inscription : 29/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ audi v6 quattro 2.5 tdi AFB an 1999 ] Problème démarrage

Message par albatros le Lun 29 Juin 2015, 19:04

@audi v6 a écrit:et elle se mais en défaut alors .

Ton filtre à gazole est il NEUF voir rempli du précieux liquide sinon ouvrir sa purge Question

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3372
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ audi v6 quattro 2.5 tdi AFB an 1999 ] Problème démarrage

Message par albatros le Lun 29 Juin 2015, 19:33

@audi v6 a écrit:oui tout neuf et purger pas d air dans la durite transparente .

study

Très bien et tes bougies de préchauffage, elles ont été contrôler Question

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3372
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ audi v6 quattro 2.5 tdi AFB an 1999 ] Problème démarrage

Message par audi v6 le Lun 29 Juin 2015, 19:44

Heuuuu non sa je n ai pas contrôler .on fait comment pour les contrôler ????

audi v6
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 40
Localisation : loulan verchamps
Emploi : chauffeur
Niveau technique automobile : 2
Date d'inscription : 29/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ audi v6 quattro 2.5 tdi AFB an 1999 ] Problème démarrage

Message par albatros le Lun 29 Juin 2015, 20:20

@audi v6 a écrit:Heuuuu non sa je n ai pas contrôler .on fait comment pour les contrôler ????


  voici une vidéo plus instructive plutôt qu'un long discours, regarde & écoute bien :



A suive ...

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3372
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

moteur audi

Message par audi v6 le Lun 29 Juin 2015, 20:26

Je te remercie bien pour toute ces infos .cordialement

audi v6
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 40
Localisation : loulan verchamps
Emploi : chauffeur
Niveau technique automobile : 2
Date d'inscription : 29/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ audi v6 quattro 2.5 tdi AFB an 1999 ] Problème démarrage

Message par DiaboloEtSatanas le Mar 30 Juin 2015, 21:41

Salut
pour tes code défaut 01441 //  0668

00668 Tension de bord, b. 30
"Tension d'alimentation trop faible" est mémorisé lorsque la tension d'alimentation de la pompe d'injection est inférieure à 6 V ou supérieure à 24 V.
- Tension d'alimentation de la pompe d'injection trop basse (batterie déchargée)- Câble de raccordement à la pompe d'injection défectueux - Le moteur ne part pas- Défauts de comportement routier jusqu'à l'arrêt du moteur - Contrôler la tension de la batterieContrôler l'alimentation en tension du système d'injection directe diesel

Trouvé sur le forum Audi Passion (j'dis ça, j'dis rien...)

01441 Transmett. de manque de carburant -G210
"Coupure/court-circuit au pôle positif" est mémorisé lorsque la tension du signal du transmetteur de manque de carburant est supérieure à 2,65 V
- Coupure de câble ou câble présente un court-circuit au pôle positif- -G210 défectueux - Témoin de préchauffage clignote - Contrôler le signal de niveau de remplissage de carburant => page 23-116
"Court-circuit à la masse" est mémorisé lorsque la tension du signal du transmetteur de manque de carburant est inférieure à 0,5 V
- Câble présente un court-circuit à la masse- -G210 défectueux - Témoin de préchauffage clignote - Contrôler le signal de niveau de remplissage de carburant

et pour le 01318, c'est un défaut de communication (sûrement le transistor changé)

01318 Appareil comm. pompe d'injection -J399
"défectueux" est mémorisé lorsque la pompe d'injection a décelé un défaut lors de l'autocontrôle (l'appareil de commande de la pompe d'injection est solidaire de la pompe d'injection)
- Pompe d'injection défectueuse - Puissance réduite (protection du moteur)- Arrêt du moteur (coupure de sécurité) - Remplacer la pompe d'injection
pour ce problème, va voir ça
http://forums.audipassion.com/topic/105937-depanner-une-pompe-vp44-sur-v625tdi/

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum