Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 19:12 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 18:57 par Patrice83

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Aujourd'hui à 16:15 par Murielle 17

» [Ford Fiesta ess. 2010] probléme démarrage
Aujourd'hui à 15:57 par Laure B

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Aujourd'hui à 14:21 par Recon004

» Infos sur les supports moteurs pilotés
Aujourd'hui à 13:37 par BMW PASSION

» Peugeot Partner 1.9d Dw8 an 2001
Aujourd'hui à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 08:48 par BMW PASSION

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Aujourd'hui à 08:06 par Fab Sebseb

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Hier à 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 13:24 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 06 Déc 2016, 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 06 Déc 2016, 06:16 par ced-46

[ BMW M3 e36 3.0 an 1994 ] ne démarre plus (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW M3 e36 3.0 an 1994 ] ne démarre plus (résolu)

Message par Kevin72 le Sam 04 Juil 2015, 17:42

Bonjour à tous j'ai un problème de démarrage sur mon M.3 

J'aimerais avoir vos avis voici les symptômes, lorsque je shunte  le relais de pompe à essence la voiture démarre, j'ai contrôler le relais il claque bien alimenter sur une batterie, lorsque que je met une lampe témoin entre le + et le - de la partie commande, elle ne s'allume pas contact mis, pour moi il y a un problème de masse avec le Dme  à savoir que j'ai une alarme serpistar d'origine sur la voiture merci de votre aide. 

Cordialement.

Kevin72
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 28
Localisation : Sarthe
Emploi : Agent de maintenance
Niveau technique automobile : Bon
Date d'inscription : 04/07/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW M3 e36 3.0 an 1994 ] ne démarre plus (résolu)

Message par BMW PASSION le Dim 05 Juil 2015, 14:53

@Kevin72 a écrit:Bonjour à tous j'ai un problème de démarrage sur mon M.3 j'aimerais avoir vos avis voici les symptômes, lorsque je shunte  le relais de pompe à essence la voiture démarre, j'ai contrôler le relais il claque bien alimenter sur une batterie, lorsque que je met une lampe témoin entre le + et le - de la partie commande, elle ne s'allume pas contact mis, pour moi il y a un problème de masse avec le Dme   à savoir que j'ai une alarme serpistar d'origine sur la voiture merci de votre aide. Cordialement.

Salut !

Apparemment il semble qu'il y aurait un souci du coté du boitier de commande de l'alarme
serpistar ", ou la coupure anti-démarrage moteur  se fait par le relais pompe à essence par le biais du boitier de la "serpistar "par je crois une masse ,ce qui ne serait pas impossible car 
ces alarmes "serpistar" montées  après coup en sortie usine,  ont connues des  nombreux désagréments.


Il faut essayer de déconnecter l'alarme Serpistar ,et rebrancher le relais de pompe en configuration origine au niveau excitation du relais  pompe  !


Voila à suivre 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13136
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW M3 e36 3.0 an 1994 ] ne démarre plus (résolu)

Message par Kevin72 le Lun 06 Juil 2015, 10:15

Merci de ta réponse je vais essayer d'enlever l'alarme alors, j'ai déjà deux fils au niveau du relais de pompe qui avait été couper et ressouder par l'ancien propriétaire, j'espère que je n'ai pas un problème de DME.

Kevin72
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 28
Localisation : Sarthe
Emploi : Agent de maintenance
Niveau technique automobile : Bon
Date d'inscription : 04/07/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW M3 e36 3.0 an 1994 ] ne démarre plus (résolu)

Message par BMW PASSION le Lun 06 Juil 2015, 11:28

@Kevin72 a écrit:Merci de ta réponse je vais essayer d'enlever l'alarme alors, j'ai déjà deux fils au niveau du relais de pompe qui avait été couper et ressouder par l'ancien propriétaire, j'espère que je n'ai pas un problème de DME.
RE

Et bien non si tu avais un problème avec le DME ,en shuntant le relais de pompe 
tu ne démarrerais pas !

Le tout étant de savoir si c'est bien une masse qui te manque pour exciter la bobine
du relais borne 85 et 86  en position contact mis +15  ,mais avec ta lampe témoin c'est
facile à savoir tu met un des fil de ta lampe sur une bonne masse direct à la carrosserie
et avec l'autre fil contact mis tu vois la borne 85 ou 86 qui allume la lampe voir dessin !

PS: peut être que déjà l'ancien "propriétaire" avait déjà "zapper " l'alarme ?

A voir 


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13136
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW M3 e36 3.0 an 1994 ] ne démarre plus (résolu)

Message par Kevin72 le Lun 06 Juil 2015, 12:21

Oui c'est bien un problème de masse j'avais fait le test de mettre la lampe témoin sur une autre masse et elle s'allume contact mis ensuite j'ai testée la continuité du fil de masse, il n'est pas coupé. Pour l'alarme je pense que l'ancien proprio s'en servait pas après il faut que j'arrive à la démonter.
                                                                                                                               :

Kevin72
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 28
Localisation : Sarthe
Emploi : Agent de maintenance
Niveau technique automobile : Bon
Date d'inscription : 04/07/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW M3 e36 3.0 an 1994 ] ne démarre plus (résolu)

Message par BMW PASSION le Lun 06 Juil 2015, 12:27

@Kevin72 a écrit:Oui c'est bien un problème de masse j'avais fait le test de mettre la lampe témoin sur une autre masse et elle s'allume contact mis ensuite j'ai testée la continuité du fil de masse, il n'est pas coupé. Pour l'alarme je pense que l'ancien proprio s'en servait pas après il faut que j'arrive à la démonter.

RE

Il faudrait que tu retrouve le fil d'origine avec sa couleur ,qui à du étre coupé et dérivé
vers le boitier d'alarme par ceux qui ont équipé la voiture de l'alarme Serpistar !

A suivre 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13136
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW M3 e36 3.0 an 1994 ] ne démarre plus (résolu)

Message par Kevin72 le Mar 07 Juil 2015, 19:28

RE

du coup c'était moins grave que je pensais, j'avais commander un nouveau relais chez bmw pour etre sur et certain que l'ancien n'était pas défectueux et il s'avère que c'est lui qui avait un soucis, tant mieux!!! Je serais maintenant qu' un relais qui claque peut etre mauvais et je trouve étonnant que ma lampe témoin ne s'allumait pas entre la borne negative et positive de la partie commande du relais!!! merci pour ton aide.

Kevin72
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 28
Localisation : Sarthe
Emploi : Agent de maintenance
Niveau technique automobile : Bon
Date d'inscription : 04/07/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW M3 e36 3.0 an 1994 ] ne démarre plus (résolu)

Message par BMW PASSION le Mar 07 Juil 2015, 20:04

@Kevin72 a écrit:RE

du coup c'était moins grave que je pensais, j'avais commander un nouveau relais chez bmw pour etre sur et certain que l'ancien n'était pas défectueux et il s'avère que c'est lui qui avait un soucis, tant mieux!!! Je serais maintenant qu' un relais qui claque peut etre mauvais et je trouve étonnant que ma lampe témoin ne s'allumait pas entre la borne negative et positive de la partie commande du relais!!! merci pour ton aide.  
Salut !

Ben voila tout est bien qui finis bien ,mais c'est quand même pas courant ou alors il se 
sont peut être trompé de référence ;par ce que des relais il y en a pas mal de modèles
avec diode ,sans diode etc ...,si tu peux me communiquer la référence du relais défectueux
ça m'intéresse ,et en même temps confirme moi ,si je peu classer le sujet comme "résolu "!

Merci à bientôt 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13136
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW M3 e36 3.0 an 1994 ] ne démarre plus (résolu)

Message par Kevin72 le Mar 07 Juil 2015, 20:51

Voici la ref du relais: 61 36 6 902 041.

Tu peux classer le sujet comme résolu pas de soucis!!!

Kevin72
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 28
Localisation : Sarthe
Emploi : Agent de maintenance
Niveau technique automobile : Bon
Date d'inscription : 04/07/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW M3 e36 3.0 an 1994 ] ne démarre plus (résolu)

Message par ced-46 le Mer 08 Juil 2015, 05:42

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t16697-e36-bmw-problemes-electriques-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30396
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ BMW M3 e36 3.0 an 1994 ] ne démarre plus (résolu)

Message par BMW PASSION le Mer 08 Juil 2015, 09:13

@Kevin72 a écrit:Voici la ref du relais: 61 36 6 902 041.

Tu peux classer le sujet comme résolu pas de soucis!!!

Salut !

C'est bien ce que je pensais ,ils ce sont planté en commandant le relais 
avec la référence que tu à mise voila ce que ça donne :ICI  qui correspond 
à un relais de pompe à Air pour recyclage des gaz échappement avec un 
brochage différant ??

Bonne route 



Voir en lisant  CECI 




 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13136
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum