Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 19:39 par albatros

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Mer 18 Jan 2017, 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Mer 18 Jan 2017, 06:46 par ced-46

[ BMW M3 e36 3.0 an 1994 ] ne démarre plus (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW M3 e36 3.0 an 1994 ] ne démarre plus (résolu)

Message par Kevin72 le Sam 04 Juil 2015, 17:42

Bonjour à tous j'ai un problème de démarrage sur mon M.3 

J'aimerais avoir vos avis voici les symptômes, lorsque je shunte  le relais de pompe à essence la voiture démarre, j'ai contrôler le relais il claque bien alimenter sur une batterie, lorsque que je met une lampe témoin entre le + et le - de la partie commande, elle ne s'allume pas contact mis, pour moi il y a un problème de masse avec le Dme  à savoir que j'ai une alarme serpistar d'origine sur la voiture merci de votre aide. 

Cordialement.

Kevin72
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 29
Localisation : Sarthe
Emploi : Agent de maintenance
Niveau technique automobile : Bon
Date d'inscription : 04/07/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW M3 e36 3.0 an 1994 ] ne démarre plus (résolu)

Message par BMW PASSION le Dim 05 Juil 2015, 14:53

@Kevin72 a écrit:Bonjour à tous j'ai un problème de démarrage sur mon M.3 j'aimerais avoir vos avis voici les symptômes, lorsque je shunte  le relais de pompe à essence la voiture démarre, j'ai contrôler le relais il claque bien alimenter sur une batterie, lorsque que je met une lampe témoin entre le + et le - de la partie commande, elle ne s'allume pas contact mis, pour moi il y a un problème de masse avec le Dme   à savoir que j'ai une alarme serpistar d'origine sur la voiture merci de votre aide. Cordialement.

Salut !

Apparemment il semble qu'il y aurait un souci du coté du boitier de commande de l'alarme
serpistar ", ou la coupure anti-démarrage moteur  se fait par le relais pompe à essence par le biais du boitier de la "serpistar "par je crois une masse ,ce qui ne serait pas impossible car 
ces alarmes "serpistar" montées  après coup en sortie usine,  ont connues des  nombreux désagréments.


Il faut essayer de déconnecter l'alarme Serpistar ,et rebrancher le relais de pompe en configuration origine au niveau excitation du relais  pompe  !


Voila à suivre 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13302
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW M3 e36 3.0 an 1994 ] ne démarre plus (résolu)

Message par Kevin72 le Lun 06 Juil 2015, 10:15

Merci de ta réponse je vais essayer d'enlever l'alarme alors, j'ai déjà deux fils au niveau du relais de pompe qui avait été couper et ressouder par l'ancien propriétaire, j'espère que je n'ai pas un problème de DME.

Kevin72
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 29
Localisation : Sarthe
Emploi : Agent de maintenance
Niveau technique automobile : Bon
Date d'inscription : 04/07/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW M3 e36 3.0 an 1994 ] ne démarre plus (résolu)

Message par BMW PASSION le Lun 06 Juil 2015, 11:28

@Kevin72 a écrit:Merci de ta réponse je vais essayer d'enlever l'alarme alors, j'ai déjà deux fils au niveau du relais de pompe qui avait été couper et ressouder par l'ancien propriétaire, j'espère que je n'ai pas un problème de DME.
RE

Et bien non si tu avais un problème avec le DME ,en shuntant le relais de pompe 
tu ne démarrerais pas !

Le tout étant de savoir si c'est bien une masse qui te manque pour exciter la bobine
du relais borne 85 et 86  en position contact mis +15  ,mais avec ta lampe témoin c'est
facile à savoir tu met un des fil de ta lampe sur une bonne masse direct à la carrosserie
et avec l'autre fil contact mis tu vois la borne 85 ou 86 qui allume la lampe voir dessin !

PS: peut être que déjà l'ancien "propriétaire" avait déjà "zapper " l'alarme ?

A voir 


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13302
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW M3 e36 3.0 an 1994 ] ne démarre plus (résolu)

Message par Kevin72 le Lun 06 Juil 2015, 12:21

Oui c'est bien un problème de masse j'avais fait le test de mettre la lampe témoin sur une autre masse et elle s'allume contact mis ensuite j'ai testée la continuité du fil de masse, il n'est pas coupé. Pour l'alarme je pense que l'ancien proprio s'en servait pas après il faut que j'arrive à la démonter.
                                                                                                                               :

Kevin72
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 29
Localisation : Sarthe
Emploi : Agent de maintenance
Niveau technique automobile : Bon
Date d'inscription : 04/07/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW M3 e36 3.0 an 1994 ] ne démarre plus (résolu)

Message par BMW PASSION le Lun 06 Juil 2015, 12:27

@Kevin72 a écrit:Oui c'est bien un problème de masse j'avais fait le test de mettre la lampe témoin sur une autre masse et elle s'allume contact mis ensuite j'ai testée la continuité du fil de masse, il n'est pas coupé. Pour l'alarme je pense que l'ancien proprio s'en servait pas après il faut que j'arrive à la démonter.

RE

Il faudrait que tu retrouve le fil d'origine avec sa couleur ,qui à du étre coupé et dérivé
vers le boitier d'alarme par ceux qui ont équipé la voiture de l'alarme Serpistar !

A suivre 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13302
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW M3 e36 3.0 an 1994 ] ne démarre plus (résolu)

Message par Kevin72 le Mar 07 Juil 2015, 19:28

RE

du coup c'était moins grave que je pensais, j'avais commander un nouveau relais chez bmw pour etre sur et certain que l'ancien n'était pas défectueux et il s'avère que c'est lui qui avait un soucis, tant mieux!!! Je serais maintenant qu' un relais qui claque peut etre mauvais et je trouve étonnant que ma lampe témoin ne s'allumait pas entre la borne negative et positive de la partie commande du relais!!! merci pour ton aide.

Kevin72
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 29
Localisation : Sarthe
Emploi : Agent de maintenance
Niveau technique automobile : Bon
Date d'inscription : 04/07/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW M3 e36 3.0 an 1994 ] ne démarre plus (résolu)

Message par BMW PASSION le Mar 07 Juil 2015, 20:04

@Kevin72 a écrit:RE

du coup c'était moins grave que je pensais, j'avais commander un nouveau relais chez bmw pour etre sur et certain que l'ancien n'était pas défectueux et il s'avère que c'est lui qui avait un soucis, tant mieux!!! Je serais maintenant qu' un relais qui claque peut etre mauvais et je trouve étonnant que ma lampe témoin ne s'allumait pas entre la borne negative et positive de la partie commande du relais!!! merci pour ton aide.  
Salut !

Ben voila tout est bien qui finis bien ,mais c'est quand même pas courant ou alors il se 
sont peut être trompé de référence ;par ce que des relais il y en a pas mal de modèles
avec diode ,sans diode etc ...,si tu peux me communiquer la référence du relais défectueux
ça m'intéresse ,et en même temps confirme moi ,si je peu classer le sujet comme "résolu "!

Merci à bientôt 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13302
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW M3 e36 3.0 an 1994 ] ne démarre plus (résolu)

Message par Kevin72 le Mar 07 Juil 2015, 20:51

Voici la ref du relais: 61 36 6 902 041.

Tu peux classer le sujet comme résolu pas de soucis!!!

Kevin72
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 29
Localisation : Sarthe
Emploi : Agent de maintenance
Niveau technique automobile : Bon
Date d'inscription : 04/07/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW M3 e36 3.0 an 1994 ] ne démarre plus (résolu)

Message par ced-46 le Mer 08 Juil 2015, 05:42

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t16697-e36-bmw-problemes-electriques-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ BMW M3 e36 3.0 an 1994 ] ne démarre plus (résolu)

Message par BMW PASSION le Mer 08 Juil 2015, 09:13

@Kevin72 a écrit:Voici la ref du relais: 61 36 6 902 041.

Tu peux classer le sujet comme résolu pas de soucis!!!

Salut !

C'est bien ce que je pensais ,ils ce sont planté en commandant le relais 
avec la référence que tu à mise voila ce que ça donne :ICI  qui correspond 
à un relais de pompe à Air pour recyclage des gaz échappement avec un 
brochage différant ??

Bonne route 



Voir en lisant  CECI 




 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13302
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum