Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 00:21 par astra90

» [ BMW E46 330D M57 an 2000 ] Problème démarrage
Aujourd'hui à 00:18 par carprod95

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 22:30 par Farid Bergheul

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Hier à 22:24 par Zadaro

» [ VW golf 4 1.6 ess an 1998 ] Perte de puissances et ratées moteur
Hier à 22:03 par ced-46

» presentation
Hier à 21:59 par ced-46

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur (résolu)
Hier à 21:56 par ced-46

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu)
Hier à 21:51 par ced-46

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil (résolu)
Hier à 21:39 par ced-46

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 21:19 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:16 par jim29

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Hier à 17:03 par JuanLuco63

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 15:57 par Patrice83

» [ Fiat Panda 3 4*4 ] dysfonctionnement essuie glace
Hier à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Hier à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Hier à 12:17 par fred972

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 12:05 par steph08

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Hier à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Hier à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Hier à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Hier à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Hier à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Hier à 07:34 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Ven 09 Déc 2016, 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Ven 09 Déc 2016, 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Ven 09 Déc 2016, 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Ven 09 Déc 2016, 14:18 par Djamel Haid

[ Citroën Xsara Picasso 1.6 ess an 2009 ] décélération, moteur se coupe, impossible de redémarrer

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ Citroën Xsara Picasso 1.6 ess an 2009 ] décélération, moteur se coupe, impossible de redémarrer

Message par wanagain le Lun 06 Juil 2015, 23:36

Bonjour à vous,

C'est bien ennuyé que je vous écris ... Voici l'historique, bref, car je suppose que vous n'avez pas la journée non plus pour tout lire !

J'ai acheté en 02/2015 un Xsara Picasso essence de 2009.
Nous avons eu une première panne en avril... La voiture était à l'arrêt et impossible de démarrer... Un dépanneur sur place a fait quelques tentatives mais rien à faire, donc remorquage. Diag de notre garagiste : pompe à essence immergée. Résultat : il la change.
1 semaine plus tard, sur autoroute, après avoir roulé 15 bonnes minutes, en mode régulateur, je sens la perte d'accélération, baisse de la vitesse, impossible d’accélérer, je me mets sur le bas côté, la voiture cale, impossible de redémarrer (même 30 min plus tard après l'arrivée du remorqueur). Donc remorquage direct, puis retour chez le garagiste. Diag : pompe à essence écrasée (alors qu'aucun choc à signaler, même minime, durant la semaine ....). Résultat : il la change.
Durant les deux mois qui ont suivi, 2/3 allers-retours chez le garagiste car il avait mal remis le joint et donc à chaque plein, fuite légère au niveau du réservoir...
Dernière en date : le 26/06, je lui laisse la voiture, il remet bien tout en m'expliquant que cette fois-ci, il a complètement démonté le réservoir pour bien remettre le joint ("cette fois-ci" ......). Bilan : le 03/07, on roule depuis 45 min, sur autoroute, re-panne identique (en mode régulateur, je sens la perte d'accélération, baisse de la vitesse, impossible d’accélérer, je me mets sur le bas côté, la voiture cale, impossible de redémarrer .......).
On fait ramener la voiture aujourd'hui dans un garage Citroën, persuadé que c'est encore la pompe à essence qui a sauté ... Et là, surprise, il nous annonce que c'est le boîtier de servitude moteur qui est défaillant et qu'il faut le changer !!! Las d'aligner des chèques pour cette voiture depuis un moment, on essaye de discuter un peu avec la gentille madame de l'accueil qui se trouve être peu sympathique ... donc elle n'entend pas notre inquiétude de voir cette panne pas vraiment résolue à l'issue du changement de BSM, et ne souhaite pas entendre que j'ai vu passer sur des forums des histoires de problèmes d'étanchéités et de masse ....

Honnêtement, je suis une quille en voiture donc je vais pas me prétendre en capacité de pouvoir diagnostiquer une panne mieux qu'un garagiste, voir un bel ordinateur ... Mais là, je n'y comprends plus rien et j'avoue qu'on a un peu l'impression que notre voiture est prise en otage, qu'on ne peut rien y faire, et que même si ce garagiste répare la voiture et qu'elle ne fonctionne plus, de toute façon, fin de semaine, il part en congés et sera loin de nos problèmes .... !!!

Est-ce que des gens peuvent m'éclairer un peu sur le sujet SVP ?

Merci d'avance ....


Dernière édition par wanagain le Mer 08 Juil 2015, 09:42, édité 1 fois

wanagain
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 31
Localisation : marseille
Emploi : chargé d'études statistiques
Niveau technique automobile : 1
Date d'inscription : 06/07/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Citroën Xsara Picasso 1.6 ess an 2009 ] décélération, moteur se coupe, impossible de redémarrer

Message par wanagain le Mer 08 Juil 2015, 09:41

Alors, p'tit UP.

Véhicule récupérer hier au garage, qui a juste changé le BSM ... J'ai pu rentrer avec la voiture ... En espérant que ça dure ...
Si c'est le cas, alors cela signifie que les symptômes décrits peuvent être dus soit à un problème de la pompe à essence, soit à une défaillance du BSM ...

wanagain
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 31
Localisation : marseille
Emploi : chargé d'études statistiques
Niveau technique automobile : 1
Date d'inscription : 06/07/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Citroën Xsara Picasso 1.6 ess an 2009 ] décélération, moteur se coupe, impossible de redémarrer

Message par Laure B le Mer 08 Juil 2015, 10:53

Bonjour,

Le même garagiste qui a changé 2 fois la pompe, ça ne l'a pas inquiété ? Cette question n'est pas pour mettre en doute ses compétences, mais au 2ème diagnostic, il aurait peut-être pu penser que ce problème était peut-être une conséquence et non une cause première. C'est souvent le problème des diag, on s'attache à la pièce défectueuse, mais cette défectuosité est parfois le résultat d'un problème en amont.
Pour toi, c'était le BSM. Il nous est arrivé le même souci sur notre C4 II 1,6 HDI de 2011, avec des symptômes différents, caractéristiques d'un BPGA (autre boitier gérant l'électricité, avec une carte électronique). Selon le diag il fallait le changer, ce qui a été fait. Mais dès le lendemain, rebelote. C'était tout bêtement l'alternateur qui était en fin de vie !
Avec les diagnostics informatiques, certes indispensables, on se trompe parfois de cible.

J'espère que c'est bien le BSM (qui doit donc gérer l'alimentation moteur, si je comprends bien) et que tu seras enfin tranquille.
A bientôt.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2625
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Citroën Xsara Picasso 1.6 ess an 2009 ] décélération, moteur se coupe, impossible de redémarrer

Message par wanagain le Mer 08 Juil 2015, 12:09

Merci Laure !! :)

Le premier garagiste n'est pas un citroën, donc pas d'ordinateur pour faire un diag ... C'est un ptit garagiste de quartier, très sympathique au demeurant, mais qui nous a couté cher, même si par la suite, il ne nous faisait pas payer les répas car il considérait que c'était de son fait (je vous ai passé les 2/3 allers-retours chez lui pour qu'il remette le joint en place au niveau du réservoir/pompe ....). Et au deuxième changement, il nous a expliqué qu'il avait retrouvé la pompe écrasée (alors que 0 impact, nada ....) mais comme des nouilles, on ne lui a pas demandé de la mettre de côté pour la voir ... Comme il ne nous a pas fait payé, on s'est dit qu'il avait du merder dans le remontage et que pour pas passer pour un gland, il avait trouvé cette histoire de pompe écrasée .....
Bref, et justement, ce qui nous faisait peur avec le dernier en date (réparateur agréé citroën), c'était qu'il s'en tienne uniquement au diag informatique (ce qu'il a d'ailleurs fait soit dit en passant ...) malgré l'historique que nous avons essayé de lui retracer, sans que la madame de l'accueil nous écoute ....

Donc si pas de problème au niveau de la pompe, comme la voiture a correctement roulé (pour l'instant, je touche du bois...), il est possible que le diag informatique ai cette fois suffit ..... Pourvu que ça dure !

wanagain
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 31
Localisation : marseille
Emploi : chargé d'études statistiques
Niveau technique automobile : 1
Date d'inscription : 06/07/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Citroën Xsara Picasso 1.6 ess an 2009 ] décélération, moteur se coupe, impossible de redémarrer

Message par wanagain le Lun 20 Juil 2015, 11:57

Bon je ne sais pas si ça a quelque chose à voir avec la panne en question dans ce topic, mais ce week-end, sur autoroute, on a vu apparaître dans l'habitacle derrière le volant une légère fumée blanchâtre et une odeur de chaud (odeur de chimique selon ma dame). On s'arrête, on regarde un peu sous le capot ce qui se passe, rien de spécial sous la voiture non plus, on tente de reprendre la route pour sortir à la première aire. On coupe la clim et la ventil' (au cas où ...). Et plusieurs kilomètres après, rebelote... On a réussi à finir notre aller, et on est rentré hier de la manière suivante :
premier coup, je me mets à 90km/h et au bout de quelques kilomètres, odeur de chaud ... on stoppe 30 secondes, on repart, pas d'odeur ni de fumée. On a fait 120 km à 80/85 km/h sans que le problème ressurgisse.
On a appelé un garagre citroën ce matin (le seul dispo quasiment), rdv le 28/07.
A priori, on peut rouler en ville sans que cela ne pose de problèmes. Mais j'avoue être moyennement rassuré quand même ...
et autre fait bizarre : hier en roulant, l'indicateur de distance à parcourir est passé de 200km (en gros) à ------- km.
On a remis de l'essence (30€) sur la route et ça n'a rien changé. La jauge a fini par nous dire en arrivant que le réservoir était vide ... Ma dame a fait le plein ce matin (+/- 20l je crois), et idem : le réservoir est soit disant vide (vu la conso, pas eu de fuites, ça c'est sûr !)

Y en a qui ont la poisse non ?? -_-'

wanagain
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 31
Localisation : marseille
Emploi : chargé d'études statistiques
Niveau technique automobile : 1
Date d'inscription : 06/07/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Citroën Xsara Picasso 1.6 ess an 2009 ] décélération, moteur se coupe, impossible de redémarrer

Message par Poulpy 68 le Lun 20 Juil 2015, 21:34

@Laure B a écrit:Bonjour,

Le même garagiste qui a changé 2 fois la pompe, ça ne l'a pas inquiété ? Cette question n'est pas pour mettre en doute ses compétences, mais au 2ème diagnostic, il aurait peut-être pu penser que ce problème était peut-être une conséquence et non une cause première. C'est souvent le problème des diag, on s'attache à la pièce défectueuse, mais cette défectuosité est parfois le résultat d'un problème en amont.
Pour toi, c'était le BSM. Il nous est arrivé le même souci sur notre C4 II 1,6 HDI de 2011, avec des symptômes différents, caractéristiques d'un BPGA (autre boitier gérant l'électricité, avec une carte électronique). Selon le diag il fallait le changer, ce qui a été fait. Mais dès le lendemain, rebelote. C'était tout bêtement l'alternateur qui était en fin de vie !
Avec les diagnostics informatiques, certes indispensables, on se trompe parfois de cible.

J'espère que c'est bien le BSM (qui doit donc gérer l'alimentation moteur, si je comprends bien) et que tu seras enfin tranquille.
A bientôt.

Laure toujours au top ;)

D'abord oui deux fois la pompe a essence, ca sent le mauvais diag ou le mauvais montage. Comme l'a si bien expliqué notre chère Laure

et ma chère Laure tu a encore raison sur le coup du on passe le diag il dit c'est cela, donc on change cela et on pense que c'est cela. Mais notre problème est généré par une autre pièce.

Qu'il y a de la fumée, c'est pas normal.

Pour les PSA on a notre super spécialiste Fabi, mais il est plus du coté Peugeot. Il y a un problème électrique a ton auto, qui génere surement tous ces problêmes. Maintenant trouvé d'ou cela vient va être plus coton. Tu a les outils compétences pour faire un peu de démontage ?

avant toute chose, essaie toutes les options eléctrique de ton véhicule :

- toutes les vitres electriques
- les feux (Donc si tous les fonctionnent)
- les différents boutons tableau de bord
- autoradio
- etc.

note celles qui ne fonctionne plus on arrivera peut être à ciblé ton problème sans trop démonté.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3911
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Citroën Xsara Picasso 1.6 ess an 2009 ] décélération, moteur se coupe, impossible de redémarrer

Message par wanagain le Lun 20 Juil 2015, 23:55

Merci pour le retour !
Niveau compétences, très sincèrement, je suis une vraie bille .... Après, je sais me servir d'un tournevis et de quelques autres outils "classiques" mais pas sûr que ça fasse l'affaire ... !!
On a RDV dans un garage citroën le 28 pour un diag, mais je redoute un peu ce que tu détailles : on se fie au diag, au risque de passer à côté de la vraie panne ... d'où mon questionnement ici !

Concernant les options électriques, tout fonctionne, si ce n'est la jauge à essence qui reste encore bloquée à vide, et l'affichage de la distance restante à parcourir ...

On m'a parlé de deux choses sinon : le pot qui serait un peu bouché, d'où l'émanation de fumée à haute vitesse (tout ne parviendrait pas à s'échapper à haute vitesse) ; la courroie d'alternateur ...

Un avis ?

wanagain
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 31
Localisation : marseille
Emploi : chargé d'études statistiques
Niveau technique automobile : 1
Date d'inscription : 06/07/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Citroën Xsara Picasso 1.6 ess an 2009 ] décélération, moteur se coupe, impossible de redémarrer

Message par RATAFIOU le Mar 21 Juil 2015, 00:09

Monsieur Wanagain, bien le bonjour...
Mon avis, et certainement de loin le meilleur de tous les amateurs,
je verrais bien la courroie de l'alternateur faire des siennes.
Sachez , Monsieur, que ma longue expérience d'écoute de description détaillées de panne de Citroêne xsara, ne me trompe jamais.
Je pourrais vous confirmer cela avec un échantillon de l'odeur.
En attendant de vos nouvelles,
Cordialement,

RATAFIOU
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 34
Localisation : niort
Emploi : futur mécano
Niveau technique automobile : +
Date d'inscription : 21/07/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Citroën Xsara Picasso 1.6 ess an 2009 ] décélération, moteur se coupe, impossible de redémarrer

Message par wanagain le Mar 21 Juil 2015, 00:15

@RATAFIOU a écrit:Monsieur Wanagain, bien le bonjour...
Mon avis, et certainement de loin le meilleur de tous les amateurs,
je verrais bien la courroie de l'alternateur faire des siennes.
Sachez , Monsieur, que ma longue expérience d'écoute de description détaillées de panne de Citroêne xsara, ne me trompe jamais.
Je pourrais vous confirmer cela avec un échantillon de l'odeur.
En attendant de vos nouvelles,
Cordialement,

Cher Ratafiou, je vous confirmerai avec plaisir le bienfondé de votre théorie ! Pour l'échantillon de l'odeur, vous avez une semaine (je l'espère) pour venir le chercher !

wanagain
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 31
Localisation : marseille
Emploi : chargé d'études statistiques
Niveau technique automobile : 1
Date d'inscription : 06/07/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Citroën Xsara Picasso 1.6 ess an 2009 ] décélération, moteur se coupe, impossible de redémarrer

Message par DiaboloEtSatanas le Mer 22 Juil 2015, 12:59

@wanagain a écrit:
@RATAFIOU a écrit:Monsieur Wanagain, bien le bonjour...
Mon avis, et certainement de loin le meilleur de tous les amateurs,
je verrais bien la courroie de l'alternateur faire des siennes.
Sachez , Monsieur, que ma longue expérience d'écoute de description détaillées de panne de Citroêne xsara, ne me trompe jamais.
Je pourrais vous confirmer cela avec un échantillon de l'odeur.
En attendant de vos nouvelles,
Cordialement,

Cher Ratafiou, je vous confirmerai avec plaisir le bienfondé de votre théorie ! Pour l'échantillon de l'odeur, vous avez une semaine (je l'espère) pour venir le chercher !



Tiens, un marabout!
Wanagain, profites en pour lui demander les numéros du Loto

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Citroën Xsara Picasso 1.6 ess an 2009 ] décélération, moteur se coupe, impossible de redémarrer

Message par wanagain le Ven 31 Juil 2015, 15:02

Le verdict est tombé : le faisceau entre le réservoir et le BSI a cramé ... apparemment, ce qui est bizarre, c'est qu'il n'y a pas de courant censé passer par ce faisceau ... bilan : changement BSI + changement jauge + réparation faisceau = 1700€ OU changement BSI + changement jauge + changement complet du faisceau = 3300€
le truc c'est qu'en l'état, ils ne savent toujours pas comment cela est possible ....

wanagain
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 31
Localisation : marseille
Emploi : chargé d'études statistiques
Niveau technique automobile : 1
Date d'inscription : 06/07/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Citroën Xsara Picasso 1.6 ess an 2009 ] décélération, moteur se coupe, impossible de redémarrer

Message par BMW PASSION le Ven 31 Juil 2015, 15:57

@wanagain a écrit:Le verdict est tombé : le faisceau entre le réservoir et le BSI a cramé ... apparemment, ce qui est bizarre, c'est qu'il n'y a pas de courant censé passer par ce faisceau ... bilan : changement BSI + changement jauge + réparation faisceau = 1700€ OU changement BSI + changement jauge + changement complet du faisceau = 3300€
le truc c'est qu'en l'état, ils ne savent toujours pas comment cela est possible ....
Salut !


Chez Citroën ils ne savent toujours pas comment cela est possible ..


Pourquoi tu leur dis pas qu'ils envoient un échantillon au spécialiste "Xsara Ratafiou "
celui  qui ne se trompe jamais ,je suis sur que rien qu'avec l'odeur il trouverait  la 
solution à ce problème  !!


Enfin trêve de plaisanterie 3300€ , ça fait mal au porte monnaie quand même 
c'est pas une bricole et pas encourageant pour rester chez Citroën !


Bon courage .

Cdt JC

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13145
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Citroën Xsara Picasso 1.6 ess an 2009 ] décélération, moteur se coupe, impossible de redémarrer

Message par Laure B le Ven 31 Juil 2015, 16:42

Bonjour,

Si le faisceau incriminé n'est pas censé recevoir du courant, pourquoi existe-t-il ?
Ou bien j'ai mal compris et ce qui n'est pas censé arriver, c'est ce courant particulier (entre réservoir et BSI, c'est bien ça ?). Donc avant de changer, il faudrait maitriser le problème, car il pourrait se produire à nouveau, non ?

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2625
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Citroën Xsara Picasso 1.6 ess an 2009 ] décélération, moteur se coupe, impossible de redémarrer

Message par BMW PASSION le Ven 31 Juil 2015, 17:36

@Laure B a écrit:Bonjour,

Si le faisceau incriminé n'est pas censé recevoir du courant, pourquoi existe-t-il ?
Ou bien j'ai mal compris et ce qui n'est pas censé arriver, c'est ce courant particulier (entre réservoir et BSI, c'est bien ça  ?). Donc avant de changer, il faudrait maîtriser le problème, car il pourrait se produire à nouveau, non  ?
Salut laure .

Multiplexage  des circuits électrique lire  CECI

Oui maintenant de nombreuses marques automobiles  sont multiplexés Citroën à partir de 
1994 ,sur les faisceau avec le multiplexage ,ils font fait passer dans le même fil  par des transmissions digitales plein de signaux ,les bus CAN et K-bus P-bus etc !

Chez Bmw 1986 Sortie de la BMW 850 CSI avec Multiplexage de série !

Mais la pour ce cas , il est possible que le faisceau soit venu au contact ,de l'échappement ou
d'une autre source de chaleur , sans voir la voiture difficile de ce faire une idée  précise ?

Cordialement  

JC

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13145
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Citroën Xsara Picasso 1.6 ess an 2009 ] décélération, moteur se coupe, impossible de redémarrer

Message par Laure B le Ven 31 Juil 2015, 18:20

Coucou JC,

Merci pour le lien, je l'avais déjà consulté. J'ai eu à me pencher récemment sur cette question avec notre C4.
Alors j'évacue la première question. Mais pas la seconde, il y a eu un signal inopportun qui peut se reproduire. Là on change le BSI et on attend. Mais après tout c'est peut-être aussi simple, moins coûteux aussi.
A bientôt. 😉

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2625
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum