Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» voyant abs/esp bas jeep compass
Aujourd'hui à 10:49 par fred972

» [ BMW e46 318i M43 an 1999 ] Problème court circuit sur débitmètre
Aujourd'hui à 10:46 par Utoi

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 10:36 par BMW PASSION

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 10:33 par Poulpy 68

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 10:30 par Poulpy 68

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Aujourd'hui à 09:51 par Poulpy 68

» [ SKODA Fabia 1.9 TDI 105 an 2007 ] clak clak au-dessus du turbo
Aujourd'hui à 09:47 par albatros

» presentation
Aujourd'hui à 09:36 par albatros

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Aujourd'hui à 09:34 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 09:32 par Poulpy 68

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:27 par Laure B

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 08:23 par Laure B

» [ BMW E46 330D M57 an 2000 ] Problème démarrage
Aujourd'hui à 00:18 par carprod95

» [ VW golf 4 1.6 ess an 1998 ] Perte de puissances et ratées moteur
Hier à 22:03 par ced-46

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur (résolu)
Hier à 21:56 par ced-46

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu)
Hier à 21:51 par ced-46

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil (résolu)
Hier à 21:39 par ced-46

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 21:19 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:16 par jim29

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Hier à 17:03 par JuanLuco63

» [ Fiat Panda 3 4*4 ] dysfonctionnement essuie glace
Hier à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Hier à 12:26 par patamande

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Hier à 09:00 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Hier à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Hier à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Hier à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Hier à 07:34 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 00:42 par tchiz

[ Citroen xsara 2.0l HDI an 2003 ] moteur cale dès que je lache le gaz (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Citroen xsara 2.0l HDI an 2003 ] moteur cale dès que je lache le gaz (résolu)

Message par matti le Mar 07 Juil 2015, 14:32

salut a tous,

petit soucis avec la xsara, en effet je l'ai prêtée a quelqu'un, et un jour elle ne voulais plus demarré, mais juste au start pilot, et fumait bleu, ratatouillait... je l'ai récupérée 6 mois plus tard, j'ai commencer a chercher, déja controlé le filtre a gasoil (connaissant le guguss ca ne m'aurait pas étonné qu'il roule au rouge) mais la surprise, c'etait blanc avec une odeur de diluant, je vide tout, change le filtre, démarre au start pilot toujours, accélère et ça fumait bleu avec voyant moteur allumé et impossible de passer 3000 tours, broute a 1100 tours, mais cale dès que je lache le gaz.

j'ai essayé de me connecter avec deux diag, aucune communication possible.

j'ai donc changé les 4 injecteurs, il m'en restait sur un moteur, démarre toujours au start pilot mais ne fume plus bleu elle broute a 1100 tours avec un trou a la remise des gaz, et cale si je lache le gaz. une fois sur deux démarrages elle prends 3000 l'autre fois elle va au bout. autrement la voiture roule normalement si je garde toujours le pied sur le gaz.

capteur aac et vilo changés déjà il y a quelques mois. vanne egr OK, cata non bouché, débitmètre branché ou non c'est pareil, j'ai le système avec la poire, donc pas de pompe de gavage, quelqu'un a déjà eu le coup ou alors lu quelque chose dans ce genre la?

merci pour vos conseils

matti
Mécano
Mécano

Masculin Nombre de messages : 375
Age : 31
Localisation : alsace
Emploi : electricien
Niveau technique automobile : 4et5
Date d'inscription : 14/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen xsara 2.0l HDI an 2003 ] moteur cale dès que je lache le gaz (résolu)

Message par Poulpy 68 le Sam 18 Juil 2015, 18:25

Bizzare concernant les 2 diags, car si la voiture 'tourne' c'est que le calculo est vivant.

Si un produit autre que du gazoil a été utilisé, c'est possible que la pompe haute pression est pas apprécié. Faudrait trouvé un diag qui passe et voir la pression de rampe.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3920
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen xsara 2.0l HDI an 2003 ] moteur cale dès que je lache le gaz (résolu)

Message par matti le Sam 18 Juil 2015, 18:29

salut

merci pour ta réponse, j'ai déconnecter les injecteurs au niveau des raccords, et il a un énorme débit. je n'ai pas encore trouvé de diag qui passe pour le moment.

oui après démarrage au spray temps que le gaz n'est pas relaché on peu rouler avec la voiture sans problème, et même si elle cale et qu'on est entrain de rouler, il suffit d'embrayer et elle redémarre mais ne tien pas le ralenti et ne démarre pas au démarreur

matti
Mécano
Mécano

Masculin Nombre de messages : 375
Age : 31
Localisation : alsace
Emploi : electricien
Niveau technique automobile : 4et5
Date d'inscription : 14/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen xsara 2.0l HDI an 2003 ] moteur cale dès que je lache le gaz (résolu)

Message par Poulpy 68 le Sam 18 Juil 2015, 19:10

Débit d'accord, mais le fait qu'elle démarre pas toute seule et tiens pas le ralenti, me fait pensé a un manque de pression au ralenti donc :

- pompe h.p.
- régulateur de pression
- capteur de pression de rampe h.p.

avec un app de diag on pourrait avoir une idée de la pression au ralenti avant qu'elle cale ou durant la tentative de démarrage.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3920
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen xsara 2.0l HDI an 2003 ] moteur cale dès que je lache le gaz (résolu)

Message par Poulpy 68 le Sam 18 Juil 2015, 19:11

Tu a essayé quoi comme diag ?

Tu est ou en Alsace ?

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3920
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen xsara 2.0l HDI an 2003 ] moteur cale dès que je lache le gaz (résolu)

Message par matti le Mer 30 Sep 2015, 21:28

salut a tous

après avoir essayé 3 diag on en a un qui a pu lire, capteur de vilo hs. après remplacement toujours pareil, de plus il était déja neuf, mais dans le doute...

bref je n'avait pas le temps jusqu'a avant hier, j'ai continué a cherché, je donne la réponse car beaucoup de sujets ouverts sans jamais avoir la réponse (tous forums confondus), mais comme tu as dit poulpy je me suis penché sur le capteur de pression, toujours pareil, mais la ou ca a changé c'est au remplacement du regulateur de pression.

donc problème résolu merci


matti
Mécano
Mécano

Masculin Nombre de messages : 375
Age : 31
Localisation : alsace
Emploi : electricien
Niveau technique automobile : 4et5
Date d'inscription : 14/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen xsara 2.0l HDI an 2003 ] moteur cale dès que je lache le gaz (résolu)

Message par ced-46 le Jeu 01 Oct 2015, 06:28


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30412
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum