Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Aujourd'hui à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Aujourd'hui à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 12:17 par fred972

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 12:10 par Farid Bergheul

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 12:05 par steph08

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 11:39 par BMW PASSION

» Dysfonctionnement essui glace panda3 4x4
Aujourd'hui à 11:34 par Laure B

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 10:56 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

[ VW POLO 6r 1.6 TDI an 2011 ] voyant préchauffage orange clignote

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ VW POLO 6r 1.6 TDI an 2011 ] voyant préchauffage orange clignote

Message par j3r3m73 le Mer 08 Juil 2015, 07:36

Bonjour j'ai le voyant préchauffage qui clignote sur ma polo 6r. Après un tour chez VW (valise) ils ont trouvés un problème au niveau du capteur de pression différentielle FAP. (Capteur mort, problème faisceaux, fils coupés..)
Ils pouvaient pas me garder la voiture, complet jusqu'au 27 juillet !! Le mécanicien m’a confirmé que je pouvais rouler comme ça mais je n’en suis pas sur..
Quelqu'un à déjà eu ce problème?
Merci d'avance.
(Ps j'ai déjà eu ce voyant mais fixe avec perte de puissance ils m'ont changés la vanne egr).

j3r3m73
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 26
Localisation : annecy
Emploi : technicien essai
Niveau technique automobile : faible
Date d'inscription : 08/07/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW POLO 6r 1.6 TDI an 2011 ] voyant préchauffage orange clignote

Message par william51 le Jeu 09 Juil 2015, 10:13

Bonjour,

Peux tu nous donné le code défaut qui est sorti de la valise.

william51
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1036
Age : 47
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW POLO 6r 1.6 TDI an 2011 ] voyant préchauffage orange clignote

Message par Poulpy 68 le Dim 12 Juil 2015, 22:13

Question, c'est bien le voyant de préchauffage qui clignote ?

Si oui vérifie tes feux de stop. Car a moins que le groupe VW a changé de philosophie, le voyant de précahuffage clignote que dans 2 cas :

- bougie de préchauffage h.s.
- feu de stop défectueux

c'est possible qu'il y est un pb moteur mais normalement ca devrait être le voyant de gestion moteur qui devrait s'allumé car cela concerne la pollution.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3911
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum