Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E30 324d an 1987 ] Problème préchauffage
Aujourd'hui à 08:44 par BMW PASSION

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 07:23 par Laure B

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Aujourd'hui à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Aujourd'hui à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Aujourd'hui à 06:13 par ced-46

» Nouveau
Aujourd'hui à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Aujourd'hui à 06:01 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 21:07 par Poulpy 68

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 20:09 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Hier à 19:58 par BMW PASSION

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Hier à 18:39 par marino.p

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Hier à 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» [ Renault KANGOO 1.5 Dci ] Monter un moteur 1.9 de mégane, possible ?
Hier à 13:42 par Laure B

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» [ Renault Kangoo dci an 2005 ] Programmation double clé
Hier à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 02:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 04 Déc 2016, 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Dim 04 Déc 2016, 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Dim 04 Déc 2016, 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Dim 04 Déc 2016, 20:14 par pipitte

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Dim 04 Déc 2016, 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Dim 04 Déc 2016, 15:00 par BMW PASSION

[ citroen C4 1.6 Ess 110cv an 2005 ] Démarrage à chaud impossible, parfait à froid.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ citroen C4 1.6 Ess 110cv an 2005 ] Démarrage à chaud impossible, parfait à froid.

Message par Isikat le Mer 08 Juil 2015, 13:16

Bonjour ! bon, je me suis enfin décidé à poster un message pour vous faire part du problème que je rencontre actuellement sur ma C4, un problème de démarrage à chaud dont voici les symptômes :

                   - Démarrage à froid (première utilisation de la journée par exemple) nickel, pas de bruit suspect, pas d'effet mitraillette, pas de ralentissement ou de faiblesse, pas de voyant ou message d'erreur, elle démarre au quart de tour.

                   - Après utilisation, un ou deux trajets courts ou un long trajet (50km) elle refuse de démarrer :
                                            - les voyants du tableau de bord son bien tous allumés, pas de message d'erreur
                                            - on entend le "clac" du démarreur mais ça ne va pas plus loin
                                            -il arrive qu'après quatre ou cinq tours de clé le moteur se lance et c'est le moment où je pousse un "ouf" de soulagement, dans ces cas là le démarrage est cette fois accompagné d'un message concernant un problème de filtre antipollution + voyant moteur qui finiront tout les deux par disparaitre dans les minutes qui suivent.
                                            - Si les tentatives de démarrage échouent (j'évite d'insister) il me faut attendre parfois jusqu’à deux heures pour qu'elle redémarre, avec messages+voyant comme indiqués au dessus, elle fini toujours par redémarrer...
                                            - Lors de la dernière panne, après quelques tentatives, elle a fini par se mettre en mode d'économie d'énergie (mais c'est normal non ?)
                                  A noter que :  -La batterie est neuve
                                                      -Tout a commencé par un problème de fusible du démarreur, ce fût ma première panne, il lâchait, j'avais mon stock de fusibles toujours prêt (il parait qu'il vaut mieux quand on est possesseur d'une C4)
                                                      -La vidange n'a pas encore été faite  ( j'ai cru lire quelque part que le message concernant le filtre anti pollution pouvait aussi être lié au filtre huile)

               Voila, je crois avoir tout dit...j'ai vu le même problème sur un autre forum, la personne a fait remplacer le démarreur et n'a plus aucun souci de démarrage à chaud, de mon coté j'en ai parlé un peu autour de moi et un mécano m'a expliqué qu'un problème de démarrage à chaud ne peut pas être imputé à une défaillance du démarreur (il est assez perplexe à vrai dire)...on m'a aussi parlé de neiman, d'anti démarrage, de sonde...j'aimerais simplement avoir votre avis, merci d'avoir pris le temps de lire (si vous êtes arrivés jusqu'ici) et merci par avance pour vos réponses et suggestions  

Isikat
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 44
Localisation : Périgueux
Emploi : Bijoutier
Niveau technique automobile : un puit d'ignorance
Date d'inscription : 25/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen C4 1.6 Ess 110cv an 2005 ] Démarrage à chaud impossible, parfait à froid.

Message par DiaboloEtSatanas le Mer 08 Juil 2015, 15:05

Salut
les problèmes de démarrage à chaud sont souvent causés par un capteur PMH (générateur d'impulsions volant moteur) HS
si tu peux faire un diag, ça affinerait les pistes, avec la multiplication de l'électronique embarquée, pas facile de déterminer la panne

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen C4 1.6 Ess 110cv an 2005 ] Démarrage à chaud impossible, parfait à froid.

Message par Isikat le Mer 08 Juil 2015, 15:21

Bonjour DiaboloEtSatanas (j'adorais ce dessin animé lol)

Oui, j'envisageais de la faire passer à la valise par un ami qui dispose de cet équipement... disons que je pose des questions un peu partout pour avoir des pistes, et c'est la première fois qu'on me parle du capteur PMH, une option de plus à la longue liste des possibilités mais elle me semble plutôt judicieuse (après avoir gratté l'ami google pour connaitre sa fonction).
Merci pour l'info, dès que j'ai le résultat du scan je repasse par ici pour la suite !

PS: Quel beau pays que celui où tu habites

Isikat
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 44
Localisation : Périgueux
Emploi : Bijoutier
Niveau technique automobile : un puit d'ignorance
Date d'inscription : 25/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen C4 1.6 Ess 110cv an 2005 ] Démarrage à chaud impossible, parfait à froid.

Message par DiaboloEtSatanas le Mer 08 Juil 2015, 19:07

@Isikat a écrit:
PS: Quel beau pays que celui où tu habites  

tu es bien placé pour le savoir lol!
j'avais pas vu ta localisation

tiens nous au jus pour la valise

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen C4 1.6 Ess 110cv an 2005 ] Démarrage à chaud impossible, parfait à froid.

Message par fabi186 le Jeu 09 Juil 2015, 23:41

salut si ton demareur fait clac a chaud deux solution soit un souci de masse sur la boite soit ton demareur est en fin de vie

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen C4 1.6 Ess 110cv an 2005 ] Démarrage à chaud impossible, parfait à froid.

Message par Isikat le Ven 10 Juil 2015, 10:03

Salut Fabi186, oui le démarreur en fin de vie me semblait une des meilleures explications (voiture de 2005, plus de 160.000km au compteur) avant que DiaboloEtSatanas n'évoque une possible défaillance du capteur PMH qui serait également inactif quand le moteur à chauffé, j’étais d'ailleurs sur le point de commander un nouveau démarreur avant d'expliquer mon problème ici, c'est juste qu'on m'a un peu mis le doute à partir du moment où l'on m'a expliqué que la température ne jouait pas sur le fonctionnement du démarreur...mais comme je l'indique dans mon premier message, j'ai trouvé sur un forum un personne qui avait exactement le même problème de démarrage à chaud et qui n'a plus aucun problème depuis son changement de démarreur, mais après avoir découvert l'existence du capteur PMH et son utilité je suis allé gratter quelques forums (dont celui ci) et j'ai trouvé quelques pannes au démarrage à chaud lié à ce capteur...du coup l'idée de DiaboloEtSatanas me semble intéressante, mais je n'ai pas encore passé la trottinette à la valise... quoi qu'il en soit, merci pour vos explications, je vous informe dès que j'en sais un peu plus.

Isikat
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 44
Localisation : Périgueux
Emploi : Bijoutier
Niveau technique automobile : un puit d'ignorance
Date d'inscription : 25/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum