Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 11:37 par moteur service +

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Aujourd'hui à 11:13 par boutsa

» [probleme démarrage ford transit 2.4 TDI]
Aujourd'hui à 11:10 par Ford transit 3

» [ BMW E36 318 tds ] Problème démarrage
Aujourd'hui à 11:10 par Djess

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 11:06 par Quentin2780

» Présentation
Aujourd'hui à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Aujourd'hui à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 09:48 par gcomi

» Ralenti trés élevé à froid Nissan X-trail VDI
Aujourd'hui à 09:34 par zedid

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 08:56 par mugiwara59

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 21:21 par popeye25

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Hier à 12:49 par boutsa

» [ opel Astra G ] voyant ABS allumé et ne s'eteind jamais
Hier à 12:29 par saber1979

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 11:01 par saber1979

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Hier à 08:01 par maximousse

» Présentation
Hier à 07:03 par ced-46

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Hier à 02:29 par greg5129

[ Opel zafira 1.6 16v elegance an 2003 ] perte de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Opel zafira 1.6 16v elegance an 2003 ] perte de puissance

Message par tonton_neo le Mer 08 Juil 2015, 20:49

bonjour
tout le monde je possède une Zafira qui à un souci perte de puissance quand il fait chaud le matin ok mais l'après-midi mode dégrader je passe la voiture à l'opcom j'ai les code suivants:
p1120 - Accelerator Pedal Position Sensor 1-2 corrélations (08) - Présent
P1122 - Accelerator Pedal Position Sensor 2 Voltages Low (02) - Présent
P1550 - Limp Home - Electronic Throttle control Limited Performance
j'ai démonté mon calculateur mon collègue la passe avec une grosse loupe pas de défaut visible si quelqu'un à une idée

tonton_neo
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 31
Localisation : parthenay
Emploi : vendeur
Niveau technique automobile : moyen
Date d'inscription : 07/07/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Opel zafira 1.6 16v elegance an 2003 ] perte de puissance

Message par tonton_neo le Mer 08 Juil 2015, 21:28

re bonjour on m'a dit qu'il avait deux calculateurs un pour l'injection l'autre pour le moteur ou se trouve le deuxième
merci de vos reponce

tonton_neo
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 31
Localisation : parthenay
Emploi : vendeur
Niveau technique automobile : moyen
Date d'inscription : 07/07/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Opel zafira 1.6 16v elegance an 2003 ] perte de puissance

Message par william51 le Jeu 09 Juil 2015, 11:04

Bonjour,
p1120= capteur positon pédale accélérateur
p1122= idem tension basse ou élevée
p1550=commande du papillon
Tes codes correspondrait à un problème de pédale d'accélération et de boitier papillon, mais j'ai vu sur plusieurs forum des personnes ayant des véhicules Opel et avait les même codes que toi le problème venait du calculateur et la €€€€€€ donc commence par vérifier ce que j'ai cité au début.

william51
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1037
Age : 47
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Opel zafira 1.6 16v elegance an 2003 ] perte de puissance

Message par tonton_neo le Jeu 09 Juil 2015, 23:24

ce soir je me suis repenché sur le problème et je regarder les tensions à froid je les valeur suivante pedal neutre
Tension sensor 1 0,96 v tension sensor 2 0,47v
pédale à fond tension sensor 1 3,65v tension sensor 2 1,80v

moteur a chaud la

tension sensor 1 0.96v
tension sensor 2 0.00v

tonton_neo
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 31
Localisation : parthenay
Emploi : vendeur
Niveau technique automobile : moyen
Date d'inscription : 07/07/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Opel zafira 1.6 16v elegance an 2003 ] perte de puissance

Message par Poulpy 68 le Dim 12 Juil 2015, 22:04

Donc tu a un problème sur le capteur de pédale, pour des raisons de controle, il y a deux pistes, donc une qui fait la moitié de l'autre cela permet au calculateur de savoir si elle déconne.


Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4003
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Opel zafira 1.6 16v elegance an 2003 ] perte de puissance

Message par tonton_neo le Mar 04 Aoû 2015, 20:31

donc après le changement de pédale toujour le meme problème sauf que la
c est tout le temps plus de chaud ni de froid No No

tonton_neo
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 31
Localisation : parthenay
Emploi : vendeur
Niveau technique automobile : moyen
Date d'inscription : 07/07/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Opel zafira 1.6 16v elegance an 2003 ] perte de puissance

Message par Poulpy 68 le Mar 04 Aoû 2015, 21:09

Est ce qu'il te reste un code défaut ?

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4003
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum