Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 05:26 par ced-46

» jeu : devine a qui cela appartient?
Aujourd'hui à 05:02 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 04:59 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Dim 22 Jan 2017, 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Dim 22 Jan 2017, 15:32 par albatros

Fuite d'huile

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons Fuite d'huile

Message par ianou le Mar 14 Juil 2015, 14:24

Bonjour,

j'ai une Avéo LT de 2010,  mon voyant d'huile moteur vient de s'allumer et lorsque j'ai regardé le niveau ,c'était vide. je n'ai pas roulé beaucoup hier, le voyant s'est allumé à 500 m de chez moi .
j'aimerai savoir d'où cela peut provenir
.
Ma voiture à 41000 km ,elle est bien entretenue.Merci d'avance si vous pouvez m'aider.

ianou
Nouveau
Nouveau

Féminin Nombre de messages : 3
Age : 56
Localisation : Le Diamant
Emploi : enseignante
Niveau technique automobile : novice
Date d'inscription : 14/07/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: Fuite d'huile

Message par Poulpy 68 le Mar 14 Juil 2015, 15:50

Premiere question, ta derniere vidange date de quand ?

Question la motorisation (type de moteur) c'est quoi ?

Car certains moteurs consomme de l'huile (Fonctionnement normal).

Mais je me demandais si ta derniere vidange est pas récente, et ils ont oublié / pas mis assez d'huile

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: Fuite d'huile

Message par ianou le Mar 14 Juil 2015, 17:42

Bonjour ma dernière vidange date de 3000 km (mars 2015).
Le niveau était bon, il y a environ une semaine car je vérifie régulièrement.
jusau'à maintenant je n'ai jamais du ajouter de l'huile entre deux vidanges.
c'est une essence 1.4l 101 ch Avéo LT
samedi je suis allée faire changé l'emetteur et le recepteur de l'embrayage car lorsque je suis dans des embouteillages et c'est très souvent et sous la chaleur (j'habite la Martinique) la pédale restait parfois collée. Samedi nous n'avons pas vu de fuite.
C'est hier en rentrant chez moi que le voyant s'est allumé.
j'ai mis un carton en dessous il y avait quelques toutes petites taches mais difficile de savoir
d'où cela vient.en tout cas lorsque j'ai regardé la jauge c'était vide.
Merci à tous ceux qui pourront m'aider

ianou
Nouveau
Nouveau

Féminin Nombre de messages : 3
Age : 56
Localisation : Le Diamant
Emploi : enseignante
Niveau technique automobile : novice
Date d'inscription : 14/07/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: Fuite d'huile

Message par ianou le Mar 14 Juil 2015, 17:43

Merci Poulpy 68 pour ta gentillesse de me repondre sunny

ianou
Nouveau
Nouveau

Féminin Nombre de messages : 3
Age : 56
Localisation : Le Diamant
Emploi : enseignante
Niveau technique automobile : novice
Date d'inscription : 14/07/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: Fuite d'huile

Message par Poulpy 68 le Mar 14 Juil 2015, 20:32

Ceci je précise bien est qu'une idée.Je viens de mangé une pizza avec mon copain de chez chevrolet, qui m'a dit faut donc déposé la boite de vitesse sur les 1.4 car les 1.2 c'est un cable.

Est ce qu'il aurait pas vidangé le moteur, puis après ce sont apercu de leur erreur, et voiture fini ils ont pas remis de l'huile dans le moteur ?

Ceci n'est qu'une supposition, je n'accuse personne.

Pour l'instant de toute façon, surveille juste ton niveau pendant deux semaines et si plus rien cela a peut être a voir avec ton opération sur les commandes d'embrayage.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum